Problem mit AC-Laden an der Wallbox

Problem mit AC-Laden an der Wallbox

iceman64
  • Beiträge: 187
  • Registriert: Mo 8. Mär 2021, 11:02
  • Hat sich bedankt: 143 Mal
  • Danke erhalten: 70 Mal
read
Ich habe gerade ein etwas undurchsichtiges Problem. Entschuldigt bitte den umfänglichen Post. Bei uns wurde letzte Woche eine Wärmepumpenheizung installiert. Diese wurde dabei auch mit 400V Drehstrom-Anschluss versorgt. Da ich kurz verreist war, wollte ich erst gestern, zwei Tage später, wieder zu Hause an der WB laden. Bei der Kontrolle des Ladevorgangs habe ich festgestellt, dass nicht geladen wird. Die drei Sicherungen für die Wallbox im Sicherungsschrank hatten ausgelöst. Der FI hat nicht ausgelöst. Ich habe dann folgendes gemacht:
1. Ladefunktion per App der Wallbox gestoppt
2. Ladekabel abgezogen
3. Sicherungen wieder eingeschaltet
4. Ladekabel wieder angesteckt
5. Ladevorgang im Keller vor dem Sicherungsschrank per App wieder gestartet.

Nach kurzer Zeit haben die drei Sicherungen der Wallbox begleitet von einem Knall ausgelöst. Für mich als Laien hörte sich das nach Kurzschluss an. Die Sicherung in der Wallbox selbst (openWB) hat dabei nicht ausgelöst. Ich habe danach gestern noch erfolgreich an einem DC-Schnelllader geladen. Heute habe ich den Elektriker, der die Wärmepumpe angeschlossen hat, informiert und meine Vermutung geäußert, dass es evtl. einen Zusammenhang zwischen der WP-Installation und dem Problem mit der Wallbox geben könnte. Er kam dann, hat sich ein paar Dinge angesehen und die Wärmepumpe zum Test wieder abgeklemmt. Ich habe anschließend wieder versucht den I5 über die Wallbox zu laden. Der Stecker verriegelt auch und danach hört man ein Relais in der Wallbox schalten. Der Ladevorgang scheint zu starten, bricht aber sofort wieder ab (Relais in WB ist wieder zu hören). Die Sicherungen blieben dann aber drin. Das Ganze mehrfach versucht und auch zwischendurch einen Reset der Wallbox durchgeführt. Anschließend nochmal der Versuch bei zwischenzeitlich wieder angeschlossener Wärmepumpe. Die Sicherungen bleiben jetzt drin aber der Ladevorgang wird wieder sofort nach dem Start abgebrochen. Da der Elektriker keine Idee hatte, woran das liegen könnte, wollte ich zunächst ausschließen, dass es am I5 liegt. Ich habe daher gerade einmal versucht an einer öffentlichen AC Ladesäule zu laden. Dort war jetzt das gleiche Problem. Stecker wird zum Laden verriegelt, Lade-LED am Ladeanschluss des I5 fangen an zu blinken aber es findet kein Ladevorgang statt. Jetzt habe ich allerdings ein Warnsymbol im Cockpit: Oranges Dreieck mit "! EV" (Handbuch: Problem mit Teilen der Steuerung des Elektrofahrzeugs).

Grob noch etwas zu den bei uns vorhandenen Komponenten:
- Zwei Solaredge Wechselrichter und Solaredge Stromzähler zur Ermittlung von Hausverbrauch, PV Überschuss etc..
- Zwei Wallboxen mit getrennten Zuleitungen (I5 lädt aktuell an keiner der beiden)
- Wärmepumpe

Der Elektriker hat noch eine Anmerkung zum Drehstrom gemacht. Er benötigt für die Wärmepumpe ein Drehfeld in eine bestimmte Richtung. Er sagte bei uns sei das Drehfeld bei den Wallboxen (oder war es bei den Wechselrichtern?) andersherum. Daher könne es im Übrigen in Verbindung mit der Wärmepumpe auch Probleme mit den Solaredge Zähler geben. Die in "mySolarEdge" angezeigten Werte sind bisher aber weiterhin alle plausibel und passen auch zu den von der openWB angezeigten Werten.

Ich frage mich jetzt ob unabhängig aber zeitgleich mit der Installation der Wärmepumpe ein Problem am I5 AC-Lader aufgetreten ist, welches zum Auslösen der Sicherungen geführt hat und Ursache dafür ist, dass er sich nicht mehr mit AC laden lässt oder ob evtl. ein Problem beim Anschluss der Wärmepumpe zu einem Kurzschluss und folgend zu einem Fehler in der Ladeelektronik des I5 geführt hat. Kann sich darauf jemand einen Reim machen oder hat Ideen, wie das Problem weiter eingegrenzt werden kann? Kann ich es wagen nachher den E-Corsa meiner Frau an die Wallbox zu hängen?
IONIQ 5 P45 - ca. 24.000km
Opel Corsa Elektro - ca. 40.000km
OpenWB u. smartWB
16 kWp PV mit Solaredge WR
Lambda Luft-Wasser-Wärmepumpe
Anzeige

Re: Problem mit AC-Laden an der Wallbox

chris_11
  • Beiträge: 115
  • Registriert: Di 26. Apr 2022, 13:42
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 58 Mal
read
Mess oder lass von einem Fachmann die Spannungen an deiner WB vom Neutralleiter zu den drei Phasen L1,L2,L3 und zwischen den Phasen sowie die Drehfeldrichtung messen. Das sollte zwar alles in Ordnung sein, aber du weißt ja nicht, was bei den Elektroarbeiten gelockert oder geändert wurde.
Ein Wackeliger am N reicht für solche Probleme schon aus.

Check auch mal dein Ladekabel.
Ioniq 5 AWD 72kWh Uniq

Re: Problem mit AC-Laden an der Wallbox

USER_AVATAR
read
Es gibt kein Drehfeld bei Wallboxen.
Die Reihenfolge der Phasen spielt keine Rolle.
Da hast du wahrscheinlich etwas falsch verstanden.
Elektriker die unfähig genug sind so etwas zu behaupten gibt es (hoffentlich) nicht.
AWD, 77,4 kWh, UNIQ, Shooting Star Grey, Glasdach, 20", Relax-Paket.

Bin Laden…

Re: Problem mit AC-Laden an der Wallbox

E-Pinger
  • Beiträge: 633
  • Registriert: Do 19. Feb 2015, 22:32
  • Wohnort: Eppingen
  • Hat sich bedankt: 11 Mal
  • Danke erhalten: 127 Mal
read
Wenn das Auto weder an der eigenen Wallbox noch an einer öffentlichen Säule läd, wird wohl das Auto das Problem sein.
Ein Fehler an der Hausinstallation kann natürlich trotzdem sein. Ferndiagnosen sind schwierig.
Das mit dem Kurzschluss ist seltsam.
Wurden z.B. irgendwo Löcher in eine Wand gebohrt und ein Kabel angekratzt?
ZOE Intens Q210 / 2014 + ZOE Intens R135 / 2020
22kW Ladebox B3200 incl. Doepke FI-TypA/EV

Re: Problem mit AC-Laden an der Wallbox

wuesten_fuchs
  • Beiträge: 349
  • Registriert: So 3. Okt 2021, 21:13
  • Hat sich bedankt: 69 Mal
  • Danke erhalten: 163 Mal
read
Es könnte theoretisch sein, dass das Auto durch Fehler in der Stromversorgung/Wallbox Schaden genommen hat. Insofern ist die Befürchtung berechtigt, nicht auch noch das zweite Auto hinzuhängen und womöglich auch noch zu beschädigen.

Und es sind wirklich zeitgleich alle drei Sicherungen aller drei Phasen rausgeflogen? Das allein ist schon mal merkwürdig.

Wallboxen und Wärmepumpe hängen aber an getrennten Stromkreisen/Sicherungen/FI?
Ioniq 5 Uniq LR RWD, Digital Teal, seit 4.5.2022
Tesla Model Y LR AWD, Weiß, bestellt
WARP2 Charger Pro

Re: Problem mit AC-Laden an der Wallbox

comuki
  • Beiträge: 149
  • Registriert: Do 8. Okt 2020, 10:58
  • Hat sich bedankt: 107 Mal
  • Danke erhalten: 121 Mal
read
chris_11 hat geschrieben: Ein Wackeliger am N reicht für solche Probleme schon aus.
Das war auch mein erster Gedanke. Wir hatten nach einer nicht sorgfältig durchgeführten Elektroinstallation einen Wackelkontakt auf der Steckbrücke für den Nulleiter und in der Folge die wildesten Fehlfunktionen. Es hat drei Tage hektischer Fehlersuche durch die Elektriker und einige durchgebrannte Elektrogeräte gebraucht, bis die Ursache gefunden wurde.
Citigo eIV "Best Of" in Kiwi-Grün
Ioniq 5 Uniq Long Range RWD, Panoramadach, Digital Teal

Re: Problem mit AC-Laden an der Wallbox

mitstrom
  • Beiträge: 614
  • Registriert: Fr 6. Okt 2017, 09:38
  • Hat sich bedankt: 52 Mal
  • Danke erhalten: 132 Mal
read
Dem Auto ist das Drehfeld egal, der WB erst recht.

Einer (halbwegs aktuellen) WP mit Inverter sollte das Drehfeld auch egal sein, denn das Drehfeld für den Verdichter wird mittels Inverter erzeugt. Mit dem Drehfeld der 400V könnte die WP nämlich nicht modulieren sondern immer nur mit 50Hz laufen.

Das Drehfeld als Ursache kann ich mir beim besten Willen nicht vorstellen...

Trotzdem macht es natürlich Sinn darauf zu achten, dass überall das Drehfeld richtig herum ist. Man könnte ja auf die Idee kommen, eine Kreissäge oder sowas anzuschliessen.


Ansonsten: Orangenes Dreieck mit Ausrufezeichen ===> ab in die Werkstatt!

Denkbar ist auch, dass im Auto ein Defekt aufgetreten ist (soll gelegentlich ja vorkommen) und aufgrund dieses Defektes die Sicherungen ausgelöst haben.
Ioniq5, AWD, 72.6kWh, UNIQ, 19", Cyber Grey

Re: Problem mit AC-Laden an der Wallbox

iceman64
  • Beiträge: 187
  • Registriert: Mo 8. Mär 2021, 11:02
  • Hat sich bedankt: 143 Mal
  • Danke erhalten: 70 Mal
read
Ich habe jetzt einen Werkstatttermin gebucht. Leider kein Termin vor dem 12.12. verfügbar. Das Warnsymbol ist verschwunden. AC Laden geht aber weiterhin nicht.
IONIQ 5 P45 - ca. 24.000km
Opel Corsa Elektro - ca. 40.000km
OpenWB u. smartWB
16 kWp PV mit Solaredge WR
Lambda Luft-Wasser-Wärmepumpe

Re: Problem mit AC-Laden an der Wallbox

TMoersch
  • Beiträge: 62
  • Registriert: Do 4. Nov 2021, 15:50
  • Hat sich bedankt: 23 Mal
  • Danke erhalten: 22 Mal
read
Hallo icemann,
1zu1 mein Problem, nur ohne WP.
Im Dezember kommt die neue ICCU, die zweite.....
Drück Dir die Daumen.
Thomas

Re: Problem mit AC-Laden an der Wallbox

mitstrom
  • Beiträge: 614
  • Registriert: Fr 6. Okt 2017, 09:38
  • Hat sich bedankt: 52 Mal
  • Danke erhalten: 132 Mal
read
Ärgerlich, sowas!

Müsste in solch einem Fall der Verkäufer nicht ein Leihfahrzeug zur Verfügung stellen? Ist ja noch Gewährleistung?
Ioniq5, AWD, 72.6kWh, UNIQ, 19", Cyber Grey
Anzeige
AntwortenAntworten

Zurück zu „IONIQ 5 - Laden, Ladeequipment“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag