Menüpunkt „Einstellungen“ in Maps+More nicht nutzbar

Volkswagens erstes Blue-e-Motion Elektroauto auf Basis des up!

Menüpunkt „Einstellungen“ in Maps+More nicht nutzbar

menu
Benutzeravatar
folder Di 3. Okt 2017, 19:07
Ich kann in unserem Navigationsgerät „maps+more den Menüpunkt „Einstellungen“ unter dem die Ladeoptionen wie Ladestrom, Abfahrtzeiten, Ladestandorte etc. eingestellt werden, nicht mehr aufrufen (Text ist ausgegraut).
Weder die Wiederherstellung der letzten gespeicherten Konfiguration noch eine Wiederherstellung des Auslieferungszustandes hat Abhilfe geschaffen.
Der e-Manager im Car-Net Portal und in der Car-Net App funktionieren.

Ergänzend funktioniert die automatische Tag-/Nachtumschaltung des Displays nicht (Unterschiedliche Helligkeiten für den Tag-/Nachtmodus sind konfiguriert). Woher bekommt das Navigationsgerät die Information zur Umschaltung? Fahrzeug oder Sensor im Navigationsgerät?
Mir ist allerdings nicht klar wie da ein Zusammenhang zwischen beiden Phänomenen bestehen könnte.
Hat jemand Ideen für die Ursachen? Aktuell wichtiger ist das Problem mit den Ladeoptionen.
Dateianhänge
eUP-maps+maore_menüpunkt Einstellungen_20171003.JPG
Anzeige

Re: Menüpunkt „Einstellungen“ in Maps+More nicht nutzbar

menu
mpolak77
    Beiträge: 128
    Registriert: So 7. Dez 2014, 21:42
    Danke erhalten: 1 Mal
folder Di 3. Okt 2017, 19:40
Hast du schon mal probiert die Kontakte am Navi, oben am Fuß und zwischen Fuß und Auto zu reinigen?


Gesendet von iPhone mit Tapatalk
e-UP (2014) bis 4/17 .... e-GOLF (2014) ab 4/17

Re: Menüpunkt „Einstellungen“ in Maps+More nicht nutzbar

menu
Benutzeravatar
folder Di 3. Okt 2017, 21:11
Hallo.
Immer die erste Maßnahme beim alten M&M:
Richtig ausschalten, ein paar Sekunden warten und wieder einschalten.
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018

Re: Menüpunkt „Einstellungen“ in Maps+More nicht nutzbar

menu
1lukas1
    Beiträge: 447
    Registriert: Do 27. Okt 2016, 10:00
    Wohnort: 2340 Mödling
    Hat sich bedankt: 1 Mal
    Danke erhalten: 8 Mal
folder Mi 4. Okt 2017, 09:08
Das Umschalten zw. Tag uns Nacht oder Automatisch, erfolgt im Navi Menü unter den Einstellungen.
---VW erWin & VCDS HEX-V2 User---

Re: Menüpunkt „Einstellungen“ in Maps+More nicht nutzbar

menu
Benutzeravatar
    mhf2
    Beiträge: 188
    Registriert: Do 5. Mär 2015, 15:23
    Hat sich bedankt: 2 Mal
folder Mi 4. Okt 2017, 16:52
Zündung an? bzw. FAhrzeug muss glaube ich im Bereit(Fahr) modus sein?
VW e-Up! seit 04.03.2015 E-Kennzeichen seit 19.10.2015 PV Anlage seit 01-2015

Re: Menüpunkt „Einstellungen“ in Maps+More nicht nutzbar

menu
rolfrenz
    Beiträge: 931
    Registriert: So 9. Mär 2014, 19:53
    Hat sich bedankt: 1 Mal
    Danke erhalten: 2 Mal
folder Mi 4. Okt 2017, 19:12
"Zündung an" (es wird ja nix gezündet, aber es geht uns ja allen so, dass wir in der Verbrennersprache hängen bleiben mangels Alternativen ;-) reicht. Ansonsten würde ich auch den Hard Reset machen - hat bei mir schon ein paar Mal geholfen, wenn sich das M&M aufhängt. Das geht auch während der Fahrt: Einfach so lange am Power-Schalter bleiben, bis das Gerät komplett neu startet...
7.500 km Gratis Tesla Supercharging > https://ts.la/florian59849
10% auf Tesla Maßgepäck für Frunk&Trunk > https://oscarandhamish.refr.cc/floriane

VW e-Up! seit 17.4.2014
TESLA Model 3 seit 27.2.2019
SONO SION reserviert am 2.8.2016

Re: Menüpunkt „Einstellungen“ in Maps+More nicht nutzbar

menu
Benutzeravatar
    E-lmo
    Beiträge: 1375
    Registriert: Mo 19. Sep 2016, 16:24
    Wohnort: Neuenhagen bei Berlin
    Hat sich bedankt: 4 Mal
    Danke erhalten: 17 Mal
folder Mi 4. Okt 2017, 19:25
Hast Du mal eine andere Ansicht ausgewählt? Die Ansicht habe ich normalerweise nicht offen, sondern die mit den 3 Ladetimern.
Habe mein Fahrzeug gerade nicht zur Hand. Vielleicht gibt es keine Einstellungen in der aktuellen Ansicht?
Seit Mai 2016 mit einem e-UP unterwegs

Re: Menüpunkt „Einstellungen“ in Maps+More nicht nutzbar

menu
Benutzeravatar
folder Mi 4. Okt 2017, 23:45
Vielen Dank für Eure Mithilfe. Es war dann eher ein DAU-Problem (dümmster anzunehmender User).
Wie E-Imo schon ganz richtig lag, musste ich den Menüpunkt "Energiefluss" auswählen. Dann öffnet sich ein Untermenü mit den Punkten "Energiefluss", "Rekuperation" und "e-Manager". Den e-Manager muss man dann auswählen, um in die Abfahrtzeitenprogrammierung und die Ladestandorte zu kommen. Das ganze natürlich mit eingeschalteter Zündung (das war aber vorher auch der Fall). Dann ist der Punkt "Einstellungen" auch nicht mehr ausgegraut.
In diesem Fall gibt es nur einen richtigen Weg, nicht wie so oft über verschiedene Wege zu ein und dem selben Menüpunkt.
Was man in einem halben Jahr, wenn die kalte Jahreszeit fern ist, alles vergisst.
Dateianhänge
eUP-maps+more_Menüpunkt Einstellungen02_20171004.JPG
eUP-maps+more_Menüpunkt Einstellungen03_20171004.JPG

Re: Menüpunkt „Einstellungen“ in Maps+More nicht nutzbar

menu
rolfrenz
    Beiträge: 931
    Registriert: So 9. Mär 2014, 19:53
    Hat sich bedankt: 1 Mal
    Danke erhalten: 2 Mal
folder Do 5. Okt 2017, 00:29
Na ja - steht ja schon in deinem icon so drinnen... ;-) Gut jedenfalls, dass wieder alles passt bevor die kalten Nächte kommen!
7.500 km Gratis Tesla Supercharging > https://ts.la/florian59849
10% auf Tesla Maßgepäck für Frunk&Trunk > https://oscarandhamish.refr.cc/floriane

VW e-Up! seit 17.4.2014
TESLA Model 3 seit 27.2.2019
SONO SION reserviert am 2.8.2016

Re: Menüpunkt „Einstellungen“ in Maps+More nicht nutzbar

menu
Benutzeravatar
folder Do 5. Okt 2017, 07:04
Hauptsache alles geht wieder.
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „VW e-up!“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag