So kalt erwischt der Winter die Elektroautos

Alle Themen über Elektroautos, zu denen es kein eigenes Forum gibt

Re: So kalt erwischt der Winter die Elektroautos

Odanez
  • Beiträge: 4838
  • Registriert: So 5. Mär 2017, 10:14
  • Hat sich bedankt: 164 Mal
  • Danke erhalten: 646 Mal
read
es waren nicht immer dieselben. Es waren aber fast immer nur ältere Ladesäulen, meistens die von efacec, manchmal aber auch die von ABB.
2017-2020: 2013 Nissan Leaf Acenta 24kWh
Ab 2021: Kia e-Niro Spirit 64kWh
Anzeige

Re: So kalt erwischt der Winter die Elektroautos

Jupp78
  • Beiträge: 1934
  • Registriert: Di 2. Jun 2020, 11:43
  • Hat sich bedankt: 75 Mal
  • Danke erhalten: 437 Mal
read
Wie gesagt, ich denke es liegt am Auto.

Re: So kalt erwischt der Winter die Elektroautos

Odanez
  • Beiträge: 4838
  • Registriert: So 5. Mär 2017, 10:14
  • Hat sich bedankt: 164 Mal
  • Danke erhalten: 646 Mal
read
Wenn es an neuen Säulen deutlich seltener Probleme gibt denke ich eher, dass es an den Säulen liegt. Hätte ich grundsätzlich an jeder Säulenart Probleme gehabt, dann wäre meine Vermutung auch das Auto. Ich weiß aber nicht ob es eine Änderung an der Kommunikation mit dem Fahrzeug gibt bei neueren Ladesäulen - das Protokoll und die Nachrichten sind bestimmt identisch, nur vielleicht das Timing oder die Signalstärke anders, keine Ahnung. Wie gesagt, im Winter passierte das gefühlt deutlich öfters als im Sommer.
2017-2020: 2013 Nissan Leaf Acenta 24kWh
Ab 2021: Kia e-Niro Spirit 64kWh

Re: So kalt erwischt der Winter die Elektroautos

Jupp78
  • Beiträge: 1934
  • Registriert: Di 2. Jun 2020, 11:43
  • Hat sich bedankt: 75 Mal
  • Danke erhalten: 437 Mal
read
Vielleicht schon mal dran gedacht, dass Kommunikation immer zwei Seiten betrifft.
Wenn dein Auto 10 Sprachen spricht und die Säule nur eine, dann ist alles gut. Spricht die Säule 10 Sprachen und dein Auto nur eine, dann auch. Aber wenn dein Auto mit nur einer Sprache auf eine Säule mit nur einer Sprache trifft, dann geht das selten gut.

Re: So kalt erwischt der Winter die Elektroautos

Odanez
  • Beiträge: 4838
  • Registriert: So 5. Mär 2017, 10:14
  • Hat sich bedankt: 164 Mal
  • Danke erhalten: 646 Mal
read
Dann müsste das grundsätzlich und immer ein Problem mit allen alten Leafs bei diesen Säulen geben. Wäre das so, dann hätten wir hier deutlich mehr Berichte darüber, aber das ist nicht so.

Am Anfang, also in den ersten Jahr als wir den Leaf hatten (2017), da gab es noch keine Säulen >50kW, es waren also so gut wie alle die alten efacec und ABB Säulen, und in diesem ersten Jahr hatte ich (so gut wie) kein einziges Mal dieses Problem. Zumindest kann ich mich nicht mehr daran erinnern. Das Problem ist erst nach der Übernahme der Tank&Rast Säulen häufiger geworden. Meistens bei e.On, aber dann auch welche bei Innogy. Aber eine Säule, die lange noch nicht übernommen wurde, also immer noch kostenlos war bis letztes Jahr, hatte das Problem auch. Es war die bei Aurach Nord. Probleme gab es bei der sogar deutlich häufiger als alle anderen - bei der war es so, dass ich immer mit 3-4 Versuchen rechnen musste, bis die Ladung geklappt hat.

Zur gleichen Zeit ist der Leaf natürlich auch immer älter geworden. Probleme beim Auto lassen sich nach wie vor nicht ausschließen, aber so wie es aussieht scheint je älter eine Schnelladesäule zu werden desto häufiger schlägt die Kommunikation fehl.
2017-2020: 2013 Nissan Leaf Acenta 24kWh
Ab 2021: Kia e-Niro Spirit 64kWh
AntwortenAntworten

Zurück zu „Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag