Standheizung/Kühlung läuft nicht an

Re: Standheizung/Kühlung läuft nicht an

MrMikey
  • Beiträge: 58
  • Registriert: Fr 16. Nov 2018, 13:30
  • Wohnort: Landkreis Gießen, Hessen
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 10 Mal
read
Hab gestern Abend mal alle Timer gelöscht (Reset) und das Auto ausgeschaltet.
Danach wieder eingeschaltet und einen neuen Timer für morgens programmiert, diesmal für jeden Tag (!).

Ging heute Morgen leider trotzdem nicht an :-(

VG,
Michael
Mitsubishi Outlander PHEV Intro MJ2019
Anzeige

Re: Standheizung/Kühlung läuft nicht an

USER_AVATAR
read
Moin,

die Temperatur beim abstellen auf 25 C° stellen, Heizung ausschalten und Timer einstellen. Geht so bei mir, am Morgen beim losfahren ist dann die Heizung allerdings eingeschaltet, was dann ärgerlicherweise den Motor anspringen lässt.
Hast Du alle Türen geschlossen? ( Opa hat die gerne offen in der Garage gelassen, zum austrocknen der Tür :) ) Ich meine das die Standheizung beim öffnen der Türen ausgeht.

Re: Standheizung/Kühlung läuft nicht an

USER_AVATAR
read
Die Einstellung der Heizung hat darauf keinen Einfluss
Gruß
Markus :geek:
Mitsubishi Outlander PHEV Top 2019

You don’t need to baby the battery

https://ts.la/markus34522

Re: Standheizung/Kühlung läuft nicht an

USER_AVATAR
read
MBj1703 hat geschrieben: Die Einstellung der Heizung hat darauf keinen Einfluss
Wer weiß wie warm es bei Mr.M in der Garage ist. :idea:
Nachfraget: Wenn die Heizung auf z.B. 15C eingestellt ist, springt die bei 20C Innentemperatur auch an?

Re: Standheizung/Kühlung läuft nicht an

PeterWL
  • Beiträge: 188
  • Registriert: Do 2. Nov 2017, 10:12
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 35 Mal
read
MrMikey hat geschrieben: Ich hatte das letzten Winter mit Heizung und auch im Sommer mit Kühlung benutzt und alles funktionierte problemlos.

Hat jemand eine Idee?
Muss entweder etwas ganz Simples oder ein Defekt sein...

Danke,
Michael
Sicherung schon überprüft? Grüße, Peter

Re: Standheizung/Kühlung läuft nicht an

MrMikey
  • Beiträge: 58
  • Registriert: Fr 16. Nov 2018, 13:30
  • Wohnort: Landkreis Gießen, Hessen
  • Hat sich bedankt: 3 Mal
  • Danke erhalten: 10 Mal
read
Erstmal danke für eure Hinweise und Infos.

Meine Heizung im Auto steht auf 22°C und auf Off, wenn das Auto in der Garage steht.
Alle Türen und Fenster sind geschlossen, Auto ist verriegelt.
In meiner Garage (nicht mit dem Haus verbunden) ist es evtl. 1 - 2 Grad wärmer als draußen.

Die Sicherung habe ich noch nicht überprüft, allerdings funktioniert ja sonst alles "normal" (Heizung,Lüftung,Kühlung,etc.).

Ich denke, ich werde mal zum Händler fahren und ihm das vorführen...

VG,
Michael
Mitsubishi Outlander PHEV Intro MJ2019

Re: Standheizung/Kühlung läuft nicht an

pelziger37
  • Beiträge: 363
  • Registriert: So 10. Mär 2019, 11:10
  • Hat sich bedankt: 107 Mal
  • Danke erhalten: 74 Mal
read
die elektische Standheizung kümmert sich nicht um die eingestellte Temp ..
die heizt einfach die Zeit runter ,die eingestellt ist
alle Temp Einstellungen sind in dieser Hinsicht Sinnlos
die würde sogar im Sommer bei 30 Grad ihre eingestellte Zeit runter heizen
und vermutlich sogar den Lüftungskühler zum anlaufen bewegen
Diesbezüglich steht auch nichts in der BA oder das man eine Temperatur einstellen könnte ,
die dann geregelt werden würde
Wahres Wissen beruht auf Erfahrung, alles andere ist nur Information.

(Albert Einstein)


denkt an euren CO2 Fußabdruck
lasst das Flugzeug alleine fliegen

Re: Standheizung/Kühlung läuft nicht an

USER_AVATAR
read
OK Danke, da war ich anderer Hoffnung, muss man nur wissen.

Re: Standheizung/Kühlung läuft nicht an

Wizard
  • Beiträge: 72
  • Registriert: Fr 5. Apr 2019, 16:22
  • Hat sich bedankt: 33 Mal
  • Danke erhalten: 11 Mal
read
Mal ne blöde Frage. Hast Du auch auf Heizen oder Defrost gestellt? Ich meine nach einem Reset ist die Einstellung auf kühlen gestellt. Und bei den Temperaturen denkt man es ist nichts passiert.
Ist mir letztens auch so gegangen nachdem ich eine lockere Hauptsicherung hatte.

Re: Standheizung/Kühlung läuft nicht an

Wizard
  • Beiträge: 72
  • Registriert: Fr 5. Apr 2019, 16:22
  • Hat sich bedankt: 33 Mal
  • Danke erhalten: 11 Mal
read
Noch was. Stell dich neben das geschlossene Auto und probiere mit der App heizen zu starten. Da sollte direkt der Lüfter anfangen zu laufen.
Anzeige
AntwortenAntworten

Zurück zu „Plug-in Hybrid Outlander - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag