Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
read
Das "Turtle-mode System" scheint nicht ganz ausgereift zu sein?

Hier ein ausschnitt aus einem Artikel aus einer Schwedischen Autozeitung:https://www.vibilagare.se/podcast/vw-id ... -med-tesla

Die Journalistin Maria Dahlin fahren momentan einen Volkswagen ID 3.
""ich hatte am Abend mit 10 Prozent Akku geparkt, wenn man mit weniger als 20 Prozent haben, erscheint eine gelbe Schildkröte auf dem Bildschirm.
Es war in der Nacht minus zehn Grad und am Morgen bekam ich eine rote Schildkröte und den Warnungstext "Nur rückwärts". Das Auto fuhr nicht schneller als 7 km/h, obwohl das Auto noch 8 Prozent übrig hatte, mit einer geschätzten Reichweite von 24 km.

Ich schaltete die Warnblinkanlage ein und fuhr los. Es ging unglaublich langsam.
Die leute haben mich angehupt und überholt, sogar im einspurigen Kreisverkehr.

Die haben demonstrativ mit deutlich wahrnehmbaren Hass gegen mir mit Vollgas überholt und mich im ihre Abgaswolken hinterlassen.
Es war eines meiner peinlichsten erlebnisse in meinem Leben""




Sowas geht doch gar nicht, hier muss VW schnell handeln!
Das Turtle-mode können für alle Beteiligten im Straßenverkehr sogar gefährlich sein.
Vermutlich wird eher früher als später ein Software-Update kommen, oder?


Bei meinem ZOE fängt das Turtle-mode erst an bei null Prozent Rest-akku, dann bekommt man eine anzeige "limited performance" und die Motorleistung wird gedrosselt.
Die beschleiunigung wird langsamer und der höchtgeschwindigket beträgt ca 80 km/h.
Nach c.a 2 km drosselt die Motorleiztung die höchstgeschwindigkeit runter bis c.a 50 km/h und nach c.a noch weitere 2 km ist der Akku fast komplett leer, nun bewegt sich das Auto nur einige hundert Meter mit max Tempo 20-30 km/h bis er schliesslich stehen bleiben. Der Heizung hat volle leistung die ganze zeit.
Bei c.a 20 km Rest-reichweite kommen die ersten hinweise, Warnsignalen etc.
Das finde ich ziemlich gut gelöst.
Watch my youtube channel! https://www.youtube.com/channel/UCXdoIJ ... kOWqeZjKw/

Renault ZOE Life R90 41 kWh mit Kaufbatterie, EZ 07/2018, metallic - red bourgogne, 16" lm-felgen "bangka".[/i]
Anzeige

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

Matze77
  • Beiträge: 672
  • Registriert: Sa 28. Okt 2017, 10:19
  • Wohnort: Bad Abbach
  • Hat sich bedankt: 102 Mal
  • Danke erhalten: 299 Mal
read
Wer stellt den sein Auto bei -10 Grad und 10% Rest ab? Dann fängt er in der Früh an den Akku und den Innenraum zu heizen und deshalb bricht dann auch die Spannung ein. Das wiederum führt dann zur Schildkröte.
Ein kalter, gefrorener Akku kann halt nicht viel abgeben und wenn er dann auch noch fast leer ist, dann geht halt nix mehr. Im Handbuch steht auch das man ihn bei tiefen Temperaturen nicht unter 40% länger stehen lassen soll.
Wenn ich ihn mit 10% abstelle dann bekomme ich eine Warnung das ich ihn laden soll um Schäden am Akku zu vermeiden.
1st. Max in Makena Türkis, ausgeliefert am 14.09.2020 / Softwarestand ME2.1 (0792) seit 04.03.2021
Tronity Empfehlungslink: https://app.tronity.io/signup/kD3SXziPZ

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
  • VWEV
  • Beiträge: 1628
  • Registriert: Sa 26. Dez 2020, 17:35
  • Wohnort: Gifhorn
  • Hat sich bedankt: 928 Mal
  • Danke erhalten: 952 Mal
read
Sorry, aber ganz klarer Nutzerfehler. Mit wenig Kapa abgestellt und dann mit roter (!) Warnlampe abgefahren. Erstaunt mich, dass das jemand der solche Temperaturen kennt noch überrascht.
Klar könnte man meinen das VW hier etwas defensiv bewarnt, aber ein Leistungseinbruch beim Überholen, oder ein Liegenbleiber bringt auch niemanden weiter.
Die Bedienungsanleitung empfiehlt auch deutlich, das Auto bei solchen Temperaturen nicht mit so wenig Ladestand abzustellen.

Der Fehler war übrigens ganz klar, dass Losfahren mit roter Lampe. Im Betrieb ist die Warnstrategie anders herum. Da kommt nur die gelbe Lampe und erst wenn der Akku so gut wie leer ist, schaltet er in den Notbetrieb. D.h. man kommt während man fährt normalerweise nicht in so eine unangenehme Situation, wenn man nicht bei der Abfahrt eine rote Lampe ignoriert.

Beim Verbrenner waren die roten Lampen Öldruck, Temperatur, und Lichtmaschine auch alles Meldungen, die einen baldigen Liegenbleiber signalisiert haben, mit der Empfehlung die Fahrt sofort abzubrechen.

Vollkaskomentalität - ich kümmere mich um nichts, wird schon klappen. Und wenn es schief geht, sind die anderen Schuld.

Die BDA sagt dazu:

Zur roten Schildkröte:
Fahrbetrieb nicht möglich
Die Temperatur der Hochvoltbatterie ist zu niedrig.
Die Kontrollleuchte leuchtet vor dem Start.
Die Kontrollleuchte leuchtet rot.
Eine Textmeldung wird im ID. Cockpit Digitales Kombi-Instrument (AID) angezeigt. Es ertönt eine akustische Warnung.
Eine sehr niedrige Fahrleistung kann zum Liegenbleiben im Straßenverkehr führen!
Nur Rangierbetrieb (bis 7 km/h (4 mph)) möglich.
Komfortfunktionen der Klimatisierung sind eingeschränkt.
Bei niedrigem Ladezustand die Hochvoltbatterie laden.
Bei einer geplanten Abfahrt bei kalter Witterung empfiehlt Volkswagen, das Fahrzeug vorher im Stand zu klimatisieren. Dabei wird die Hochvoltbatterie ebenfalls geheizt. Das erhöht die unmittelbar nach dem Herstellen der Fahrbereitschaft zur Verfügung stehende Fahrleistung.
Beachten Sie das Verhalten der Fahrleistungsanzeige im ID. Cockpit Digitales Kombi-Instrument (AID).
Wenn sich die Fahrleistung wieder erhöht, verlischt die Kontrollleuchte.

Und zur Batterie:
Bei Frost das Fahrzeug nicht für mehrere Stunden unter 40 % Ladezustand abstellen.
Für Standzeiten länger als 12 Stunden das Fahrzeug mit einem Ladezustand von mindestens 30 % und maximal 80 % abstellen, z. B. am Flughafen vor einer Reise.
Das Fahrzeug nicht länger als 24 Stunden Außentemperaturen unter - 30 °C oder über 60 °C aussetzen.
Zur Verbesserung von Komfort und Leistungsfähigkeit rechtzeitig die Standklimatisierung nutzen (ausstattungsabhängig), besonders bei Temperaturen unter -15 °C

Quelle VW - https://userguide.volkswagen.de/w/de_DE/
ID.3 Pro Performance Max mit WP, Fastlane, SW783, gebaut KW49/2020

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

satori
  • Beiträge: 158
  • Registriert: Do 4. Jun 2020, 09:38
  • Hat sich bedankt: 18 Mal
  • Danke erhalten: 29 Mal
read
Ich hatte das Problem auch letztens, abends mit 7% geparkt und nicht nachgeladen, dann wollte ich am nächsten Tag kurz zum Einkaufen -> rotes Turtletier. War davon auch überrascht, da bisher bei unter 10% immer nur die gelbe Schildkröte erschien. Allerdings scheint die Kombi kalter Akku und wenig Ladung dann doch zu viel des Guten zu sein. Da ich zu Hause eine WB habe, war es kein Problem, wenn man aber zur nächsten Ladesäule muss, wird das quälend.

Aber jetzt kenne ich das Verhalten und kann mich darauf einstellen. Muss gestehen, dass ich das Bordbuch so genau nicht gelesen hatte, und es ist mein erstes E-Auto.

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
  • VWEV
  • Beiträge: 1628
  • Registriert: Sa 26. Dez 2020, 17:35
  • Wohnort: Gifhorn
  • Hat sich bedankt: 928 Mal
  • Danke erhalten: 952 Mal
read
Solange Du unterwegs die Ladesäule ansteuerst kannst Du das auch mit 1 % machen. Das ist kein Problem und da kommt auch das rote Symbol nicht. Nur abstellen und abkühlen lassen sollte man das Auto mit so niedrigem Ladestand nicht.
ID.3 Pro Performance Max mit WP, Fastlane, SW783, gebaut KW49/2020

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

matsekatse
  • Beiträge: 138
  • Registriert: Fr 13. Dez 2019, 23:19
  • Hat sich bedankt: 149 Mal
  • Danke erhalten: 47 Mal
read
VWEV hat geschrieben: Klar könnte man meinen das VW hier etwas defensiv bewarnt, aber ein Leistungseinbruch beim Überholen, oder ein Liegenbleiber bringt auch niemanden weiter.

Die Bedienungsanleitung empfiehlt auch deutlich, das Auto bei solchen Temperaturen nicht mit so wenig Ladestand abzustellen.
Genau das!

VW agiert derzeit beim BMS recht konservativ, insb. mit Blick auf die Herbeiführung möglicher Garantiefälle. Im eigenen Interesse wäre VW schlecht beraten, derartig für den Akku nachteiliges Verhalten zu tolerieren. Chris/Battery Life hat in einem Video zuletzt ja auch berichtet, dass VW aus diesem Grund den Ladepeak aktuell nicht heraufsetzt. VW wird also bestimmte limitierende Faktoren erst ändern, wenn sie daraus keinen Nachteil haben.

Abseits dessen ist eine möglichst lange Lebensdauer des Akkus im ersten Zyklus (also vor Verwendung in Batteriespeichern oder vor dem Recycling) ein wesentlicher Bestandteil der Umweltbilanz.
ID.3 Tech / WP und AHK * SW-Vers. 564

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
read
Also noch ein Fehlkonstruktion beim ID.3.
Watch my youtube channel! https://www.youtube.com/channel/UCXdoIJ ... kOWqeZjKw/

Renault ZOE Life R90 41 kWh mit Kaufbatterie, EZ 07/2018, metallic - red bourgogne, 16" lm-felgen "bangka".[/i]

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

USER_AVATAR
  • VWEV
  • Beiträge: 1628
  • Registriert: Sa 26. Dez 2020, 17:35
  • Wohnort: Gifhorn
  • Hat sich bedankt: 928 Mal
  • Danke erhalten: 952 Mal
read
@SchwedenZOE , was genau? Oder einfach mal provozieren? Naja, Du wirst Deine Gründe haben und Du hast selber bestimmt ganz viel Erfahrung mit dem ID.3, denn ansonsten würde man doch so etwas gar nicht schreiben, nicht wahr? So als Fremdmarkennutzer, der das Auto gar nicht kennt, würde das ja komisch wirken ...

Ich ziehe eine konservative Betriebsstrategie mit langer Akkuhaltbarkeit deutlich vor, genauso wie ein Verhalten, dass mir VOR der Fahrt sagt, dass ich das Auto laden sollte und bei der das Fahrzeug nicht während der Fahrt einbricht und einen Liegenbleiber, oder Leistungsverlust provoziert.
Darüber hinaus würde ich persönlich gar nicht auf die Idee kommen, dass Auto so zu nutzen und zu hoffen, dass ich auf die letzten 20 km bei -10 °C noch klar komme, wenn ich das Auto auch genauso gut laden könnte.

Die Zoe scheint das anders zu machen und lässt sich dann anscheinend nicht einmal bei Plusgraden mit niedrigen Ladeständen fahren:
„Der Wert, bei dem das Fahrzeug liegen
bleibt, wird in kürze erreicht
Wenn der Ladestand 4,5 % bzw. etwa 6 % – je nach Fahrzeug – erreicht, ertönt ein Signalton und die Anzeige blinkt rot.
Wenn der Ladestand 3,5 % bzw. etwa 5 % – je nach Fahrzeug – erreicht, wird die Reichweite nicht mehr angezeigt. Die Motorleistung lässt langsam nach, bis zum kompletten Stillstand des Fahrzeugs. ➥ 5.23.“
Quelle: https://www.elektroauto-zoe.de/wp-conte ... -ZE-50.pdf
Das ist sicher keine Fehlkonstruktion, sondern einfach mal so gewollt ;-) . Dagegen ist doch ein ID.3, der mit 5 % Restladung und Plusgeraden noch über 10 km fährt recht komfortabel ;-) .
Zuletzt geändert von VWEV am Fr 5. Feb 2021, 22:29, insgesamt 3-mal geändert.
ID.3 Pro Performance Max mit WP, Fastlane, SW783, gebaut KW49/2020

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

t-nigs
  • Beiträge: 93
  • Registriert: Do 6. Feb 2020, 15:48
  • Hat sich bedankt: 44 Mal
  • Danke erhalten: 75 Mal
read
SchwedenZoe trollt doch immer in anderen Foren rum. Vermutlich, weil seinen Zoe niemand mag. Ich würde lieber laufen bevor ich Zoe fahre :D :D :D
Audi e-tron Sportback quattro

Re: Fehlerhaftes oder nur unangenehmes Verhalten beim "Turtle-mode"?

Rhywden
  • Beiträge: 230
  • Registriert: So 25. Okt 2020, 18:26
  • Hat sich bedankt: 32 Mal
  • Danke erhalten: 160 Mal
read
BEV sind nun mal keine Verbrenner.
ID.3 Pro Performance Tech - Abholung am 01.03.2021
Anzeige
AntwortenAntworten

Zurück zu „ID.3 - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag