ID.3 Fehler: Elektrosystem funktioniert nicht richtig. Bitte Werkstatt aufsuchen.

Re: ID.3 Fehler: Elektrosystem funktioniert nicht richtig. Bitte Werkstatt aufsuchen.

USER_AVATAR
read
Hab meinen Wagen heute zurückbekommen. Es war die „Kühlmittelpumpe der Hochvoltbatterie“ defekt. Dafür haben Sie in der zwischenzeit das Update auf 2.1 gemacht da das Ersatzteil einige Tage Lieferzeit hatte. Fand es nur seltsam das ich den Wagen mit 12% Akku abgeholt hatte (hingebracht mit 24%). Das dort rumstehen und Updaten hat scheinbar einiges an Akku verbraucht.
ID.3 Business mit 19“ Ganzjahresreifen ab Werk seit 10.12.2020 - Unser Zweitwagen
—-
ID.4 Pro Performance (Assi+, Design, Komfort+, Infotainment+, AHK, Interieur+) am 25.05. bestellt - Ersetzt unseren Touran wenn er da ist
Anzeige

Re: ID.3 Fehler: Elektrosystem funktioniert nicht richtig. Bitte Werkstatt aufsuchen.

West-Ost
read
Das Laden auf 80% SoC ist (eigentlich) Bestandteil des Updates.
Dann hat er es leider „vergessen“.

Re: ID.3 Fehler: Elektrosystem funktioniert nicht richtig. Bitte Werkstatt aufsuchen.

USER_AVATAR
read
Ich vermute mal beim Update hat sich keiner getraut zu laden wegen der defekten Kühlmittelpumpe und nach der Reparatur hat keiner mehr dran gedacht. Ist jetzt auch weniger schlimm das er nicht auf 80% geladen wurde. Das aber der Vorgang (auf dem Hof stehen, Updaten, Pumpetauschen) über 10% gekostet hat mich etwas gewundert. Hab das Auto dann halt gestern Abend zu Hause aufgeladen.
ID.3 Business mit 19“ Ganzjahresreifen ab Werk seit 10.12.2020 - Unser Zweitwagen
—-
ID.4 Pro Performance (Assi+, Design, Komfort+, Infotainment+, AHK, Interieur+) am 25.05. bestellt - Ersetzt unseren Touran wenn er da ist

Re: ID.3 Fehler: Elektrosystem funktioniert nicht richtig. Bitte Werkstatt aufsuchen.

SimonF
  • Beiträge: 85
  • Registriert: Mo 7. Sep 2020, 16:44
  • Hat sich bedankt: 5 Mal
  • Danke erhalten: 27 Mal
read
Nach zwei Monaten sind tatsächlich alle Teile eingetroffen und ich soll mein Auto vor Ostern noch wieder bekommen. Jetzt noch Daumen drücken das das Update gut durchläuft.

Re: ID.3 Fehler: Elektrosystem funktioniert nicht richtig. Bitte Werkstatt aufsuchen.

USER_AVATAR
  • Hupak
  • Beiträge: 55
  • Registriert: Mi 26. Aug 2020, 16:45
  • Hat sich bedankt: 31 Mal
  • Danke erhalten: 23 Mal
read
Meine Frau hat heute auch diesen Fehler - steht mit Kindern auf dem Parkplatz und kommt nicht weiter :-(. Nachdem wir schon Ärger mit der Alarmanlage hatten bin ich wirklich schlecht gelaunt, ich mag das Auto aber diese Probleme sind wirklich schwer zu ertragen. Besonderns wenn es meine Frau/Kinder betrift.
Michael
ID3 Family von 10/2020 - 05/2021
KIA eNiro, ab 05/2021

Re: ID.3 Fehler: Elektrosystem funktioniert nicht richtig. Bitte Werkstatt aufsuchen.

markus63
  • Beiträge: 119
  • Registriert: Mi 17. Jun 2015, 19:19
  • Hat sich bedankt: 7 Mal
  • Danke erhalten: 16 Mal
read
Ist das Problem nach dem Laden aufgetreten, wenn er länger als 10 Stunden geladen hat, ist diese Fehlermeldung "normal" man kann aber trotzdem Fahren.
Sollte meines Wissens mit ME2.1 behoben sein hab's aber noch nicht getestet.
Id. 3 1st Max

Re: ID.3 Fehler: Elektrosystem funktioniert nicht richtig. Bitte Werkstatt aufsuchen.

USER_AVATAR
  • Hupak
  • Beiträge: 55
  • Registriert: Mi 26. Aug 2020, 16:45
  • Hat sich bedankt: 31 Mal
  • Danke erhalten: 23 Mal
read
Danke Markus. Das Auto hat nicht länger geladen, ich habe auch die genaue Fehlermeldung nicht gesehen. Der Wagen ist jetzt erst mal auf dem Weg zur Werkstatt und meine Frau ist wieder zuhause. Ich habe mich auch schon wieder abgeregt. Ich bin gespannt, was es dann wirklich war. Ich vermute unser 2.1 update wird dadurch vorgezogen (wir sind auf 2.0 und sollten eigentlich nächsten Dienstag das Update bekommen).
Michael
ID3 Family von 10/2020 - 05/2021
KIA eNiro, ab 05/2021

Re: ID.3 Fehler: Elektrosystem funktioniert nicht richtig. Bitte Werkstatt aufsuchen.

Rhywden
  • Beiträge: 247
  • Registriert: So 25. Okt 2020, 18:26
  • Hat sich bedankt: 35 Mal
  • Danke erhalten: 176 Mal
read
markus63 hat geschrieben: Ist das Problem nach dem Laden aufgetreten, wenn er länger als 10 Stunden geladen hat, ist diese Fehlermeldung "normal" man kann aber trotzdem Fahren.
Sollte meines Wissens mit ME2.1 behoben sein hab's aber noch nicht getestet.
Ist damit behoben. Zumindest bei meinem ist dieser Fehler nicht noch mal aufgetreten.
ID.3 Pro Performance Tech - Abholung am 01.03.2021

Re: ID.3 Fehler: Elektrosystem funktioniert nicht richtig. Bitte Werkstatt aufsuchen.

Wolfi-U
  • Beiträge: 5
  • Registriert: Fr 8. Jan 2021, 10:33
  • Hat sich bedankt: 8 Mal
read
Konnte man den Fehler selbst beseitigen bzw. durch abschließen, warten, neu einsteigen beseitigen? Oder war die Werkstatt gefragt? Habe noch nie so lange geladen muß es aber am Wochenende mit dem Ziegel weil keine andere Möglichkeit.

Re: ID.3 Fehler: Elektrosystem funktioniert nicht richtig. Bitte Werkstatt aufsuchen.

Rhywden
  • Beiträge: 247
  • Registriert: So 25. Okt 2020, 18:26
  • Hat sich bedankt: 35 Mal
  • Danke erhalten: 176 Mal
read
Bei mir hat es gereicht, einmal auszusteigen und abzuschließen. Habe dann vorsichtshalber 10 Minuten gewartet - aber da bin ich mir nicht sicher, ob man wirklich so lange warten musste ;)
ID.3 Pro Performance Tech - Abholung am 01.03.2021
Anzeige
AntwortenAntworten

Zurück zu „ID.3 - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag