Update M&M

Re: Update M&M

USER_AVATAR
read
Navi ansicht kommt aber nur kurz, ca 3 sek. dann wechselt es auf startbildschirm!
Anzeige

Re: Update M&M

USER_AVATAR
read
neues UPDATE 7.16.8

Re: Update M&M

USER_AVATAR
read
Up-Up-Baby hat geschrieben:neues UPDATE 7.16.8
Danke für den Hinweis!
Was wurde alles verbessert?
Danke für den Hinweis!
Zuletzt geändert von Ladeheld am Mi 22. Apr 2015, 12:55, insgesamt 1-mal geändert.
Von 05.08.2014 bis Jan. 2017 Schnarchlader e-up! Seit Feb. 2017 mit dem Model i3 94Ah CCS noREX mobil.
„Der Elektroantrieb ist alternativlos!“
Übersicht: Elektroauto laden

Re: Update M&M

USER_AVATAR
  • mhf2
  • Beiträge: 237
  • Registriert: Do 5. Mär 2015, 15:23
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 15 Mal
read
Hallo, gestern meldete mein M&M Gerät, dass die Batterie bald leer wäre, das Batteriesymbol hatte auch ein Ausrufezeichen. Im Navimodus zeigt es einen Stecker an, lädt das nur im Navi-Modus auf?

Michael
VW e-Up! seit 04.03.2015 E-Kennzeichen seit 19.10.2015 PV Anlage seit 01-2015 Update: seit 20.10.2020 Zoe R135 intens

Re: Update M&M

rolfrenz
  • Beiträge: 957
  • Registriert: So 9. Mär 2014, 19:53
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 50 Mal
read
mhf2 hat geschrieben:Hallo, gestern meldete mein M&M Gerät, dass die Batterie bald leer wäre, das Batteriesymbol hatte auch ein Ausrufezeichen. Im Navimodus zeigt es einen Stecker an, lädt das nur im Navi-Modus auf?

Michael
Meines Erachtens heißt Steckersymbol "aufgeladen", Batteriesymbol "laden". Nachdem das M&M standardmäßig nur in den Standby-Modus geht, wenn du das Fahrzeug abstellst, hängt es davon ab, wie lange die Standzeit ist. Ich hatte im Winter schon einmal ein paar Tage, wo der e-Up! nicht bewegt wurde und siehe da - das M&M war leer... Seither schalte ich es – wenn ich weiß, dass ich länger nicht fahre – ganz bewusst ab, bevor es in den Standbymodus geht.

lg
1.500 km Gratis Tesla Supercharging > https://ts.la/florian59849
10% auf Tesla Maßgepäck für Frunk&Trunk > https://oscarandhamish.refr.cc/floriane

VW e-Up! seit 17.4.2014
TESLA Model 3 seit 27.2.2019
SONO SION reserviert am 2.8.2016

Re: Update M&M

USER_AVATAR
  • KraftZwerg
  • Beiträge: 88
  • Registriert: Mo 16. Jun 2014, 23:15
read
rolfrenz hat geschrieben:
mhf2 hat geschrieben:Hallo, gestern meldete mein M&M Gerät, dass die Batterie bald leer wäre, das Batteriesymbol hatte auch ein Ausrufezeichen. Im Navimodus zeigt es einen Stecker an, lädt das nur im Navi-Modus auf?

Michael
Meines Erachtens heißt Steckersymbol "aufgeladen", Batteriesymbol "laden". Nachdem das M&M standardmäßig nur in den Standby-Modus geht, wenn du das Fahrzeug abstellst, hängt es davon ab, wie lange die Standzeit ist. Ich hatte im Winter schon einmal ein paar Tage, wo der e-Up! nicht bewegt wurde und siehe da - das M&M war leer... Seither schalte ich es – wenn ich weiß, dass ich länger nicht fahre – ganz bewusst ab, bevor es in den Standbymodus geht.

lg
Das stimmt. War bei mir auch so. Eine Erklärung aller Symbole (die ich z.T. etwas missverständlich finde) ist übrigens im integrierten Online-Handbuch
Ladeheld hat geschrieben:
Up-Up-Baby hat geschrieben:neues UPDATE 7.16.8
Was wurde alles verbessert?
Danke für den Hinweis!
Das wüsste ich auch gern mal! Hab noch nix erkannt. Und der eine Fehler im Trainingsmodus ist nach wie vor drin (das Ziel mit begrenzter Leistung anzufahren lässt sich bei mir nicht erreichen, obwohl es in der Realität aber so ist).

Re: Update M&M

USER_AVATAR
  • webersens
  • Beiträge: 501
  • Registriert: Fr 23. Jan 2015, 12:59
  • Wohnort: Stade
  • Hat sich bedankt: 16 Mal
  • Danke erhalten: 81 Mal
read
Ladeheld hat geschrieben:
Up-Up-Baby hat geschrieben:neues UPDATE 7.16.8
Danke für den Hinweis!
Was wurde alles verbessert?
Danke für den Hinweis!

ich hab heute auch mal upgedatet... ;)

Im Changelog steht:
- Fehlerbereinigung im Bereich der BT-Funktionalität
- Unterstützung von DAB Radios
- Hinzunahme zusätzlicher Radio-Logos
- Fehlerbereinigung im Bereich der Unterstützung der Elektrovariante
- Live Menü auch während Navigation anwählbar
- Neue Funktionalität für Seat Fahrzeuge: Seat ECO Trainer bzw. Seat Cupra Performance

Re: Update M&M

volvocoupe
  • Beiträge: 277
  • Registriert: Fr 13. Jun 2014, 18:46
  • Wohnort: in den Bergen, kurz vor Salzburg
  • Hat sich bedankt: 36 Mal
  • Danke erhalten: 17 Mal
read
Das Update macht mir die Werkstatt, nur die neuen Karten muss ich mir selbst draufladen. Ich habe aber festgestellt, dass M&M Probleme bereitet, wenn ich das Fahrzeug aus der Werkstatt zurück bekomme. Es ist nur das Steckersymbol zu sehen, das mir sagt, dass das Gerät vom Fahrzeug mit Strom versorgt wird. Aber die Batterie wird nicht geladen! Wenn ich das Gerät abnehme, wird mir das Symbol der fast leeren Batterie angezeigt. Hab noch so ein Autoladekabel von meinem Navigon, muss ich nur für wenige Minuten dranhängen, dann wird es auch wieder vom Fahrzeug geladen. Warum?
VW-E-UP! seit Juni 2014
Und nun auch Tesla seit August 2017

Re: Update M&M

volvocoupe
  • Beiträge: 277
  • Registriert: Fr 13. Jun 2014, 18:46
  • Wohnort: in den Bergen, kurz vor Salzburg
  • Hat sich bedankt: 36 Mal
  • Danke erhalten: 17 Mal
read
Nachdem das Problem mit der leeren Batterie im Navi immer wieder auftritt, hab ich mir das genauer angesehn:
Im Normalfall ist nach dem Start das Batteriesymbol zu sehen, die Batterie wird geladen. Wenn die Batterie voll geladen ist, zeigt das Steckersymbol an, dass M&M über die Bordspannung versorgt wird. Bei mir passiert das aber öfter, dass das Fahrzeug 2-4 Tage in der Garage steht. Dann wird die Batterie durch den Standby-Modus soweit entleert, dass sie eben nicht mehr geladen wird. Es erscheint beim Start ein Batteriesymbol mit Ausrufezeichen, danach das Steckersymbol für Versorgung über Bordspannung.
Das Gerät wird bei mir dann über das Bordspannungsnetz überhaupt nicht mehr geladen, das geht soweit, dass das Gerät ganz ausschaltet, und beim Start des Fahrzeuges natürlich erst einmal eine lange Zeit zum Hochfahren benötigt. Erst mit dem 12-V-Stecker meines mobilen Navigon kann ich das Gerät wieder laden. Mit dem gelieferten USB-Kabel geht am PC und auch mit 230V-Stecker erst einmal gar nichts. Nach einem Restart des Gerätes funktioniert es meistens, nicht immer.
Das ist ein Verhalten, das ich so nicht akzeptieren werde.
VW-E-UP! seit Juni 2014
Und nun auch Tesla seit August 2017

Re: Update M&M

USER_AVATAR
read
Hallo.
Hatte ich jetzt auch mal, habe dann gleich an dich gedacht.
Ein RESET, also das Ausschalten mit gaaaaanz langem Drücken des Schalters half.

Was das Kabel angeht:
Das mitgelieferte habe ich verloren und einige gute Kabel gehen, andere Billigvarianten nicht.
Es könnte aber auch an der Leistung des Ladesteckers / USB Buchse liegen. Die Navis brauchen,
wie ich letztens bemerkte, eine doppelt so hohe Ladestärke als vom Handy gewohnt und vom
Handynetzteil geliefert wird. Ist mir letztens bei einem anderen Navi aufgefallen.
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018
Anzeige
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Infotainment“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag