Keine Registrierung in Car-Net möglich

Re: Keine Registrierung in Car-Net möglich

hvdhvd
  • Beiträge: 2
  • Registriert: Sa 1. Dez 2018, 13:36
read
jbl391 hat geschrieben:
Niklas hat geschrieben:Probier heute noch mal die zu Registrieren, ggf musst du den Kilometerstand zwei mal eingeben.
Nö, leider kein Unterschied. Hab jetzt nen Termin beim Freundlichen. Das VW-System hatte eine technische Info hinterlegt, der Freundliche weiß also, was er tun muss.

Ich werde berichten.
Hallo,

Wäre es möglich, die erhaltenen technischen Informationen/Hinweise weiterzugeben?

Vielen Dank im Voraus
Anzeige

Re: Keine Registrierung in Car-Net möglich

Niklas
  • Beiträge: 68
  • Registriert: So 5. Nov 2017, 11:43
  • Hat sich bedankt: 2 Mal
  • Danke erhalten: 13 Mal
read
Ich weiss nur das der nicht registrierte e-Up! mit dem beschriebenen Verfahren registrieren lies. (Anmelden in Car-Net Portal und Fahrzeug hinzufügen... dabei zwei mal den Kilometerstand eingeben). Mehr kann ich leider nicht dazu sagen da ich beim Registrierungsvorgang nicht dabei war. Hatte im Nachgang nur noch mal gefragt.

Gruß
e-Mobil: Version 1 = Twizy aus 2012 (seit 18.05.2018 bei mir)
Version 2 Model 3SR+ Schwarz seit 31.03.20

Re: Keine Registrierung in Car-Net möglich

Totto68
  • Beiträge: 28
  • Registriert: Mi 11. Apr 2018, 20:17
read
Nein.. Das geht auch nach 10x eingeben nicht. Irgendwas ist da ab Fabrik falsch konfiguriert. Mein Händler hat jetzt eine lange To-Do-Liste von VW bekommen, heute Nachmittag bringe ich den Wagen hin.
Laden kann ich nämlich auch nur noch manchmal, der kleine Verriegelungs-Pin in der Ladedose arbeitet nur, wenn er mal Lust hat, egal ob am Ziegel, am normalen Kabel oder an der Wallbox... Vier Wochen alles Super, und jetzte das :-(

Re: Keine Registrierung in Car-Net möglich

Totto68
  • Beiträge: 28
  • Registriert: Mi 11. Apr 2018, 20:17
read
So, Wagen war beim Händler. Sie hatten eine ellenlange TPI, die Softwarekonfigurierung musste neu gemacht werden.
Der Meister meinte "ich habe keine Ahnung, wie ich es ausprobieren soll".
Darauf habe ichs probiert... Das System brauchte einige Minuten um zu merken, dass der E Up jetzt online ist...
UND JETZT GEHTS :-)
Der Händler hat gleich noch den Stellmotor für die Ladesteckerverriegelung mitgetauscht, scheint ein bekanntes Problem zu sein, ist eine andere Ausführung, und jetzt scheint er auch wieder problemlos zu verriegeln.
:D

Re: Keine Registrierung in Car-Net möglich

USER_AVATAR
  • 1lukas1
  • Beiträge: 621
  • Registriert: Do 27. Okt 2016, 10:00
  • Wohnort: 2340 Mödling
  • Hat sich bedankt: 7 Mal
  • Danke erhalten: 46 Mal
read
Totto68 hat geschrieben:So, Wagen war beim Händler. Sie hatten eine ellenlange TPI, die Softwarekonfigurierung musste neu gemacht werden.
Der Meister meinte "ich habe keine Ahnung, wie ich es ausprobieren soll".
Darauf habe ichs probiert... Das System brauchte einige Minuten um zu merken, dass der E Up jetzt online ist...
UND JETZT GEHTS :-)
Der Händler hat gleich noch den Stellmotor für die Ladesteckerverriegelung mitgetauscht, scheint ein bekanntes Problem zu sein, ist eine andere Ausführung, und jetzt scheint er auch wieder problemlos zu verriegeln.
:D
Grückwunsch :D
Der Stellmotor wird von VW auch einzeln ausgetauscht? Oder wurde da die komplette Ladeeinheit getauscht?
---VW erWin & VCDS HEX-V2 User---
---Aviloo Batteriediagnose---

Re: Keine Registrierung in Car-Net möglich

Totto68
  • Beiträge: 28
  • Registriert: Mi 11. Apr 2018, 20:17
read
Stellmotor. Wurde denen von VW im Schnell Modus am nächsten Morgen geschickt. Andere Teilenummer..

Re: Keine Registrierung in Car-Net möglich

jbl391
  • Beiträge: 93
  • Registriert: So 30. Sep 2018, 14:31
  • Danke erhalten: 36 Mal
read
War beim Freundlichen. Jetzt geht es bei mir auch.

Sie haben die technische Info von VW abgearbeitet. Hörte sich an, als hätte nur eine Konfiguration geändert werden müssen (das Auto musste aus dem sog. Flugmodus geholt werden). Von einem Firmwareupdate war nicht die Rede. Das Dokument hat man mich nicht sehen lassen, angeblich vertraulich.

Gesendet von meinem ZTE A2017G mit Tapatalk
6 Jahre CityEl, 4 Jahre Twizy, e-up! seit Nov. 2018

Re: Keine Registrierung in Car-Net möglich

Totto68
  • Beiträge: 28
  • Registriert: Mi 11. Apr 2018, 20:17
read
Genau.
Der Meister hat das vorhin auch relativiert. Er hatte wohl noch Anweisungen, falls da "aus dem Flugmodus" holen nicht funktioniert hätte. Inkl. neu aufspielen der Software + auslesen von Daten für VW...
Hat aber so geklappt. Dito, durfte die Infos nicht sehen.

Re: Keine Registrierung in Car-Net möglich

eupv130
  • Beiträge: 1
  • Registriert: So 11. Nov 2018, 19:54
read
jbl391 hat geschrieben:Ich habe neue Infos bekommen. Laut Kundenbetreuung werden die neuen Autos zunächst in einen Modus ohne Onlineverbindung versetzt, um Strom zu sparen. Vor der Übergabe an den Kunden sollen sie dann online geschaltet werden.

Dies ist wohl bei einigen Autos unterblieben. Mir wurde angekündigt, dass mein Händler mich kontaktieren würde, und dass ich dort kurz aufschlagen müsste, damit der Modus auf online gesetzt werden kann. Vorher sei keine Verbindung zum Server möglich. Damit scheitert natürlich auch die Überprüfung der Gesamtkilometer.

Da ich sowieso bei meinem Freundlichen meine Sommerreifen abholen muss, sehe ich das Ganze gelassen, sofern das dann auch klappt (wovon ich jetzt erst mal ausgehe).
------------
Das genau war bei meine e-up der Fall. Beim Kundendienst konnte die Onlineverbindung in wenigen Minuten aktiviert werden.
Danach ging die Regestrierung sofort. :)
Anzeige
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Infotainment“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag