Vorklimatisieren mit aktiviertem Ladetimer unzuverlässig

AntwortenAntworten Options Options Arrow

Vorklimatisieren mit aktiviertem Ladetimer unzuverlässig

USER_AVATAR
read
Mir ist es jetzt schon einige Male passiert, dass die Vorklimatisierung bei aktiviertem Ladetimer nicht funktioniert hat. Das Laden hatte jedes Mal zuverlässig geklappt, nur das Auto war noch zugefroren. Ärgerlich wenn man sich drauf verlässt und es mal klappt und mal eben auch nicht.

Habt ihr ähnliche Erfahrungen gemacht und hängen die Probleme der Vorklimatisierung eventuell mit einem per App reduzierten Ladestrom auf 13 A zusammen? Die Wallbe AC Ladestation ist immer die Selbe und steht bei meinem Arbeitgeber.

Ich brauch keine Tipps, dass ich die Klimatisierung per App starten soll. Ich kann bei meinem Dienst kein Smartphone nutzen und habe im Gebäude auch keinen Mobilfunkempfang.
Screenshot_20201206-163417_We Connect.jpg
Zuletzt geändert von Predo am So 6. Dez 2020, 16:36, insgesamt 1-mal geändert.
e-Up! Style in weiß/schwarz, Upsilon
14.10.19 bestellt
13.10.20 Auslieferung GMD

Bild
Anzeige

Re: Vorklimatisieren mit aktiviertem Ladetimer unzuverlässig

USER_AVATAR
read
Ich hatte bis jetzt das selbe Problem. Timer 1 ist als Ladetimer eingestellt (Mo-So), Timer 2 steht auf Mo-Fr 5:20 Vorklimatisieren.
Wenn man den Timer 2 das erste Mal aktiviert heizt der Wagen am nächsten Morgen vor, aber an allen darauffolgenden Tagen nicht mehr.
Unabhängig davon, ob der Wagen am Ladekabel hängt oder nicht ("Vorklimatisieren aus der Batterie" ist aktiviert).
Eine Ursache dafür konnte ich bis jetzt nicht finden.
mfg der Kevin

Skoda Citigoe IV Style

Re: Vorklimatisieren mit aktiviertem Ladetimer unzuverlässig

USER_AVATAR
  • manv8
  • Beiträge: 845
  • Registriert: Di 24. Sep 2019, 12:17
  • Wohnort: zwischen Nürnberg und Regensburg
  • Hat sich bedankt: 451 Mal
  • Danke erhalten: 357 Mal
read
Hallo.
Bei meinem e-up! auch unzuverlässig. Immer die selben Timer-Einstellungen mit z.B. auch nur "Klimatisieren".

Seit ca. 4 Wochen bedingt durch´s kältere Wetter war die Abfahrt mit "nur Klimatisieren" am Ladekabel aktiviert - funktionierte nicht immer anfänglich zuverlässig - habe dann manuell per App gestartet - aber das kann es natürlich nicht sein.

Dann hat es ´mal zwischendurch für 2 Wochen regelmäßig funktioniert, letzte Woche dagegen kein einziges Mal.

Und heute morgen hat das "nur Klimatisieren" funktioniert - ich erkenne kein Schema zum "warum".
Egal ob über We Connect - App oder direkt über Maps&More gespeichert wurde...
Egal ob eine Wallbox beim Arbeitgeber oder zu Hause.

Gruß.
e-Up! 2020, bestellt 22.10.2019 - produziert KW30 in 2020 ( 24.07.2020 ) EZ 11.08.2020

Bild
beim ø-Verbrauch alles was geladen wird lt. Wallbox, ohne Klimatisierung - reiner Bruttofahrtverbrauch

Re: Vorklimatisieren mit aktiviertem Ladetimer unzuverlässig

USER_AVATAR
read
Ich hatte das vor einer Weile, als ich Urlaub hatte, mal genauer untersucht, und hab dann draußen neben dem Auto gestanden.
Man hat immer gemerkt, dass das Auto zur eingestellten Zeit kurz "aktiv" wurde (dieses Summen, was man auch hört, wenn man den Wagen einfach nur aufschließt), dann aber nach 10 Sekunden wieder in Standby geht. Hab dann mal die Abfahrtszeit von 05:30 immer um 30 Minuten nach vorne gestellt und jedes Mal geprüft, irgendwann um 10 Uhr sprang dann beim mal die Heizung tatsächlich an.
Absolut keine Ahnung, wo das Problem ist.
mfg der Kevin

Skoda Citigoe IV Style

Re: Vorklimatisieren mit aktiviertem Ladetimer unzuverlässig

USER_AVATAR
read
Bei Minusgraden auf jeden Fall nervig. Die Antwort von VW dazu kann ich mir schon ausmalen.......
e-Up! Style in weiß/schwarz, Upsilon
14.10.19 bestellt
13.10.20 Auslieferung GMD

Bild

Re: Vorklimatisieren mit aktiviertem Ladetimer unzuverlässig

USER_AVATAR
  • manv8
  • Beiträge: 845
  • Registriert: Di 24. Sep 2019, 12:17
  • Wohnort: zwischen Nürnberg und Regensburg
  • Hat sich bedankt: 451 Mal
  • Danke erhalten: 357 Mal
read
Hallo.
Heute morgen musste ich wieder trotz "Abfahrtszeit" und "nur Klimatisieren" manuell Starten. Ich erkannte über die App von der NRG-Kick ( Wallbox ), dass kurzzeitig für ca. 30 Sekunden ein "Bereitschaftstrom" über 0,5 Ampere floß, dann jedoch wieder der Schlafmodus kam, somit habe ich manuell gestartet.

Gestern ging alles wie gewünscht automatisch.

Keinen Plan warum dies so ist...

Gruß.
e-Up! 2020, bestellt 22.10.2019 - produziert KW30 in 2020 ( 24.07.2020 ) EZ 11.08.2020

Bild
beim ø-Verbrauch alles was geladen wird lt. Wallbox, ohne Klimatisierung - reiner Bruttofahrtverbrauch

Re: Vorklimatisieren mit aktiviertem Ladetimer unzuverlässig

USER_AVATAR
read
Hmmmm, bei mir lief das bislang alles problemlos.
Egal, ob das Ladekabel angesteckt war oder nicht.
bestellt am 31.03.2020: VW e-Up! United, Abholung: 30.11.2020

Re: Vorklimatisieren mit aktiviertem Ladetimer unzuverlässig

USER_AVATAR
  • manv8
  • Beiträge: 845
  • Registriert: Di 24. Sep 2019, 12:17
  • Wohnort: zwischen Nürnberg und Regensburg
  • Hat sich bedankt: 451 Mal
  • Danke erhalten: 357 Mal
read
Hallo.
Habe da gerade etwas "gefunden", was evtl. das gewünschte "nur Klimatisieren" um 5.30 Uhr unterbunden hatte - muss ich jedoch morgen dann beobachten, ob es die Ursache war.

Hintergrund: obwohl in der Handyapp der Ladestandort mit "nur Klimatisieren" aktiviert war, wurde mir in der PC-We Connect bei den Abfahrtszeiten und wenn ich dort dann in der entsprechenden Zeile den "Kugelschreiber" für Änderungen angeklickt habe, wurde mir unter "Bitte wählen Sie ein Ladestandortprofil" das Feld als "leer" angezeigt - also nichts mit "Klimatisieren ohne Laden" ( der untere Anhang von Beiden ).

Sollte ja eigentlich das Obere mit ausgefülltem Feld angezeigt werden.

Dies war jedoch nur in der Unterseite ersichtlich, auch in der Gesamtübersicht der We Connect war "nur Klimatisieren" aktiv, erst in der Einstellseite war der Fehler vorhanden - so wie die Anhänge es darstellen.

Gruß.
2020-12-09 08_30_22-Window.png
2020-12-09 08_35_50-Window.png
Zuletzt geändert von manv8 am Mi 9. Dez 2020, 09:26, insgesamt 1-mal geändert.
e-Up! 2020, bestellt 22.10.2019 - produziert KW30 in 2020 ( 24.07.2020 ) EZ 11.08.2020

Bild
beim ø-Verbrauch alles was geladen wird lt. Wallbox, ohne Klimatisierung - reiner Bruttofahrtverbrauch

Re: Vorklimatisieren mit aktiviertem Ladetimer unzuverlässig

Silberreiher
  • Beiträge: 286
  • Registriert: Fr 20. Apr 2012, 10:17
  • Wohnort: Niedersachsen
  • Hat sich bedankt: 63 Mal
  • Danke erhalten: 156 Mal
read
Also, ich habe 3 Ladestandortprofile erstellt.

Profil 1 = Laden, entspricht nur laden zu den eingestellten Abfahrtzeiten
Profil 2 = Klima, entspricht der Vorklimatisierung zu den eingestellten Abfahrtzeiten
Profil 3 = Wochenende, vorgegebener Zeitraum in dem das Fahrzeug geladen werden darf.

Je nach Gusto aktiviere ich die Profile. Zur Zeit nur 1 und 3, da das Vorklimatisieren derzeit 10 km Reichweite kostet und die Scheiben beschlagen sind. Da ist Frontscheibenheizung und Sitzheizung auf 4 km Fahrtstrecke effektiver. Funktioniert so eigentlich gut.
Hyundai Ioniq Classic Style
Seat MII electric

Re: Vorklimatisieren mit aktiviertem Ladetimer unzuverlässig

USER_AVATAR
read
WE-Connect ist das VW-äquivalent zu Skoda-Connect, oder?
Weil bei uns kann man da am PC gar nix einstellen, das geht nur per App (Wenn man die Seite am PC aufruft sieht man nur "Fahrzeug Offline").
Und in der App sind die o. g. Einstellungen so, wie sie sein sollten.
Wäre natürlich jetzt der Hammer, wenn es an einer Einstellung liegen sollte, die man am PC ändern muss, aber bei Skoda nicht ändern kann :lol:
mfg der Kevin

Skoda Citigoe IV Style
Anzeige
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Laden, Ladeequipment“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag