Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen!)

AntwortenAntworten Options Options Arrow

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

photonenfloh
  • Beiträge: 3
  • Registriert: Di 21. Okt 2014, 15:59
read
Hallo, ich trage mich mit einem Defekt in die Liste ein:
Auch bei mir wurde beim Fahrzeugentriegeln die Ladedose nicht mehr mit freigegeben. Diesen Fehler hat schon 1 anderer von Euch berichtet. Also, mein e-up! war dann anderthalb Wochen beim Freundlichen in Krefeld. Die haben dann irgendwann festgestellt, dass sie an dem Wagen gar nicht arbeiten dürfen ( :roll: ). Dann wurde der Wagen nach D'dorf gebracht, wo es auch noch einmal 1 Woche dauerte, bis der Wagen repariert war. Es war wohl der Stellmotor der Ladedosenentriegelung defekt. Dafür musste aber wohl die ganze Ladeeinheit (?) ausgetauscht werden. Und das Teil war im Lieferrückstand...
Ich habe noch nie im Leben für fast 3 Wochen einen Leihwagen vom Autohaus gehabt! Da kann man nur sagen, gut dass noch Garantie drauf ist!!!
(EZ 10/2013, km-Stand 4800)

Update:
15 erfasste Fahrzeuge

M&M:
3 - überraschende Startaktivitäten
2 - mit Musikquellenwechsel
2 - fängt bei Titel 1 auf SD-Karte an
2 - Kontaktproblem

Car-Net:
5 - e-remote unzuverlässig

selten:
2 - Halbstart ohne READY
2 - Panoramadach macht Klappergeräusche
2 - Bremsruck bei voller Batterie
2 - Klima Voreinstellung verstellt sich
2 - Zeitgesteuerte Ladung
2 - kurzfristiger starker Einbruch der Restreichweite laut MFA, Ladestandsanzeige jedoch normal
1 - 230 V Ladekabel defekt
2 - Ladedose am Fahrzeug wird nicht freigegeben
1 - Ladeprobleme/-abbrüche an Ladesäulen
1 - Geringe Kühlleistung im Stand

Grüße!
photonenfloh
Anzeige

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
read
TimoS. hat geschrieben:Heizung war definitiv aus. Auch im Rollen.
Habe während der Fahrt auch die Temperatur auf "Hi" erhöht.
Ohne Reaktion. Wie gesagt, nach dem Neustart läuft alles wie gehabt.
Ok. Danke.
Dann ist ein Fehler aufgetreten, der dann beim Neustart
wieder zurückgesetzt wurde. Die gibt es häufiger als man meint.
Kenne ich von meinem T5.
Das macht in so fern Probleme da die Werkstatt dann oft
kaum eine Chance hat einen seltenen Fehler auszulesen.
Vielleicht steht er aber auch bei "sporadisch" drin. Auslesen
macht auf jeden Fall Sinn.

Tipp:
Mach mit denen ab, dass du, falls es noch mal vorkommt, anrufst
und sie dann mit dem Tester bereitstehen müssen damit du den
Wagen nicht abstellen musst.
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
read
Hallo.
photonenfloh hat geschrieben:Hallo, ich trage mich mit einem Defekt in die Liste ein:
Danke für die Meldung.
Ich habe dein Problem in die neue Liste aufgenommen.
(Die alte Liste wurde etwas unübersichtlich. Daher mache ich das jetzt mal mit Excel und PDF.)
Dateianhänge
Datei e-UP Problemliste.pdf
(215.96 KiB) 121-mal heruntergeladen
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
  • TimoS.
  • Beiträge: 978
  • Registriert: Fr 18. Apr 2014, 19:33
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 5 Mal
read
failure or feature?

Ich habe mal gelesen (glaube auf der Seite von ABB), dass nach abgeschlossenem Ladevorgang mit CCS der Stecker freigegeben werden soll. Ist bei meinen up nicht so und soweit ich das mitbekommen habe auch bei keinem sonst. Jetzt die Frage. Soll das so sein? Bei Entriegelung würde damit z.B. die Möglichkeit verlieren später vorzuheizen. Mir aber wäre es lieber, wenn ich anderen die Möglichkeit geben könnte den Stecker zu ziehen und ihr Auto anzuschließen, falls ich länger weg bin als der Ladevorgang dauert. Sollte sich softwaremäßig machen lassen. Evtl. sogar mit Voreinstellung. "Automatische Entriegelung CCS erlauben? Ja, nein"
VW e-up! Juli 2014 - Mai 2019
PV-Anlage mit 10kWp seit Juni 2013
Model 3 seit Mai 2019
referral code für 1.500km Supercharger: https://ts.la/timo27878

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

rolfrenz
  • Beiträge: 957
  • Registriert: So 9. Mär 2014, 19:53
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 47 Mal
read
Bei CCS kannst du nicht getrennt laden/vorheizen. Das geht nur bei AC-Laden. Dort kannst du es dafür nicht parallel, was bei CCS geht. Insofern wäre es sehr gut, wenn der Stecker nach Ladende freigegeben wird. Steht auch so in meiner Betriebsanleitung für den e-Up! ist aber bei mir in der Praxis auch nicht so…

lg

PS: Kleine Erfahrung vom letzten WE. Ich komme am Sonntag zur CCS-Ladesäule meines VW-Händlers und bin ziemlich leer. Dort steht der hauseigene Vorführer und hängt am Kabel. Ich war zunächst verärgert, dann probiere ich die Türe aufzumachen und siehe da - das Fahrzeug war unversperrt. War praktisch für mich, weil ich so den Stecke ziehen konnte. Weiß allerdings noch nicht, ob der Händler schlau war, oder einfach vergessen hatte, das Fahrzeug abzusperren… ;-)
1.500 km Gratis Tesla Supercharging > https://ts.la/florian59849
10% auf Tesla Maßgepäck für Frunk&Trunk > https://oscarandhamish.refr.cc/floriane

VW e-Up! seit 17.4.2014
TESLA Model 3 seit 27.2.2019
SONO SION reserviert am 2.8.2016

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

eKruitn
  • Beiträge: 6
  • Registriert: Mo 8. Dez 2014, 14:49
read
Hallo an alle,

Ich bin wissenschaftlicher Mitarbeiter an einer Universität und wir haben 4 e-up!s, die wir im Rahmen eines innerbetrieblichen eCarsharings nutzen. Daher bin ich auch an die häufiger Nutzung von CarNet zur Datenauswertung angewiesen. Und das gibt es einiges zu verbessern. Aber erstmal der Reihe nach. Auch unsere e-up!s zeigen einige Probleme.
1) Ladekabel (Schuko): im Sommer brach das Ladekabel den Ladevorgang wegen Überhitzung ab. Mit dem neuen Kabel und 3 mal hinbringen des Autos nach Wolfsburg ist das Problem soweit behoben, bis jetzt jedenfalls.
2) CarNet-Portal: auf die Anzeigen im CarNet-Portal darf man sich und sollte man sich nicht verlassen. Manchmal werden Dingen Angezeit wie 2200 °C oder -272 °C als Außentemperatur oder das Fahrzeug steht plötzlich irgendwo in Alaska. Es gibt auch viele andere "kleine" Probleme, die ich hier nicht ansprechen werden.
3) Navigationsgerät: seit einigen Tagen haben wir in einem der Autos das Problem mit dem Navigationssystem. Nach einem halben Jahr Nutzung ist der Akku tot. Wenn man das Navigationsgerät aus der Halterung nimmt, geht es aus. Beim Verbinden des Navis mit dem Auto bootet es zunächst. Das dauert ja schon seine 1-2 min. Gehe morgen zu VW und lasse das klären. Es kann nicht sein, dass nach einem halben Jahr Nutzung der Akku nicht mehr kann. Meine Angaben habe ich in die Tabelle eingetragen.


Erfasste Fahrzeuge_______________________ 6

M&M überraschende Startaktivitäten________ 2
M&M mit Musikquellenwechsel_____________ 2
M&M fängt bei Titel 1 auf SD-Karte an ______ 2
Halbstart ohne READY____________________ 2
Zeitgesteuerte Ladung____________________ 1
Klima Voreinstellung verstellt sich__________ 1
Bremsruck bei voller Batterie _____________ 1
Geringe Kühlleistung im Stand _____________1
Car-Net e-remote funktioniert unzuverlässig _ 2 [/color][/quote]
Navigationssystem________________________1

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

Hildesheim
  • Beiträge: 107
  • Registriert: Fr 5. Sep 2014, 12:18
read
TimoS. hat geschrieben:failure or feature?

Ich habe mal gelesen (glaube auf der Seite von ABB), dass nach abgeschlossenem Ladevorgang mit CCS der Stecker freigegeben werden soll. Ist bei meinen up nicht so und soweit ich das mitbekommen habe auch bei keinem sonst. Jetzt die Frage. Soll das so sein? Bei Entriegelung würde damit z.B. die Möglichkeit verlieren später vorzuheizen. Mir aber wäre es lieber, wenn ich anderen die Möglichkeit geben könnte den Stecker zu ziehen und ihr Auto anzuschließen, falls ich länger weg bin als der Ladevorgang dauert. Sollte sich softwaremäßig machen lassen. Evtl. sogar mit Voreinstellung. "Automatische Entriegelung CCS erlauben? Ja, nein"
feature.
Denke ich zumindest. Die Verriegelung erfolgt ja auch bei CCS im oberen Stecker und soll Diebstahl des Kabels (oder Neider) abhalten.
Aber den Gedanken hatte ich auch schon, gerade bei Ladesäulen, um die sternförmig oder zumindest mehr als zwei Parkplätze haben, wäre es natürlich super, wenn der Stecker freigegeben würde, wenn der Ladevorgang durch ist. Über kurz oder lang werden da nicht nur Verbrenner die Säulen blockieren. Auf der anderen Seite, würde dies aber auch bedeuten, dass Andere an dein Auto Hand anlegen, die Klappe auflassen oder irgendwas verkratzen. Das ist nur eine Frage des Protokolls.
Die Vorheizfrage stellt sich m.E. an einer CCS-Säule nicht bei der kurzen Zeit kannst du dich entscheiden, ob du heizt oder nicht. Ich erwarte eigentlich, dass jeder nach dem Laden alsbald aufbricht. :evil:

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
read
Hallo.

Ich bin begeistert. 4 e-UP!s auf einem Streich.
Die Fehlerbeschreibung btr. Hitze kann ich ja auch nachvollziehen. Beim Car-Net halte ich mich raus, das mag ich nicht.
Und die leere Navi-Batterie ist mE normal wenn mal einer länger das Navi nicht richtig eingesetzt hat. Kann passieren, hatte ich beim Vorführer, ist aber verständlicherweise äußerst ärgerlich, Tiefentladung mit dem Ergebnis Navi tot. Zumal man das Teil vermutlich auch nicht richtig abstellen kann und somit besser nicht weglegen sollte. Ich nutze es ja nicht und wenn ich es brauche ist es immer leer.

@eKruitn:
Ihr habt 4 e-UP!s. Aber deine Tabelle bezieht sich auf 6 e-UP!s. Ich würde es begrüßen wenn du dich einfach nur auf diene 4 e-UP!s beziehst. Ich setzte es dann mit dem entsprechenden Faktoren in die Excel Tabelle.
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

eKruitn
  • Beiträge: 6
  • Registriert: Mo 8. Dez 2014, 14:49
read
Sorry,
habe unsere 4 e-up!s einfach zu den beiden e-up!s, die in der Tabelle schon standen einfach dazu addiert. Es handelt sich natürlich um 4 e-up!, die du in deine Tabelle aufnehmen kannst.

LG
dedetto hat geschrieben:Hallo.

Ich bin begeistert. 4 e-UP!s auf einem Streich.
Die Fehlerbeschreibung btr. Hitze kann ich ja auch nachvollziehen. Beim Car-Net halte ich mich raus, das mag ich nicht.
Und die leere Navi-Batterie ist mE normal wenn mal einer länger das Navi nicht richtig eingesetzt hat. Kann passieren, hatte ich beim Vorführer, ist aber verständlicherweise äußerst ärgerlich, Tiefentladung mit dem Ergebnis Navi tot. Zumal man das Teil vermutlich auch nicht richtig abstellen kann und somit besser nicht weglegen sollte. Ich nutze es ja nicht und wenn ich es brauche ist es immer leer.

@eKruitn:
Ihr habt 4 e-UP!s. Aber deine Tabelle bezieht sich auf 6 e-UP!s. Ich würde es begrüßen wenn du dich einfach nur auf diene 4 e-UP!s beziehst. Ich setzte es dann mit dem entsprechenden Faktoren in die Excel Tabelle.

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
read
Danke eKruitin,
ich habe dann mal versucht die Angaben in die Tabelle einzusetzen.

Wir haben mittlerweile über 20 e-UP!s erfasst. Das ist doch schon mal etwas. Ich hoffe hier machen immer mehr mit. Bei einem "normalen Auto" würden die bislang gemeldeten Probleme i.d.R. kaum der Rede wert sein, aber wir e-UP! Fahrer hinterfragen alles natürlich genauer als normale Autofahrer ;) . Wir wollen hier ja nicht meckern sondern einfach nur Schwachpunkte im Praxisbetrieb aufdecken und die Weiterentwicklung des e-UP!s unterstützen.
Und so möchte ich mich nochmal bei allen mitmachenden e-UP! Fahrern bedanken.

Für alle die nicht den PDF Anhang öffnen möchten habe ich jetzt mal die häufigsten Nennungen zusammengefasst:
Die leicht klemmenden Ladeklappen/Verriegelungen werden mehrfach genannt. Gut, im Zweifel nochmal dran wackeln und aufschließen, dann klappt es i.d.R. . Muss aber nicht sein, das könnte VW mit ein wenig Detailarbeit sicher im Rahmen der normalen Produktverbesserungen in Ordnung bringen.
Ärgerlich sind temperaturbedingte Ausfälle des Schuko-Ladekabels. Hier sollten wir alle kleinlich sein. Der nächste Sommer kommt bestimmt, Übertemperaturabschaltungen der Ladebox ist sicherlich nicht deren Lebensdauer förderlich und bei den üblichen Sommertemperaturen sollten wir den e-UP! auch zuverlässig und komplett laden können. Zumal bereits berichtet wurde das die Händler sich sogar bei defekten e-UP! Ladekabeln etwas unflexibel anstellen.
Sehr viele sind nicht mit dem M&M zufrieden (Start/Quelle/Musik). Es soll grade ein aktuelles Update zu den hier gemeldeten Problemen geben. (Hat hier Garmin mitgelesen? ;) ) Vielleicht hilft es ja, mal sehen was die ersten Anwender melden.
Wer das Car-Net nutzt bemängelt die Zuverlässigkeit. Daran wird wohl noch fortlaufend gearbeitet und da das erste Jahr umsonst ist sollten wir da wohl noch nicht zu viel verlangen.

Die anderen Punkte sind wohl eher Einzelfälle und mit einer Ausnahme auch eher Kleinigkeiten. Aber wir beobachten natürlich alles weiter ;).
Dateianhänge
Datei e-UP Problemliste.pdf
(16.56 KiB) 97-mal heruntergeladen
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018
Anzeige
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag