Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen!)

AntwortenAntworten Options Options Arrow

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

rolfrenz
  • Beiträge: 957
  • Registriert: So 9. Mär 2014, 19:53
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 47 Mal
read
Nicht wirklich ein Fehler - oder zumindest schnell behoben: Hatte heute Wasserfälle im Fußraum am Beifahrersitz. Ursache waren vermutlich zwei mit Blättern verstopfte Abflusslöcher links und rechts im Kasten hinter dem Motorraum, wo die Scheibenwischermechanik hinter zwei Kunstoffverkleidungen sitzt. Ich halte euch am Laufenden, falls doch was anderes die Ursache sein sollte…

lg
1.500 km Gratis Tesla Supercharging > https://ts.la/florian59849
10% auf Tesla Maßgepäck für Frunk&Trunk > https://oscarandhamish.refr.cc/floriane

VW e-Up! seit 17.4.2014
TESLA Model 3 seit 27.2.2019
SONO SION reserviert am 2.8.2016
Anzeige

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
read
Hallo.
Das ist leider wohl eine typische Problematik des UP! ( aber nicht nur bei denen ...) .
Es macht beim UP! sicher Sinn dort öfter mal nachzusehen.

Ich werde es beim nächsten Update eintragen.
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
  • TimoS.
  • Beiträge: 978
  • Registriert: Fr 18. Apr 2014, 19:33
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 5 Mal
read
Kurioses Problem mit dem Schiebedach. Im Stand lasst es sich nicht schließen bzw. geht es erst ganz zu und hebt dann hinten ein paar cm ab. Eine Stellung, die man sonst gar nicht auswählen kann. Wenn sich der Wagen bewegt, auch schon ganz langsam, schießt es ganz normal. Wiederholbar mehrfach geprüft.
VW e-up! Juli 2014 - Mai 2019
PV-Anlage mit 10kWp seit Juni 2013
Model 3 seit Mai 2019
referral code für 1.500km Supercharger: https://ts.la/timo27878

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
read
Scherzmodus an:
Das ist der eingebaute Überhitzungsschutz ;)
Er mag nicht mehr in der Sonne stehen.
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
read
Hallo.
Ich habe mal wieder die Problemliste auf den neusten Stand gebracht.

Eigentlich erstaunlich das es mit der neuen Technologie bislang
nur ein gravierendes Problem gibt:
Das 230V Ladekabel ist eine Zumutung. Wer i.d.R. an Wallbox oder gar
CCS lädt bemerkt es vielleicht nie, aber wer bei hohen Temperaturen
darauf angewiesen ist kann verzweifeln. Nichts ist mE schlimmer als ein
unbemerkter Ladeabbruch! Das ist wie eine trockne Tankstelle.

Bis VW das Temperaturproblem an den Ladekabeln in den Griff kriegt
bleibt nur der Gang zur Konkurrenz. Das Volvo / Menekes Kabel
funktioniert ja so zuverlässig wie der Rest des e-UP! ;).
Dateianhänge
Datei e-UP Problemliste.pdf
(118.92 KiB) 111-mal heruntergeladen
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
  • m.k
  • Beiträge: 978
  • Registriert: Do 19. Mär 2015, 21:22
  • Wohnort: Salzburg
read
Die 2 Probleme die ich bisher bei CarSharing Fahrzeugen beobachten konnte:

Einmal beim Laden mit dem Schuko-Ladekabel in praller Sonne (und schwarzes Auto) hab ich das Auto unter dem Laden aufgesperrt (bricht dann ab), nach dem ich neu angesteckt habe wollte er nicht mehr laden. Natürlich ein paar mal probiert aber geht nix. Danach Garage frei gemacht und reingestellt, dann gings wieder. (Glaube eher durch die Pause beim umparken, weil das Auto war ja nicht sofort kalt wenn man es in den Schatten stellt).

Die BT Audio Wiedergabe "leiert". Handy ist ein iPhone 4S, hab ich bei 2 Maps&More in gleicher Weise feststellen können. Also klingt wie ein Plattenspieler mit übler Unwucht, schneller und wieder langsamer. Ausserdem war die Verbindung nicht sonderlich stabil :D

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

DaZei
  • Beiträge: 395
  • Registriert: Do 29. Mai 2014, 11:09
  • Danke erhalten: 27 Mal
read
TimoS. hat geschrieben:Kurioses Problem mit dem Schiebedach. Im Stand lasst es sich nicht schließen bzw. geht es erst ganz zu und hebt dann hinten ein paar cm ab. Eine Stellung, die man sonst gar nicht auswählen kann. Wenn sich der Wagen bewegt, auch schon ganz langsam, schießt es ganz normal. Wiederholbar mehrfach geprüft.
Hallo TimoS!
Nur hinten anheben geht schon: dazu den Bedienknopf nicht drehen, sondern der an Glasdach zugewandten Seite nach oben drücken. Ist eine herrliche Möglichkeit einen Luftzug durch die Lüftungsdüsen zu bekommen, ohne die Lüftung auch tatsächlich einzuschalten - es lebe der Stromsparfuchs :mrgreen:

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

bootsmann57
  • Beiträge: 3
  • Registriert: Mi 11. Nov 2015, 19:58
read
Hallo e-up Fahrer,

bin neu im Forum und habe seit 1 Monat einen gebrauchten e-up von 10.2014. Bin super zufrieden (was das fahren angeht) und habe schon 1.800 Km gefahren mit sehr, sehr viel Spaß! Gesamtkilometerstand 3.000, keine Ladung über 130 Km bisher laut Anzeige.

Aber wie üblich bei VW gibt es einige Dinge die nicht gut laufen und die "freundlichen von VW" haben keine wirkliche Ahnung!

Defekte bisher:

- 220V AC Ladekabel nach drei Tagen defekt, nach verhandeln vom Händler ein gebrauchtes bekommen. Ein neues will er mir besorgen. Das gebrauchte läuft bisher gut. Vom neuen weit und breit nichts zu sehen oder hören!
- Musikhören mit Maps&More von der SD Karte gelegentlich von einem lauten prasseln im Hintergrund der Musik begleitet. Hört sich an wie früher, wenn die Entstörung des Autoradios nicht OK war. Werde den "freundlichen" mal darauf ansprechen.

Das nervt:

- gelbe Kontrollleuchte e-sound läßt sich nicht ausschalten bzw.wegprogrammieren. Mich nervt aber das seltsame Lautsprechergeblubber beim langsamen fahren, also e-sound aus, gelbe Warnleuchte immer an! Danke VW! Bisher hatte ich aber nicht das Gefühl Passanten zu erschrecken durch das leise Auto!
- Türen verriegeln sich nicht automatisch beim fahren. Ich hoffe VW kann das umprogrammieren
- kein Licht im Kofferraum, tolle Idee von VW, da ich täglich ans Kabel muß (Abhilfe habe ich mit dieser Lampe geschafft:OSRAM 80193 LED Nightlux weiß)
- Kriechautomatik, bin immer wieder überrascht wenn sie sich einschaltet, würde ich gerne dauerhaft ausschalten können
- Kein Licht in den Schaltern an den Türen
- Gurte nicht höhenverstellbar

Das wars erstmal. Genug gejammert. Raus zum e-up und schnell noch einen Runde drehen!

PS Hat jemand einen Schaltplan für die normale Elektrik? Ich will ein bisschen Ambientelicht einbauen!

bootsmann57 (36 Jahre nur VW - Camper gefahren -> T2a, T2b, T3, T4 und T5)

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

USER_AVATAR
  • TimoS.
  • Beiträge: 978
  • Registriert: Fr 18. Apr 2014, 19:33
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 5 Mal
read
DaZei hat geschrieben: Nur hinten anheben geht schon: dazu den Bedienknopf nicht drehen, sondern der an Glasdach zugewandten Seite nach oben drücken.
In der Tat. Hatte gar nicht gesehen, dass du geantwortet hattest. Habe es irgendwann selbst herausgefunden. Das Schiebedach merkt sich, wenn man es einmal bei stehendem Fahrzeug hinten ausgestellt hat. Wenn man dann im Stand von normal geöffnet schleißt, geht es gleich wieder in die ausgestellte Stellung. Während der Fahrt schließt es normal. Man muss es dann im Stand wieder durch kippen des Knopf schließen, danach schließt es wieder. Kannte die Ausstellfunktion nicht und habe es wohl mal unbewusst verstellt. Ist also kein Fehler sondern ein feature.

Ein echtes Problem ist folgendes:
Jetzt, wo es langsam wieder kälter wird und ich gerne die Abfahrtzeiten + Nachtladung nutze, kommen die Probleme mit eben diesen wieder zu Tage. Habe beobachtet, dass es, wenn man Wiederholungen eingestellt hat, sehr häufig nicht funktioniert. Manchmal ignoriert er die Nachtstromzeiten, manchmal lädt er gar nicht, manchmal startet die Ladung viel zu spät. Man kann sich einfach nicht drauf verlassen. Weitere Beobachtung: Abfahrtzeit 6 Uhr eingestellt --> 7 Uhr angezeigt. Das war allerdings noch bei Sommerzeit. (tolle Programmierung VW) Habe auch ein Video davon gemacht und wollte das noch an VW schicken. Aber da kommt eh wieder nichts raus.
VW e-up! Juli 2014 - Mai 2019
PV-Anlage mit 10kWp seit Juni 2013
Model 3 seit Mai 2019
referral code für 1.500km Supercharger: https://ts.la/timo27878

Re: Wichtig! Problem? (Alle e-UP Fahrer bitte hier mitmachen

rolfrenz
  • Beiträge: 957
  • Registriert: So 9. Mär 2014, 19:53
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 47 Mal
read
Hast du eine PV-gesteuerte Ladestation mit variabler Stromstärke? Das war nämlich bei mir einmal das Problem. Beim Programmieren am Nachmittag für den nächsten Morgen war volle Sonnenstärke - der e-Up! hat sich die verfügbare Stromstärke gemerkt - am nächsten Tag in der Früh war natürlich nur beschränkter Sonnenstrom da und er hat einfach zu spät mit dem Laden begonnen, weil er mit mehr verfügbaren Ampere gerechnet hatte…
1.500 km Gratis Tesla Supercharging > https://ts.la/florian59849
10% auf Tesla Maßgepäck für Frunk&Trunk > https://oscarandhamish.refr.cc/floriane

VW e-Up! seit 17.4.2014
TESLA Model 3 seit 27.2.2019
SONO SION reserviert am 2.8.2016
Anzeige
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag