Gar keine Heizung bei eco?

Re: Gar keine Heizung bei eco?

USER_AVATAR
read
Auf einer Probefahrt im Winter mit einem 160er Up war es ganz einfach: 100km/h 2Grad Außentemperatur

Eco+ keine Heizung
Eco: pulsierende Heizung (mal wärmer mal kälter...)
Normal: durchgehend warm
e-Up! UNITED atlantic-blue+CCS+Fahrerass+4 Funksch+Notl.kab-eSound-WR-Raucher
bestellt:31.08.20 AB:10.09.20,20.10.20(LT:Feb21)
Lounge:19.10.:KW08/21 05.11.:KW02/21
16.12.:END_BODYSHOP
17.12.:END_PAINT_SHOP
18.12.:CP7
Anzeige

Re: Gar keine Heizung bei eco?

USER_AVATAR
  • up!geladen
  • Beiträge: 301
  • Registriert: Mo 27. Jul 2020, 08:47
  • Wohnort: Wittingen bei Wolfsburg
  • Hat sich bedankt: 97 Mal
  • Danke erhalten: 189 Mal
read
E-lmo hat geschrieben: Ist beim Skoda auch nur minimal 18° einstellbar?
Das ist schon so, seit es bei VW die erste Climatronic gab.
Golf 3, Golf 4. 18 bis 25 Grad, darunter respektive darüber LO bzw. HI.
e-up! in costa azul
rapsgelbe, rostige Stahlfelgen vom Golf 2 G60
-> https://www.goingelectric.de/garage/upg ... e-up/2824/

Re: Gar keine Heizung bei eco?

USER_AVATAR
  • E-lmo
  • Beiträge: 2331
  • Registriert: Mo 19. Sep 2016, 16:24
  • Wohnort: Neuenhagen bei Berlin
  • Hat sich bedankt: 125 Mal
  • Danke erhalten: 272 Mal
read
Beim Golf7 geht es bis 16° herunter.
Seit Mai 2016 mit einem e-UP unterwegs -- Skoda Enyaq bestellt

Re: Gar keine Heizung bei eco?

USER_AVATAR
read
Freude am Frieren?
e-up! UNITED, bestellt 10.03.20, aktueller LT laut VW-Lounge: KW 22/2020 Q1/2021 Januar 2021 05.KW 2021 11.KW 2021 10.KW 2021

Re: Gar keine Heizung bei eco?

USER_AVATAR
read
Was bedeutet bei der Klimaanlage im e-Up eigentlich "LO"?

1. Alles abgeschaltet? Keine Heizung _und_ keine Klima?
2. Heizung aus, aber Klima auf volle Kühlleistung, da der User ja offensichtlich das Gegenteil von "HI" haben will (volle Heizleistung)?

Bei meinem Tiguan stelle ich mir die Frage nicht, da hier ganzjährig 22.0 Grad eingestellt sind. Aber bei einem E-Fz kann man sich mal Gedanken über das richtige Abschalten der Klimaanlage machen...
e-Up! UNITED atlantic-blue+CCS+Fahrerass+4 Funksch+Notl.kab-eSound-WR-Raucher
bestellt:31.08.20 AB:10.09.20,20.10.20(LT:Feb21)
Lounge:19.10.:KW08/21 05.11.:KW02/21
16.12.:END_BODYSHOP
17.12.:END_PAINT_SHOP
18.12.:CP7

Re: Gar keine Heizung bei eco?

Oldy62
  • Beiträge: 642
  • Registriert: Do 30. Jul 2020, 22:21
  • Hat sich bedankt: 121 Mal
  • Danke erhalten: 180 Mal
read
Wenn alles abgeschaltet ist, dann ist im Display nichts mehr zu sehen (Aus).
VW E-Up in Rot, CSS, Ladeziegel als Lagerfahrzeug, Gekauft am 30.07.2020, Abholung 18.8.20

Re: Gar keine Heizung bei eco?

USER_AVATAR
  • E-lmo
  • Beiträge: 2331
  • Registriert: Mo 19. Sep 2016, 16:24
  • Wohnort: Neuenhagen bei Berlin
  • Hat sich bedankt: 125 Mal
  • Danke erhalten: 272 Mal
read
Ich habe es bei meinem kleinen heute mal nachgestellt:
Start mit ECO und 18° Sollwert. 12° Außentemperatur und vermutlich auch innen.
20200922_085413.jpg
Grundverbrauch von 0,2kW

Temperatursollwert schrittweise auf 19,5° erhöht.
20200922_085457.jpg
Heizung schaltet sich mit ca. 0,5kW dazu und steigert sich dann auf maximal 0,8kW (1kW Gesamtleistung)
Dateianhänge
20200922_085553.jpg
Seit Mai 2016 mit einem e-UP unterwegs -- Skoda Enyaq bestellt

Re: Gar keine Heizung bei eco?

USER_AVATAR
read
Im SSP von VW ist die Heizungsleistung genau beschrieben (gibt es jedoch nur für das Modell ab 2014)
Dateianhänge
Heizung e-up.jpg
e-up! UNITED atlantic blue metallic

Re: Gar keine Heizung bei eco?

USER_AVATAR
  • haneu
  • Beiträge: 231
  • Registriert: Sa 10. Feb 2018, 13:24
  • Hat sich bedankt: 86 Mal
  • Danke erhalten: 56 Mal
read
danke für die Info, aber siehts bei den aktuellen aus? Heizt der bei jemandem in eco? Unter welchen Bedingungen?
Mii in rot mit CCS & 5J Garantie 10/19 bestellt; Produziert in KW 25/20, Abholung KW 30/20: Nach Bafa ca 8600€ ;-) Kein Regensensor => Intervallwischen läßt sich nicht verstellen :-(

Re: Gar keine Heizung bei eco?

UPartig
  • Beiträge: 146
  • Registriert: Fr 10. Jan 2020, 18:21
  • Hat sich bedankt: 6 Mal
  • Danke erhalten: 56 Mal
read
...hier sind`s grad fast 30 Grad, da heize ich nicht...

Kann nur meine unwissenschaftlichen Beobachtungen und Erinnerungen aus dem Frühjahr mitteilen, bei denen der Wagen im Eco-Modus schon ab und zu geheizt hat, aber eher so digital: Soll heißen: Erst geheizt (I), dann die Bude ziemlich auskühlen lassen (0) um irgendwann wieder zu heizen(I). Hat mich damals zu dem Schluss veranlasst, den Eco-Modus eher zu ignorieren und - wenn denn aus Reichweitenpanik gespart werden muss - lieber die Temperatur ein paar Grad kühler einzusstellen und mit dem Strompedal sanfter umzugehen.

Habe das Gefühl, der Eco-Modus soll dem unbedarften Fahrer ein "rundum-sorglos-Gefühl" vermitteln, das er tatsächlich gar nicht leisten kann. (Rubrik "Überflüssige Spielerei") - aber das ist natürlich nur meine (unwesentliche) Einzelmeinung...
e-up!-Fahrer seit Februar 2020
Anzeige
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag