Meine ersten 1000km elektrisch!

Meine ersten 1000km elektrisch!

USER_AVATAR
  • sm7495
  • Beiträge: 43
  • Registriert: Fr 27. Dez 2019, 06:24
  • Hat sich bedankt: 5 Mal
  • Danke erhalten: 28 Mal
read
Ich hab heute die ersten 1000km elektrisch voll gemacht. We Connect und Maps and More funktionieren auch nach zig Telefonaten und E-Mails. Erst war die SIM nicht aktiviert, dann gingen die Karten nicht runterzuladen.
Die Wallbox von Heidelberg funktioniert einwandfrei, Vorheizen und Lade-Grenzen Min und Max bei den Abfahrzeiten gehen auch. Reichweite vollgeladen wird meist so knapp 200km angezeigt, da ich viel kurze Strecken mit Heizen (20°C) fahre, und damit bei einem durchschnittlichen Verbrauch von 18,1kWh/100km.
Dateianhänge
Screenshot_20200130-203452_maps + more.jpg
20200131_154641.jpg
Screenshot_20200131-202604_We Connect.jpg
e-up! 2020
Anzeige

Re: Meine ersten 1000km elektrisch!

CodeX
  • Beiträge: 92
  • Registriert: Do 18. Feb 2016, 15:25
  • Hat sich bedankt: 2 Mal
  • Danke erhalten: 37 Mal
read
Danke für deine Eindrücke :) Klingt super

Re: Meine ersten 1000km elektrisch!

USER_AVATAR
  • TY12
  • Beiträge: 591
  • Registriert: Di 3. Nov 2015, 15:57
  • Hat sich bedankt: 37 Mal
  • Danke erhalten: 188 Mal
read
Fahreindrücke: Komfort, Straßenlage, Handling, Rekuperation etc.? Wie seit ihr damit zufrieden?
WE-Connect liefert deutlich mehr Verbrauchsinfos! Schade, dass das mein Car-Net nicht kann!
Jetzt kennst Du Deine Winterreichweite unter Deinen Betriebsbedingungen: bei 15% Nachlade-SOC ca. 150 km!

Gruß TY12
Roller e-max, Twizy, Smart ED, G190 bis 09/17, G300 seit 05/2018, e-UP2 seit 04/2020

Re: Meine ersten 1000km elektrisch!

USER_AVATAR
  • sm7495
  • Beiträge: 43
  • Registriert: Fr 27. Dez 2019, 06:24
  • Hat sich bedankt: 5 Mal
  • Danke erhalten: 28 Mal
read
Fahreindrücke:
  • -guter Anzug, der scheinbar die ersten 600-700km durch einen sanfteren Leistungsanstieg bei Vollgas gedämpft war (jetzt schlagartig Stromzeiger bei 100%, vorher langsam ansteigend)
  • -zu dünne Reifen für das Gewicht (starkes Untersteuern in engen Kurven mit Winterreifen)
  • -Fahrwerk etwas zu weich (nachschwingen bei Bodenwellen)
  • -Klang mit dem 6Lautsprecher Paket nicht so toll (ist im Caddy wesentlich besser)
Ich muss dazu sagen, ich hatte bis Dezember einen 210PS 1.8T A3 quattro mit 300Nm, 215/45R17 Reifen, Gewindefahrwerk und Soundsystem von Vocal/AudioSystem. Die Fahreindrücke sind dadurch nicht sehr Objektiv ;-)
Da werde ich wohl beim Up noch etwas nachhelfen müssen. Nur gibt es kein ordentliches Fahrwerk für den elektronischen Stuhl. Nur ein Gewinde von V-maxx. Eine DSP-Endstufe mit Subwoofer kommt auf alle Fälle auch noch rein! Dann sollte der e-up! ziemlich perfekt sein.
Dateianhänge
20181006_094507.jpg
20200112_094213.jpg
e-up! 2020

Re: Meine ersten 1000km elektrisch!

USER_AVATAR
read
Glückwunsch. Warum hast Du kein E-kennzeichen genommen?
e-Up! costa azul, bestellt am 7.1..2020, ausgeliefert am 29.5.2020

Re: Meine ersten 1000km elektrisch!

USER_AVATAR
  • sm7495
  • Beiträge: 43
  • Registriert: Fr 27. Dez 2019, 06:24
  • Hat sich bedankt: 5 Mal
  • Danke erhalten: 28 Mal
read
Holsteiner hat geschrieben: Glückwunsch. Warum hast Du kein E-kennzeichen genommen?
Ich wollte mein Kennzeichen behalten, da hat aber kein E mehr drauf gepasst. Außerdem gibt es bei uns kaum Vorteile für E-Kennzeichen. Nur Leipzig hat da eine Regelung mit Parken. Im Erzgebirge gibt es da leider nichts.
e-up! 2020

Re: Meine ersten 1000km elektrisch!

smarty79
  • Beiträge: 1157
  • Registriert: Di 24. Okt 2017, 22:36
  • Hat sich bedankt: 26 Mal
  • Danke erhalten: 231 Mal
read
sm7495 hat geschrieben:Eine DSP-Endstufe mit Subwoofer kommt auf alle Fälle auch noch rein!
Zum Thema Soundupgrade können wir gerne hier weitermachen:

viewtopic.php?f=50&t=12442&start=30
e-Up! style am 02.07.20 in WOB abgeholt.

Re: Meine ersten 1000km elektrisch!

fluegelfischer
  • Beiträge: 598
  • Registriert: Do 26. Sep 2019, 10:09
  • Hat sich bedankt: 157 Mal
  • Danke erhalten: 263 Mal
read
sm7495 hat geschrieben: Da werde ich wohl beim Up noch etwas nachhelfen müssen. Nur gibt es kein ordentliches Fahrwerk für den elektronischen Stuhl. Nur ein Gewinde von V-maxx.
KW arbeitet an einem V1 für den e-Up! - schreib sie an und lass dich auf die Liste setzen (info@kwautomotive.de). Termin: ..."nicht vor Ende Februar".
Ich habe versucht ein V3 zu kriegen, aber das machen sie leider nicht. Vermutlich Kostenfrage (aber frag da ruhig nochmal nach - vielleicht überlegen sie es sich nochmal).

(P.S. dabei hätten Sie ja das V3 Fahrwerk eigentlich schon fertig - für Sidney im Up! GTI. Nur an das Gewicht de e-Up! müssten Sie es noch etwas anpassen...
https://www.youtube.com/watch?v=6MEpjOfjlb4).
Naja - man soll nicht undankbar sein.
Anzeige
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag