Wagen startet nicht

Re: Wagen startet nicht

USER_AVATAR
read
Die Werkstatt hat gerade angerufen - sie hätten einen Fehler entdeckt.
Die Leistungsregulierung wäre defekt. Eines neues Bauteil wird für Donnerstag erwartet und dann eingebaut.

Hoffentlich war’s das dann auch gewesen...
26kWp PV im Eigenverbrauch
Outlander PHEV 06/17 - 11/18, e-load up! 02/18, Kona Acid yellow 64kWh 01/19; Sohn Ioniq
Anzeige

Re: Wagen startet nicht

USER_AVATAR
  • 1lukas1
  • Beiträge: 615
  • Registriert: Do 27. Okt 2016, 10:00
  • Wohnort: 2340 Mödling
  • Hat sich bedankt: 7 Mal
  • Danke erhalten: 41 Mal
read
Hallo.

Das sind doch gute Neuigkeiten. Was genau meint denn aber VW unter "Leistungsreulierung".

gruß Lukas
---VW erWin & VCDS HEX-V2 User---
---Aviloo Batteriediagnose---

Re: Wagen startet nicht

USER_AVATAR
read
Das frage ich mich auch. Am Telefon war war wohl nur ein Sachbearbeiter - ihm konnte ich keine genaueren Informationen entlocken. :roll:

Ich versuche das bei Abholung zu klären, tippe aber mal auf die Leistungselektronik der Motoransteuerung...
26kWp PV im Eigenverbrauch
Outlander PHEV 06/17 - 11/18, e-load up! 02/18, Kona Acid yellow 64kWh 01/19; Sohn Ioniq

Re: Wagen startet nicht

USER_AVATAR
  • 1lukas1
  • Beiträge: 615
  • Registriert: Do 27. Okt 2016, 10:00
  • Wohnort: 2340 Mödling
  • Hat sich bedankt: 7 Mal
  • Danke erhalten: 41 Mal
read
Ja wäre super. Unter Leistungsregulierung könnte man auch das Strompedal verstehen. :lol:

Aber es wird schon die Leistungselektronik sein.
---VW erWin & VCDS HEX-V2 User---
---Aviloo Batteriediagnose---

Re: Wagen startet nicht

USER_AVATAR
read
Meine Frau und ich haben ihn eben wieder abgeholt. Es wurde tatsächlich die Leistungselektronik getauscht. Es wurde ein Preis von 3.800€ genannt - ich weiß aber nicht ob sie alleine das Teil betrifft oder auch den Einbau beinhaltet. Nur gut, dass er noch Garantie hat...

Lustig war die Rückfahrt - zwei e-Autos hintereinander und dann ist uns noch ein roter Kona entgegen gekommen. Mein erster in freier Wildbahn.
26kWp PV im Eigenverbrauch
Outlander PHEV 06/17 - 11/18, e-load up! 02/18, Kona Acid yellow 64kWh 01/19; Sohn Ioniq

Re: Wagen startet nicht

USER_AVATAR
read
Hallo.
Also war es das gleiche Problem wie bei meinem 2014er.
viewtopic.php?f=50&t=21345&hilit=nichts+geht+mehr
Wobei meine Werkstatt das Problem sehr schnell erkannte.

Dieses Problem bekommt man besser während der Garantiezeit.
Viele Grüße aus Bayern
.dedetto

BMW i3 REX ab 2018
VW e-UP! 50000km 2014 - 2018

Re: Wagen startet nicht

USER_AVATAR
read
Ja, Garantie war schon gut.

Jetzt habe ich noch das Problem, dass CarNet den Wagen nicht mehr kennt. Muss gleich mal probieren, ihn neu zu verknüpfen...
26kWp PV im Eigenverbrauch
Outlander PHEV 06/17 - 11/18, e-load up! 02/18, Kona Acid yellow 64kWh 01/19; Sohn Ioniq

Re: Wagen startet nicht

Horse
  • Beiträge: 640
  • Registriert: Do 20. Okt 2016, 20:38
  • Hat sich bedankt: 785 Mal
  • Danke erhalten: 56 Mal
read
Dann erstmal gute Fahrt!

Ähnlich wars bei meinem letztes Jahr auch einige Mal - aus heiterem Himmel nach Zwischenstop nicht mehr angesprungen, ein anderes mal nach dem Schukoladen.
Nach vielen Versuchen hatte er dann doch wieder ein Einsehen. Die Werkstatt hat es dann durchgecheckt und nach Kommunikation mit dem Hersteller das Schukokabel durch ein neueres in anderer Form ersetzt (auf Garantie) - seitdem ist das Phänomen glücklicherweise nicht mehr aufgetaucht.
Anzeige
AntwortenAntworten

Zurück zu „e-up!, Citigoe iV, Mii electric - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag