STOP Bremssystem Störung

STOP Bremssystem Störung

E-Dani
  • Beiträge: 29
  • Registriert: Sa 14. Jun 2014, 13:47
  • Wohnort: Tirol
  • Danke erhalten: 4 Mal
read
Hallo zusammen,

es ist wie verhext, ich habe fast zeitgleich bei meinen Beiden Flu's die Störung
STOP Bremssystem Störung
bekommen.
Ich vermute fast, dass es mit der Temperatur zusammenhängt, aber das hatte ich die vorherigen Jahre nie.
Die Bremse geht dann noch ca. 10Minuten, verliert dann aber den Unterdruck und somit lässt die Wirkung des Bremskraftverstärkers nach.
Wenn ich das Auto dann ein paar Minuten abstelle, ist die Störung meist weg, der Bremskraftverstärker pumpt und die Bremse funktioniert wieder... Bis die Störung dann wieder kommt (alle paar Kilometer).
Ich habe mit PyRen die Störungen ausgelesen, und bin auf folgende Fehler im EVC Steuergerät gestossen:

ECU : 10974 EVC_GEN1_GEN2_X61_X38_X10_04_B
Screen : DE (STD_B)
1 - DTC002017 SERVO-DRUCK SENSOR-STROMKREISE --- MEMORISED
2 - DTC0020F3 SERVO-DRUCK SENSOR-STROMKREISE --- MEMORISED
3 - DTC1525F3 ÜBEREINSTIMMUNG MULTIPLEX-SIGNALE TEMPOMAT --- ALIVE
Q - <Up>
5 - <Clear>
Choose one for detailed view or <Clear>:1

ECU : 10974 EVC_GEN1_GEN2_X61_X38_X10_04_B
Screen : DE (STD_B) -> DTC002017 SERVO-DRUCK SENSOR-STROMKREISE --- MEMORISED


PR008 VERSORGUNGSSPANNUNG STEUERGERÄT 0 12.09 V 15
PR016 FAHRGESCHWINDIGKEIT 0.00 km/h
PR037 TEMPERATUR ANTRIEBSBATTERIEWANNE 12 °C
PR038 SPANNUNG ANTRIEBSBATTERIE 13.00 V
PR041 LADUNG ANTRIEBSBATTERIE 18.76 %
ET073 BREMSPEDAL NICHT GEDRÜCKT
PR013 BREMSE SERVO-DRUCK 0 455 mbar 1275
ET001 BREMSE SERVO-DRUCK ZUSTAND2
ET003 VAKUUMPUMPE AUS
PR014 BREMSE SERVO-DRUCK MAXIMAL 0 0.38 bar 1275
PR029 KM-STAND LETZTES AUFTRETEN DER STÖRUNG 102986 km
PR031 ANZAHL AUFTRETEN DER STÖRUNG 1

Press any key to exit

ECU : 10974 EVC_GEN1_GEN2_X61_X38_X10_04_B
Screen : DE (STD_B) -> DTC0020F3 SERVO-DRUCK SENSOR-STROMKREISE --- MEMORISED


PR008 VERSORGUNGSSPANNUNG STEUERGERÄT 0 12.09 V 15
PR016 FAHRGESCHWINDIGKEIT 0.00 km/h
PR037 TEMPERATUR ANTRIEBSBATTERIEWANNE 12 °C
PR038 SPANNUNG ANTRIEBSBATTERIE 13.00 V
PR041 LADUNG ANTRIEBSBATTERIE 18.76 %
ET073 BREMSPEDAL NICHT GEDRÜCKT
PR013 BREMSE SERVO-DRUCK 0 455 mbar 1275
ET001 BREMSE SERVO-DRUCK ZUSTAND2
ET003 VAKUUMPUMPE AUS
PR014 BREMSE SERVO-DRUCK MAXIMAL 0 0.38 bar 1275
PR029 KM-STAND LETZTES AUFTRETEN DER STÖRUNG 102986 km
PR031 ANZAHL AUFTRETEN DER STÖRUNG 1

Press any key to exit

ECU : 10974 EVC_GEN1_GEN2_X61_X38_X10_04_B
Screen : DE (STD_B) -> DTC1525F3 ÜBEREINSTIMMUNG MULTIPLEX-SIGNALE TEMPOMAT --- ALIVE


PR008 VERSORGUNGSSPANNUNG STEUERGERÄT 0 0.00 V 15
PR016 FAHRGESCHWINDIGKEIT 0.00 km/h
PR037 TEMPERATUR ANTRIEBSBATTERIEWANNE 12 °C
PR038 SPANNUNG ANTRIEBSBATTERIE 13.00 V
PR041 LADUNG ANTRIEBSBATTERIE 18.82 %
ET033 FUNKT. GESCHWINDIGKEITSREGLER/-BEGRENZER AUS
ET026 REALE FZG-GESCHWINDIG. NICHT VERFÜGBAR NEIN
ET027 REALE FAHRZEUGGESCHWINDIGKEIT FEHLT NEIN
ET028 ANGEZ. FZG-GESCHWINDIG. NICHT VERFÜGBAR NEIN
ET029 ANGEZEIGTE FAHRZEUGGESCHWINDIGKEIT FEHLT NEIN
ET030 GESCHW.BEGRENZER V. EVC GESP. JA
ET035 ÜBERW. INFORMATION GESCHW. TEMPOMAT ZUSTAND6
ET039 WECHSEL EINHEIT FAHRZEUGGESCHWINDIGKEIT NEIN
ET008 GESCHW.REGLER VON EVC GESPERRT JA
ET022 BREMSENINFORMATION NICHT VERFÜGBAR NEIN
ET023 BREMSENINFORMATION FEHLT NEIN
ET024 VERZÖGERN OHNE BREMSBETÄTIGUNG NEIN
ET025 PLÖTZLICHES VERZÖGERN OHNE BREMSEN NEIN
ET036 ÜBERWACHUNG INFORMATION TEMPOMAT ZUSTAND8
ET041 UNGÜLTIGES SCHALTHEBEL-SCHALTERSIGNAL NEIN
PR029 KM-STAND LETZTES AUFTRETEN DER STÖRUNG 103016 km
PR031 ANZAHL AUFTRETEN DER STÖRUNG 6



Ich habe den Fehlerspeicher auch mal gelöscht, und die Fehler kamen dann wieder. Auch die km stimmen überein.

So jetzt die Frage: was kann das sein? Was heist "SERVO-DRUCK SENSOR-STROMKREISE".
Fällt der Druck zu stark ab? Hat der Sensor ein elektrisches Problem?
Hat hier jemand eine Idee? Ich wäre euch für einen Input sehr dankbar.

Danke
Daniel
Anzeige

Re: STOP Bremssystem Störung

Stefan_R
  • Beiträge: 497
  • Registriert: Mi 1. Nov 2017, 21:44
  • Hat sich bedankt: 59 Mal
  • Danke erhalten: 138 Mal
read
Geht vielleicht gerade die Unterdruckpumpe kaputt?

Gibt es bei Ebay für 199 EUR als (original?) Ersatzteil.

https://www.ebay.de/itm/Original-RENAUL ... 3440380787


Oder ist ein Unterdruckschlauch undicht?

Grüße & viel Erfolg beim Suchen

Stefan

Re: STOP Bremssystem Störung

E-Dani
  • Beiträge: 29
  • Registriert: Sa 14. Jun 2014, 13:47
  • Wohnort: Tirol
  • Danke erhalten: 4 Mal
read
Danke Stefan, könnte sein...
Mir ist noch aufgefallen, dass der Maximaldruck (Pressure Value Max) runter geht geht wenn der Fehler kommt - wenn ich nicht irre.
Hat da zufällig jemand einen Wert, wo sich der Druck so normal bewegt? siehe Bild aus dd4all anbei.
Irgendwie kommt mir schon vor, dass die Pumpe momentan etwas häufiger läuft. eigentlich jedesmal wenn ic hauf die Bremse trete (auch im Stand) fängt die Pumpe an nachzupumpen. ist das Normal?
Daniel
Dateianhänge
Unterdruckpumpe_Bremse.jpg

Re: STOP Bremssystem Störung

E-Dani
  • Beiträge: 29
  • Registriert: Sa 14. Jun 2014, 13:47
  • Wohnort: Tirol
  • Danke erhalten: 4 Mal
read
Hallo, ich hab den Fehler gefunden. Ich schreib's hier rein, weil die Wahrscheinlichkeit, dass es bei weiteren Flunsen auftaucht sicher recht hoch ist. Ich hatte ja genau den gleichen Fehler bei beiden...
Es war nicht die Unterdruckpumpe, es war das Rückschlagventil am Bremskraftverstärker. Da ist auch direkt der Drucksensor dran, der die Pumpe regelt. Das Rückschlagventil war etwas verschmutzt und somit nicht mehr ganz dicht. Somit ist der Druck immer wieder abgefallen und dies führte zu der Störung. Ich habs ausgebaut, und mit reinem Wasser gereinigt. Ich hab bewusst kein Reinigungsmittel angewandt, da wie gesagt der Drucksensor auch mit drin ist... ich wollte auf Nummer sicher gehen. Auf alle Fälle laufen jetzt beide wieder :)
AntwortenAntworten

Zurück zu „Fluence Z.E. - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag