e-208 - Antriebsakku nach 5 Wochen defekt…

e-208 - Antriebsakku nach 5 Wochen defekt…

USER_AVATAR
read
Am 01.10.2020 habe ich unseren Peugeot e-208 GT (Firmenleasing) beim Händler abgeholt.

Nach ca. 2 Wochen (mitte Oktober) war er das erste Mal in der Werkstatt, da die Motorhaube ein miserables Spaltmaß auf der Fahrerseite zum Front Stossfänger hatte.

Nun vor 2 Wochen (10. Novemver) wollte er plötzlich nicht mehr fahren. Nach dem Einstieg zeigte mir das Display folgendes an:
Systemfehler Elektroantrieb.

Ein Anruf bei Peugeot und viel Ärger (durch den schlechten Abschleppservice vor Ort hier in Bochum) wurde das Auto zu Peugeot eingeschleppt.
Es stand dann 2 Wochen dort...bis mir gestern gesagt wurde "wir sollen die Antriebsbatterie austauschen, die ist defekt".

Kein schlechtes Fazit, nach rund 5 Wochen fahren und 1392KM schon eine defekte Batterie. Ich bin mal gespannt ob es wirklich eine defekte Batterie ist.

Am selben Tag als das Problem auftrat, war ich zuvor morgens am HPC Lader con ENBW...danach fuhr ich ca. 2km...und dann stand der GT für 3 bis 4h....ob ggf. durch die "Schnellladung" (er hat maximal mit 60KW geladen und keine "100KW" was er ja angeblich kann) ein defekt eingetreten ist, kann ich nicht sagen.

Ich habe auf jeden Fall gerade einen e208 als Ersatz-Leihwagen und werde den testweise wenn wir unseren wieder abholen können, ebenfalls an dem Charger (der noch ganz neu ist und erst seit 4-5 Wochen in Betrieb ist) testen und ihn anschließend auch für 3-4h abstellen um zu sehen was passiert.

Ggf. war es ja nur ein dummer Zufall...Technik/Batterien können halt mal kaputt gehen...dass dies ohne Vorankündigung doch so schnell passieren kann, hat mich dann doch überrascht. Und ich muss natürlich dazu sagen, NOCH ist die Batterie nicht da und ausgetauscht....ggf. ergibt sich ja noch ein ganz anderes Problem/Fehler…ich berichte mal wenn ich mehr Informationen oder ein repariertes Auto habe.
Dateianhänge
IMG_20201110_141107.jpg
_____________
Tesla Model S85
Peugeot e-208 GT
Anzeige

Re: e-208 - Antriebsakku nach 5 Wochen defekt…

vetenari
  • Beiträge: 337
  • Registriert: Sa 19. Okt 2019, 15:11
  • Hat sich bedankt: 149 Mal
  • Danke erhalten: 166 Mal
read
Die Meldung kenne ich ;) nach Schnellladen.
Hab den Wagen allerdings nicht in die Werkstatt gebracht - 12Volt abgeklemmt - weg war die Meldung.
e208 gt-line (EZ 9/2020)

Re: e-208 - Antriebsakku nach 5 Wochen defekt…

USER_AVATAR
read
Der e208 fuhr ja nach dem Schnelladen noch....ich konnte nach hause fahren, 2km, ohne Fehlermeldung. Auto intakt abgestellt..keine Meldung. 3-4h später wollte ich los, da kam die Meldung.

Dann hat der Abschleppservice die 12V Batterie abgeklemmt,...gewartet....und wieder angeklemmt...selber Fehler...und auch in den 2 Wochen beim örtlichen Peugeot Händler hat sich diese in Zusammenarbeit mit PSA nicht lösen lassen...ich bin gespannt...ggf. ist es ja nur ein Softwareproblem...mal schauen....

Mich würde interessieren ob es ähnlich gelagerte Fällt gibt die über diese Problematik mit dem Fehler klagen und Erfahrungen gesammelt haben.
_____________
Tesla Model S85
Peugeot e-208 GT
AntwortenAntworten

Zurück zu „e-208 - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag