Systemfehler Elektroantrieb

Re: Systemfehler Elektroantrieb

Arkturus
  • Beiträge: 40
  • Registriert: So 5. Jan 2020, 13:45
  • Hat sich bedankt: 16 Mal
  • Danke erhalten: 15 Mal
read
Mit Loglevel argumentieren ist zwar korrekt, aber much too deep für normale Anwender.
Opel Corsa-e Edition seit 20.08.2020
Anzeige

Re: Systemfehler Elektroantrieb

Joey
  • Beiträge: 323
  • Registriert: Mi 5. Feb 2020, 00:17
  • Hat sich bedankt: 83 Mal
  • Danke erhalten: 212 Mal
read
Das muss nichts mit Loglevel oder mit zu faulen Programmiern zu tun haben (zumal das Zeug ja eher von Zulieferern kommt und nicht von der grauenhaften PSA Konnektivitätsabteilung). Es reicht bereits, wenn ein Sensor jede Sekunde abgefragt wird und der defekt ist. Dann hast du nach einer halben Stunde Fahrt auch so eine hohe Fehlerzahl.
Unterzeichner von S4F

Opel Corsa-e First Edition - Seit 31.07.2020 elektrisch unterwegs!

Re: Systemfehler Elektroantrieb

USER_AVATAR
  • Celic
  • Beiträge: 32
  • Registriert: So 13. Dez 2020, 09:54
  • Hat sich bedankt: 23 Mal
  • Danke erhalten: 11 Mal
read
Moin hatte den gleichen Fehler vor ca. 3 Wochen auch. Identisches Verhalten. Seitdem alles normal. 🤷
Corsa-e 1st Edition 8/2020

Re: Systemfehler Elektroantrieb

USER_AVATAR
read
Moin, ich hatte genau das gleiche Problem. Wie beim PC: einmal runterfahren, Auto abschließen, bis 20 zählen und neu starten. Hat funktioniert. Und nicht fragen, warum das so ist. Kann sowieso keiner beantworten.

Re: Systemfehler Elektroantrieb

jaltek
  • Beiträge: 1
  • Registriert: Di 23. Mär 2021, 21:05
read
Hallo zusammen,
bei mir seit heute das gleiche Problem - allerdings nicht bei einem Corsa-e sondern dem Citroen e-Spacetourer.
Allerdings wurde ich hier vom Autohaus ein paar Tage vorher darüber informiert, dass es wohl zwei Hersteller-Updates ("Fernladung") für den Spacetourer anstehen und nach Rücksprache mit dem Autohaus dies der Grund für den Fehler sei.

Re: Systemfehler Elektroantrieb

USER_AVATAR
  • Servodrive
  • Beiträge: 16
  • Registriert: Fr 27. Dez 2019, 21:04
  • Wohnort: OÖ - Nationalpark Kalkalpen
  • Hat sich bedankt: 22 Mal
  • Danke erhalten: 3 Mal
read
Bo Hilleberg hat geschrieben: Moin, ich hatte genau das gleiche Problem. Wie beim PC: einmal runterfahren, Auto abschließen, bis 20 zählen und neu starten. Hat funktioniert. Und nicht fragen, warum das so ist. Kann sowieso keiner beantworten.
AEG gilt generell in allen HW- und SW-Bereichen, bevor man mit einer aufwendigen Fehlersuche beginnt:

Ausschalten Einschalten Geht

:D
Corsa-e (GS-Line) ... seit 9/2020 damit in OÖ unterwegs

Re: Systemfehler Elektroantrieb

USER_AVATAR
read
Zwar off topic, aber war AEG nicht Auspacken - Einschalten - Geht nicht?
Corsa-e GS Line Chili Rot 11kW

Eine Gelegenheit, den Mund zu halten, sollte man nie vorübergehen lassen.
Curt Goetz

In D: §3 StVO, Absatz 2: Ohne triftigen Grund dürfen Kraftfahrzeuge nicht so langsam fahren, dass sie den Verkehrsfluss behindern.

Re: Systemfehler Elektroantrieb

Edgar 97
  • Beiträge: 40
  • Registriert: Di 30. Mär 2021, 10:30
  • Hat sich bedankt: 17 Mal
  • Danke erhalten: 9 Mal
read
jaltek hat geschrieben: Hallo zusammen,
bei mir seit heute das gleiche Problem - allerdings nicht bei einem Corsa-e sondern dem Citroen e-Spacetourer.
Allerdings wurde ich hier vom Autohaus ein paar Tage vorher darüber informiert, dass es wohl zwei Hersteller-Updates ("Fernladung") für den Spacetourer anstehen und nach Rücksprache mit dem Autohaus dies der Grund für den Fehler sei.
Hmm, dass ist nett von deinem Autohaus. Wenigstens findet hier etwas Kommunikation statt. Eigentlich wird man ja eher im Regen stehen gelassen und muss sich selber darum kümmern. Haben die auch gesagt was das kosten soll? Hab auf die schnelle nur diesen link gefunden.

https://peugeot.my-customerportal.com/p ... anguage=de
e208 GT

Re: Systemfehler Elektroantrieb

jabo1963
  • Beiträge: 34
  • Registriert: Mo 13. Jul 2020, 20:58
  • Hat sich bedankt: 11 Mal
  • Danke erhalten: 1 Mal
read
Jetzt bin ich auch dabei. Nach 2.372km kam die Meldung. Konnte noch ca 20m fahren. Beim ersten bremsen war dann der Antrieb weg. Der Corsa stand halb in der Einfahrt und halb auf der Straße. Feststellbremse konnte zwar gelöst werden aber Park-Position blieb. Kein Wegschieben möglich. Verkehr blockiert. Anruf über Knopf im Auto. Nach 1h kam Pannendienst. Konnte nichts machen. Abschlepper bestellt. Zwischenzeitlich, nach ca.1,5h konnte ich starten und 5m! Fahren. Dann wieder aus. Corsa wurde zur Werkstatt geschleppt. Dort wird seit 4 Tagen der Fehler gesucht.Werkstatt kommuniziert nur per E-Mail mit Opel.Kein direkter telefonischer Kontakt zwischen Werkstatt und Opel. Dies ist laut Werkstatt sehr umständlich und Zeitaufwendig. Leihwagen Corsa Benzin ist schonmal für 8 Tage genehmigt und da.
1.3.21 Corsa e MY21; Parkpilot, Sitzheizung, Lenkradheizung, 1p, greenup, mehr nicht

Re: Systemfehler Elektroantrieb

USER_AVATAR
read
Oh nein, nicht schön. Ich hoffe die kriegen deinen Corda-e wieder schnell fit.
Das Problem tritt ja doch wohl häufiger auf. Ist schon allgemein irgendwie bekannt, wodurch dieser Fehler ausgelöst wird? Und scheint bei recht wenig Laufleistung zu passieren oder gibt es auch Fälle bei höheren Kilometerständen?
Corsa-e First Edition seit 11.09.20 (bestellt aus Händler-Vorlauf am 05.06) mit 3P OBC und JB an 11KW
Anzeige
AntwortenAntworten

Zurück zu „Corsa-e - Antrieb, Elektromotor“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag