Ladetimer funktioniert nicht

Ladetimer funktioniert nicht

DeBerliner
  • Beiträge: 6
  • Registriert: Fr 19. Jul 2019, 16:39
read
Hallo, ich habe das Problem, dass ich den Ladetimer nicht mehr aktivieren kann.
Ich stelle ihn nach dem abstellen ein, jedoch zeigt er immer nur „Jetzt laden“ an.
Der Timer wurde inzwischen so programmiert, dass er jeden Tag ab 23 Uhr laden würde. Habe alles versucht. Auch ohne „Volle Ladung hat Vorrang“ oder „Lad. Timer nur zu Hause“ geht nichts. Hat jemand eine Idee?

Viele Grüße
Anzeige

Re: Ladetimer funktioniert nicht

USER_AVATAR
  • betzf
  • Beiträge: 29
  • Registriert: Di 10. Apr 2018, 00:08
  • Wohnort: Nürnberg
  • Hat sich bedankt: 2 Mal
read
Hallo, schon mal versucht, die Taste links neben dem Lenkrad unten (die mit dem Ladekabel und der Uhr) zu drücken?
Das wechselt zwischen Ladetimer an und aus.
EV1 CityEl 45.500km (12.2003 - 12.2011)
EV2 Renault Twizy Technic 62.500km+ (seit 11.2012)
EV3 Nissan Leaf 2.Zero Edition 35.200km+ (seit 04.2018)

Re: Ladetimer funktioniert nicht

DeBerliner
  • Beiträge: 6
  • Registriert: Fr 19. Jul 2019, 16:39
read
Hallo, habe ich auch versucht.

VG

Re: Ladetimer funktioniert nicht

TME
  • Beiträge: 191
  • Registriert: Fr 28. Jun 2019, 20:42
  • Hat sich bedankt: 9 Mal
  • Danke erhalten: 28 Mal
read
lädst du schuko?
falls du es nicht mehr hinbekommst kauf die zb ne meross 310 wlan steckdose und lade per handy app

Re: Ladetimer funktioniert nicht

electic going
  • Beiträge: 1410
  • Registriert: Fr 9. Mär 2018, 16:26
  • Hat sich bedankt: 17 Mal
  • Danke erhalten: 187 Mal
read
"Auf Werkeinstellungen zurücksetzen" schon versucht?

Re: Ladetimer funktioniert nicht

DeBerliner
  • Beiträge: 6
  • Registriert: Fr 19. Jul 2019, 16:39
read
Hallo, vielen Dank für die Tipps. Offensichtlich behindern sich Timer 1 und Timer 2

Der eine endet am zum Beispiel am Montag um 10:00.
Damit bereitet er blockiert er offenbar den Timer 2, der ab 20:00 Uhr laden soll. Die Werkseinstellungen sind somit zielführend. Das Problem lässt sich aber wieder reproduzieren.

Euch allen einen schönen Abend und nochmals danke

Re: Ladetimer funktioniert nicht

electic going
  • Beiträge: 1410
  • Registriert: Fr 9. Mär 2018, 16:26
  • Hat sich bedankt: 17 Mal
  • Danke erhalten: 187 Mal
read
Ja, die Timer.... haben auch so ihre Probleme mit 0 Uhr, z.B. beim Vollladen bis zu einer Uhrzeit, wenn er da vor 0 Uhr starten müsste, tut er das auch nicht so zuverlässig.
Anzeige
AntwortenAntworten

Zurück zu „Leaf ZE1 - Laden, Ladeequipment“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag