[Sammelthread] Smart Control App - Alle Probleme in einem Thread

AntwortenAntworten Options Options Arrow

Re: [Sammelthread] Smart Control App - Alle Probleme in einem Thread

USER_AVATAR
read
Das ist aber blöd - das wusste ich nicht - kann mir ja nicht jedes Jahr einen neuen Smart kaufen ;)
Danke für die Info - irgenwie bröselt alles beim Daimler :shock:
Trinity Venus, Smart EQ Q4-19, M3SR+MIC als Übergangsauto, MYLR März 2022
Mein Tesla Referral Code: https://ts.la/franz13725
YouTube Kanal: https://bit.ly/31Nd6rk
Anzeige

Re: [Sammelthread] Smart Control App - Alle Probleme in einem Thread

leolotus
  • Beiträge: 6
  • Registriert: Mi 15. Jul 2020, 21:00
  • Danke erhalten: 1 Mal
read
nachdem mein Smart seit Anfang Dez für 5 Wochen nicht mehr erreichbar war gab es so vor 5-6 Tagen auf einmal wieder Kontakt. Seit dem funktioniert die App und/oder der Smart wieder

Re: [Sammelthread] Smart Control App - Alle Probleme in einem Thread

USER_AVATAR
read
andre280e hat geschrieben: @e-charged - Phänomen am Rande. Ich habe geschäftlich und privat ein Bild 7Plus. Auf dem privaten geht Smart Control und auf dem geschäftlichen hab ich deinen besagten Serverfehler! Alle Software Stände sind gleich.
Mist, seit gestern Abend auch auf dem privaten Serverfehler Bild
Gruss André
-------------------------------------------
Bild/ Smart EQ - "Ampsucker" - 42 Coupe - 12.20 - Pure / Exclusive / 22 KW Lader / Winterpaket
Mercedes EQA 250 - 12/21 - Progressive

Re: [Sammelthread] Smart Control App - Alle Probleme in einem Thread

TomF72
  • Beiträge: 59
  • Registriert: Mo 12. Okt 2020, 18:21
  • Hat sich bedankt: 2 Mal
  • Danke erhalten: 14 Mal
read
So gerade die Wallbox erfolgreich installieren lassen, aber das scheint der Smart EQ App nicht zu gefallen. Dann besser wieder mit dem Ladeziegel....

16A über die Wallbox (1 phasig) dauert bei SoC 83% bis voll gute 8 Stunden. Ohne Worte 😂
Dateianhänge
E9A1B55F-818C-4949-AC3C-EAEE12851A05.jpeg
297D2468-8FBC-4BEC-891B-D96D66673385.png

Re: [Sammelthread] Smart Control App - Alle Probleme in einem Thread

USER_AVATAR
read
andre280e - Mist, seit gestern Abend auch auf dem privaten Serverfehler Bild


Jetzt hats mich (die App) auch zerbröselt - rien ne va plus :shock:

Kein SoC, keine Vorklima - nix geht mehr. Letzter Kontakt zum Server gestern um 14:43 Uhr. Neu gestartet, neu angemeldet - nichts hilft - Tot wie Tante Ursels Fifi.

Franz - und gsund bleim
Dateianhänge
IMG_1060.PNG
Trinity Venus, Smart EQ Q4-19, M3SR+MIC als Übergangsauto, MYLR März 2022
Mein Tesla Referral Code: https://ts.la/franz13725
YouTube Kanal: https://bit.ly/31Nd6rk

Re: [Sammelthread] Smart Control App - Alle Probleme in einem Thread

man_with_EQ
  • Beiträge: 23
  • Registriert: Mo 26. Okt 2020, 10:48
  • Danke erhalten: 13 Mal
read
Seit gut einer Woche (letzter Zeitstempel 15.01.2021) gehöre ich auch zu den "Dekonnektivierten" und melde mich offiziell hier in der Selbsthilfegruppe an.

Nachdem die App im Großen und Ganzen bisher eigentlich relativ zuverlässig war (mit dem üblichen Gezerre am eigenen Geduldsfaden) hat es mich aber nun mit meinen EQ 453 (Bj.2019) auch erwischt. Aufgefallen ist mir, dass im Smart im entsprechenden Menü der Netzstatus auf "getrennt" steht. Das lässt mich vermuten, dass nicht die App das Problem ist und auch nicht der Server, sondern eher, dass das im Smart verbaute Kommunikationsmodul weder sendet noch empfängt. Was meint Ihr? Ich habe ein Werks-Reset versucht - hat nichts gebracht.

In einem anderen Forum hat ein Mitglied geschrieben, dass er mit dem Problem in der Werkstatt war. Nach einigem Suchen sind sie dort wohl auf die Idee gekommen die 12V Batterie nachzuladen, da anscheinend das Kommunikationsmodul empfindlich auf Unterspannung reagiert. Auffällig ist ja, dass aktuell im Winter bei niedrigen Temperaturen die App gehäuft ausfällt. Das Laden brachte anscheinend die Wende. Das Modul hat sich zurückgemeldet!

Daher lade ich gerade auch mal meine Batterie. Vor dem Laden hatte die 12 Volt Batterie bei der Messung mit dem Voltmeter 12,14 Volt. Hängt jetzt schon eine Stunde dran ... die App ist aber davon unbeeindruckt. Kein Lebenszeichen bisher :-(

Die prinzipielle Frage ist aber für mich nicht warum die App nicht funktioniert (das ist nur die logische Konsequenz). Ich frage mich warum im Smart der Netzstatus auf "getrennt" steht. Ideen?

Re: [Sammelthread] Smart Control App - Alle Probleme in einem Thread

USER_AVATAR
read
@man_with_EQ

""Aufgefallen ist mir, dass im Smart im entsprechenden Menü der Netzstatus auf "getrennt" steht""

??Welches Menue - bitte genauere Beschreibung - oder Foto.

Beim letzten Versuch der Vorklimatisierung ist der Zeitstempel um 2 Tage vorgerückt - obwohl immer "keine Verbindung mit dem Smart" angezeigt wurde.

Ich versuche jetzt mal: https://www.smart.com/de/de/connected-portal
Wie von Andre auf der Seite viewtopic.php?f=127&t=24668&start=1070 gesagt.

Schaun ma moi, dann segn mas scho - und gsund bleim,
Franz
Trinity Venus, Smart EQ Q4-19, M3SR+MIC als Übergangsauto, MYLR März 2022
Mein Tesla Referral Code: https://ts.la/franz13725
YouTube Kanal: https://bit.ly/31Nd6rk

Re: [Sammelthread] Smart Control App - Alle Probleme in einem Thread

USER_AVATAR
read
Ich glaube auch, daß in der Verbindung Server zu Smart "der Hund begraben liegt". Es sind im Connected Portal (Foto 1+2) alle Einstellungen aktiv und Grün. Und in der App ist der neue Zeitstempel s. o. aktualisiert.

Franz
Dateianhänge
Seite 1.jpg
2 - Dienste.jpg
IMG_1065.PNG
Trinity Venus, Smart EQ Q4-19, M3SR+MIC als Übergangsauto, MYLR März 2022
Mein Tesla Referral Code: https://ts.la/franz13725
YouTube Kanal: https://bit.ly/31Nd6rk

Re: [Sammelthread] Smart Control App - Alle Probleme in einem Thread

USER_AVATAR
read
Also bei mir geht es seit gesern wieder auf beiden Handys. Musste aber seit langem auch mal wieder meinen Smart bestätigen.Hab übrigens auch je Handy unterschiedliche Verhaltensweisen bei den Push Mittelungen von EQ und Me App
Gruss André
-------------------------------------------
Bild/ Smart EQ - "Ampsucker" - 42 Coupe - 12.20 - Pure / Exclusive / 22 KW Lader / Winterpaket
Mercedes EQA 250 - 12/21 - Progressive

Re: [Sammelthread] Smart Control App - Alle Probleme in einem Thread

aling
  • Beiträge: 232
  • Registriert: So 24. Feb 2019, 19:03
  • Hat sich bedankt: 10 Mal
  • Danke erhalten: 62 Mal
read
Bei mir geht es seit vorgestern auf dem Tablet auch wieder. Auf dem Phone hat es durchgehend funktioniert.
Anzeige
AntwortenAntworten

Zurück zu „EQ fortwo - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag