Bluelink - Keine Antwort vom Fahrzeug

Re: Bluelink - Keine Antwort vom Fahrzeug

deniro
  • Beiträge: 34
  • Registriert: Mo 21. Jan 2019, 18:43
  • Danke erhalten: 2 Mal
read
Bei mir zeigt die App an Türen zu aber "unlocked". Ich habe aber mit dem Schlüssel zugemacht. Wird das bei euch richtig angezeigt? Was mache ich ev falsch? danke
Anzeige

Re: Bluelink - Keine Antwort vom Fahrzeug

USER_AVATAR
  • focki
  • Beiträge: 481
  • Registriert: Sa 2. Feb 2019, 10:43
  • Hat sich bedankt: 56 Mal
  • Danke erhalten: 78 Mal
read
Ist mir noch nie aufgefallen.

Re: Bluelink - Keine Antwort vom Fahrzeug

deniro
  • Beiträge: 34
  • Registriert: Mo 21. Jan 2019, 18:43
  • Danke erhalten: 2 Mal
read
inzwischen
wird es wieder richtig angezeigt.....warum weiss ich auch nicht.

Re: Bluelink - Keine Antwort vom Fahrzeug

Electroeli
  • Beiträge: 159
  • Registriert: Sa 3. Jun 2017, 00:03
  • Wohnort: Leipzig
  • Hat sich bedankt: 19 Mal
  • Danke erhalten: 14 Mal
read
Nicht immer wenn man die App öffnet, wird einem auch der aktuelle Status des Fahrzeugs angezeigt.
Aktualisiert man dann die Status-Anzeige, passt es.

Die Position vom Fahrzeug wird zwar fast immer aktualisiert wenn man die App öffnet oder wieder benutzt, die Reichweite am oberen Bildrand ist aber meist noch jene von der letzten Abfrage.
Ebenso die Status-Ansicht (mit Türen, Klima und Ladezustand), da hilft es eine neue Abfrage zu starten.

Einzige Ausnahme: wenn BlueLink mal überhaupt nicht funktioniert. Dann funktioniert auch die Abfrage zum Aktualisieren nicht und läuft irgendwann in einen Timeout, welcher aber scheinbar recht lang ist. In der Zwischenzeit bekommt man bei anderen Aktionen in der App nur die Meldung, dass noch eine Anfrage läuft, oder so ähnlich.
IONIQ seit 07/2017 via NextMove bzw. Strominator. Zwischendurch mal Ampera-e, Leaf2, ZOE ZE40 und öfter mal i3 94Ah
IONIQ 38,3 kWh bestellt 10/2019, Lieferung 12/2019, Übergabe am 07.01.2020
--> Familie infiziert: KONA Elektro seit 06/2019

Re: Bluelink - Keine Antwort vom Fahrzeug

USER_AVATAR
  • focki
  • Beiträge: 481
  • Registriert: Sa 2. Feb 2019, 10:43
  • Hat sich bedankt: 56 Mal
  • Danke erhalten: 78 Mal
read
Gestern hatte ich nach langer Zeit mal wieder "Keine Antwort vom Fahrzeug" und im Auto auch keine Wetter und Verkehrsdaten. Einen Reset (während der langsamen Fahrt) hat das Problem dann behoben. Aufgefallen ist mir die letzten beiden Ladevorgänge zuvor schon, das sich das Auto zwar aus der Ferne abfragen ließ, aber bei Erreichen der eingestellten 80% keine Meldung mehr kam das der Ladevorgang abgeschlossen war.

Re: Bluelink - Keine Antwort vom Fahrzeug

Creskra
  • Beiträge: 27
  • Registriert: Di 10. Mär 2020, 17:43
  • Danke erhalten: 1 Mal
read
Ich hatte das Problem jetzt ein mal. Da war allerdings die 12V Batterie leer. Da wundert es nicht das das System nicht mehr funktioniert.
AntwortenAntworten

Zurück zu „IONIQ - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag