Da war mal was - Der Problemchen und Kuriositäten - Thread

AntwortenAntworten Options Options Arrow

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

USER_AVATAR
read
Ich glaub der graue Lack auf den Kunststoffteilen taugt nicht soviel ja...
Aber bei einem Steinschlag ... hat man oft keine Chance.
Ladeinfrastruktur, Photovoltaik, Speicher, Mobilität, Service: - https://www.nic-e.shop - Ab 01.07.2020 - 600 EUR Förderung für Ladestationen in AT
Referral-Code: https://ts.la/stefan78696
Anzeige

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

USER_AVATAR
read
Die Bugs sind zurückgekehrt ^^

Display Hell Dunkel Hell Dunkel Phänomen hatte ich jetzt am Freitag und Samstag wieder. Heute nicht. Es war aber jetzt auch etwas kälter und nicht so sonnig. Hmm.

Next big bug:
Ich hatte damals ja das Phänomen, dass Reichweite geschmolzen ist. Seit dem Update nicht mehr (zum Glück).
Tja..
Heute - IONIQ im Stand so 20 Minuten dauernd an gewesen auf dem Parkplatz (hab das Update für EVNotify getestet - ABER nur am Laptop. OBD2 Kommunikation lief noch nicht). Zack, 15km geschmolzen. Einfach weg. In einer Sekunde.

Das gleiche Phänomen hatte ich damals auch, als ich einen Livestream gemacht hatte und das Auto 20 Minuten am Stück angelassen habe, ohne es zu bewegen.

Direkt von einer Sekunde auf die andere haben wieder 15km oder so gefehlt. Und die waren wirklich weg. Bin extra nochmal rumgefahren, ausgemacht. Das war weg. Wtf.
Im stand. Ohne Verbraucher. Von einer Sekunde auf die anderen. Und immer bei so 20 Minuten oder so Standzeit mit eingeschaltetem Motor..
Zuletzt geändert von GcAsk am Mo 23. Jul 2018, 08:36, insgesamt 1-mal geändert.
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
Folg mir auf Twitter :-)

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

ello
  • Beiträge: 790
  • Registriert: So 2. Okt 2016, 11:42
  • Hat sich bedankt: 79 Mal
  • Danke erhalten: 60 Mal
read
Ich hatte neulich bei Regen Video auf dem Tablet im Auto geschaut. Auto war im Modus fahrbereit und in P. Lüftung lief, Audio vom Tablet lief übers Auto. Mindestens eine Folge einer Serie lang hab ich so geschaut (vielleicht auch 2, kann mich nicht so genau erinnern). Das ganze hat 1km gekostet. Bin dann aus Versehen kurz auf Klimaautomatik gekommen, da hat er AC an geschalten. Nachdem ich AC wieder aus gemacht habe war der eine km auch wieder da. Fahrakku war fast voll. 217km wurden angezeigt.

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

thf
  • Beiträge: 230
  • Registriert: Mo 25. Jun 2018, 19:36
  • Wohnort: zw. Augsburg und Landsberg/Lech
  • Hat sich bedankt: 9 Mal
  • Danke erhalten: 8 Mal
read
GcAsk hat geschrieben:Zack, 15km geschmolzen. Einfach weg. In einer Sekunde.
Ist es denn möglich, dass das einfach nur anhand der Berechnung (aktueller Verbrauch/km) liegt - also ähnlich wie beim Verbrenner, wenn man mit laufendem Motor wartet? Hier steigt ja auch der Verbrauch/100km.

Wenn ich dich richtig verstanden habe (hier hat wohl die Autokorrektur etwas versaut?) hattest du das Auto "An" - also würde er hier im Hintergrund den Momentanverbrauch berechnen.

Angenommen du hast in den 20minuten irgendetwas an, das 100Watt zieht und hast dich 0km bewegt.
In 20min sind also 33,3Wh ((100Watt*1h) * (1/3)) raus und dafür hast du dich 0km bewegt.

Die 33,3Wh lassen sich nicht durch 0km dividieren, aber ich nehme an (wieder nur Vermutung), dass die letzte zurückgelegte (Teil-)Strecke als Grundlage genommen wird.
Da kann es ja passieren, dass du jetzt einen wesentlich höheren Durchschnittsverbrauch für diese letzte Teilstrecke erzeugt hast. Und mit diesem Wert errechnet das KFZ deine restliche Reichweite.

Möglicherweise ist diese Rechnung unabhängig von der Berechnung des angezeigten Durchschnittsverbrauch - so dass dir die 15km durch Berechnung fehlen, ohne dass dir ein Mehrverbrauch angezeigt wird.
Route&Charge(Forumbeitrag) Routing-App und Ladepunkt-Finder

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

USER_AVATAR
read
Spannend wäre ja an der Stelle ob der SoC sich auch geändert hat (dann würde ich ein Problem sehen) oder nur die Restreichweitenanzeige (dann würde ich in die gleiche Richtung tendieren wie thf).
Unser Blog zur Elektromobilität, e-Golf und Ioniq: https://1.21-gigawatt.net

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

USER_AVATAR
read
Leider hatte ich (durch das Testen) erst den SoC überwacht, als der Prototyp ging - da war die Reichweite schon geschmolzen.

Das mit dem Verbrauch hab ich auch immer angenommen - letztes Mal als das aufgetreten ist, bin ich knapp 9km nach Hause gefahren - und hatte so 10-11kWh/100km - also normal.

Gestern bin ich dann sogar extra weiter gefahren (er hätte ja mit 33-40kWh/100km dann rechnen müssen, wenn die Vermutung stimmt). Bin dann 80km gefahren - und hatte 9,9kWh/100km.
Kann ja dann auch nicht sein.

Schon komisch.

Das ist aber auch kein Fall, der sich dauernd reproduzieren lässt. Beim Laden z.B. hab ich den IONIQ immer an (an CCS) - gut, da ist er nicht fahrbereit. Aber auch so, z.B. durch Mega-Stau - noch nie sowas vorgekommen. Hmm.

Ach und noch was:
Irgendwie ist die Licht Automatik komplett träge geworden bei mir - ich muss inzwischen immer das Licht manuell einschalten. Selbst wenn es schon düster wird, schaltet er es nicht mehr automatisch ein. Nur noch, wenn es wirklich stockfinster ist (z.B. im Tunnel). Hmm. Vielleicht hängt das ja mit dem Display Hell Dunkel Problem zusammen. Wobei ich auch bei Dunkelheit das Display auf volle Stufe habe.
Hm.

/EDIT:
Das mit dem Verbrauch kann übrigens auch nicht sein - denn wenn der wirklich hochrechnen würde, dann würde er beim Fahren ja dann (durch den im Vergleich niedrigen Verbrauch) ja die Reichweite wieder hochrechnen - bzw. stagnieren.

Tut er aber nicht. Er rechnet ganz normal runter. Die 15-20km sind weg. Für immer. :(
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
Folg mir auf Twitter :-)

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Hupsi37
  • Beiträge: 431
  • Registriert: Fr 22. Jan 2016, 11:49
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 49 Mal
read
Hupsi37 hat geschrieben:Gerade das Gleiche wieder. Bei offenem Schiebedach und halb geöffneten Fenstern in der Sonne an Schuko geladen. Nach 4 Stunden hat der Ioniq die Ladung bei 77% abgebrochen und nicht mehr gestartet. Der Ladeziegel lag im Schatten und zeigte keinen Fehler. Die Ladung ließ sich auch nicht durch ab- und wieder anstecken neu starten.
Hab den Ioniq jetzt in den Schatten umgeparkt, obwohl´s für mein Gefühl gar nicht so heiß im Auto war. Jemand eine Idee, warum er beim Laden rumzickt?
Ich habe des Rätsels Lösung gefunden. Heute ist es wieder passiert (dummerweise diesmal schon bei 35%) und zum ersten Mal ist mir aufgefallen, dass auf dem Ladeziegel das Steckdosensymbol rot war. Laut Bedienungsanleitung ist das tatsächlich die Temperaturerkennung des Steckers. Wir hatten heute zwar noch keine Sonne, aber es war ihm offensichtlich trotzdem zu warm. Das kan ja ne "lustige" Woche werden...
Ioniq Style Orange SD
Smart ED 451 zum Verkauf https://suchen.mobile.de/fahrzeuge/deta ... =301046352; wird ersetzt durch einen e-NV 200 Camper
Bild

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

thf
  • Beiträge: 230
  • Registriert: Mo 25. Jun 2018, 19:36
  • Wohnort: zw. Augsburg und Landsberg/Lech
  • Hat sich bedankt: 9 Mal
  • Danke erhalten: 8 Mal
read
Probiere doch mal, den Stecker weiß zu machen. Z.B. mit PlastiDip, Sprühfolie, Flüssiggummi (alles Namen für das selbe Zeug).
Das kann man dann wieder abziehen wenn es nix war.
Oder mal mit weißer Kreide weisseln - nur erstmal zum versuchen.
Route&Charge(Forumbeitrag) Routing-App und Ladepunkt-Finder

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

USER_AVATAR
read
Wird denn die Steckdose warm? Glaube das ist eher das Problem.

Habe schon des Öfteren auch bei totaler Hitze oder Kälte geladen - und noch nie Probleme gehabt.
Und wenn Du sagst, dass noch nicht einmal Sonne war, dann glaube ich liegt das eher an der Steckdose - die wird vermutlich zu warm - und der Ziegel schaltet (korrekterweise) ab.

/EDIT:
Um die Theorie zu bestätigen - stelle am Ziegel und im Auto auf absolutes Minimum ein. Wenn er normal lädt, dann weißt Du, wird die Steckdose zu heiß (-> austauschen).
Seit dem 25.07.2017 elektrisch mit dem IONIQ unterwegs. Bestell-Nr. 183.
****
Entwickler der EVNotify-App
****
Folg mir auf Twitter :-)

Re: Da war mal was - Der Problemchen und Kuriositäten - Thre

Hupsi37
  • Beiträge: 431
  • Registriert: Fr 22. Jan 2016, 11:49
  • Hat sich bedankt: 4 Mal
  • Danke erhalten: 49 Mal
read
Naja, der Stecker war nicht wirklich warm. Ich lade bei meinem Arbeitgeber an einer CEE blau mit einer Kupplung auf Schuko. Ich hab jetzt die Kupplung im Verdacht, dass die zu warm wird und dann der Stecker abschaltet. Wir haben auch noch eine Schukodose, hier hängt aber meist unser Kangoo oder ein e-Bike dran. Ich werde am Mittwoch mal an der Schuko laden. Die ist wirklich in der prallen Sonne, wenn er da dann durchlädt, liegt es definitiv an der Kupplung.
Ioniq Style Orange SD
Smart ED 451 zum Verkauf https://suchen.mobile.de/fahrzeuge/deta ... =301046352; wird ersetzt durch einen e-NV 200 Camper
Bild
Anzeige
AntwortenAntworten

Zurück zu „IONIQ - Allgemeine Themen“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag