Wartungslauf nach 4 Wochen Standzeit

Wartungslauf nach 4 Wochen Standzeit

menu
Gulfoss
    Beiträge: 336
    Registriert: Fr 10. Jul 2015, 18:48
    Hat sich bedankt: 1 Mal
    Danke erhalten: 4 Mal
folder So 2. Sep 2018, 10:34
Nach einer Standzeit von 4 Wochen und einer Nichtnutzung des Benzinmotors seit 2 Monaten hat er heute mal eigenmächtig den Benzinmotor im E-Mode gestartet:

Am Ende meiner elektrischen Fahrt (rund 30 km):

Akkustand: "3 Balken" sprich 15 km, hätte also locker noch die 500 m nach Hause gereicht.

Er wechselt automatisch auf Hybrid Hold und ein durchgestrichenes EV-Zeichen erscheint unten rechts. Benzinmotor sprang an, ohne den Antrieb zu übernehmen. (ähnlich wie das warmlaufen beim Prius)

Doch bereits 30 Sekunden später ist der "Spuk" vorbei und er ist wieder rein elektrisch beim einparken unterwegs.
Ich vermute das war eine Art "Wartungslauf" des Motors durch die lange Standzeit/Nichtnutzung des Benzinmotors.

Übrigens abgestellt hatte ich den e-tron vor 4 Wochen mit 45 km Restreichweite. Aufgewacht ist er nach den 4 Wochen mit 45 km Restreichweite.
#Blinkmalwieder
Anzeige

Re: Wartungslauf nach 4 Wochen Standzeit

menu
glasi70
    Beiträge: 215
    Registriert: Fr 24. Nov 2017, 19:47
    Hat sich bedankt: 1 Mal
folder Do 13. Sep 2018, 11:10
Ich hatte neulich auch so ein Phänomen. War mir nicht sicher, ob ich versehentlich den Hebel auf S geschalten hatte, plötzlich lief der Motor beim Starten des Wagens. Hatte davor aber auch schon längere Zeit den Verbrenner nicht mehr an.

Re: Wartungslauf nach 4 Wochen Standzeit

menu
BurkhardRenk
    Beiträge: 410
    Registriert: Di 4. Okt 2016, 15:36
    Hat sich bedankt: 3 Mal
    Danke erhalten: 9 Mal
folder So 16. Sep 2018, 22:41
In 2 Jahren mit knapp 40 000 km hatte ich es zweimal, dass der Motor unerwartet ansprang. Ich gehe davon aus, dass der Bordcomputer klüger ist als jeder Autofahrer und weiß was er tut.

Re: Wartungslauf nach 4 Wochen Standzeit

menu
HaPeKa
    Beiträge: 98
    Registriert: Do 6. Okt 2016, 11:15
folder Mo 15. Okt 2018, 09:05
Da ich fast ausschliesslich elektrisch fahre (bei 30'000km - 90% elektrisch), passiert mir das mit dem Anspringen des Motors öfters.

Habe versucht, eine Relgel zu erkennen (z.B. nach 2'000km rein elektrisch), habe aber keine herausgefunden. Wie bereits geschrieben wurde, könnte der Motor nach wenigen Sekunden wieder ausgeschaltet werden. In der Regel lass ich ihn aber kurz warmlaufen weil ich davon überzeugt bin, dass sich die Audi Ingenieure beim erzwungenen Motorstart schon was überlegt haben :)
Bild - Audi A3 eTron

Re: Wartungslauf nach 4 Wochen Standzeit

menu
Taurus3
    Beiträge: 39
    Registriert: So 7. Aug 2016, 19:45
folder Di 23. Apr 2019, 12:11
hatte ich auch schon. bin dan stehen geblieben zündung aus ein und er ist elektrisch wieder weitergefahren

Re: Wartungslauf nach 4 Wochen Standzeit

menu
Benutzeravatar
folder Di 23. Apr 2019, 12:49
Hmm, hat der Outlander auch gemacht.
Allerdings wurde dann solange mit Verbrenner gefahren, bis min. 15 Liter Benzin nachgefüllt wurden. Dort ging es wohl darum, alten Sprit zu ersetzen.
26kWp PV im Eigenverbrauch
Outlander PHEV 06/17 - 11/18, e-load up! 02/18, Kona Acid yellow 64kWh 01/19; Sohn Ioniq
Antwortenedit build arrow_drop_down

Zurück zu „Audi A3 e-tron“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag