Von Einem der auszog um 400 km elektrisch zu fahren ...

Von Einem der auszog um 400 km elektrisch zu fahren ...

MünchenBeiNacht
  • Beiträge: 162
  • Registriert: Mo 7. Aug 2017, 23:34
  • Hat sich bedankt: 52 Mal
  • Danke erhalten: 92 Mal
read
Hallo Forum,
Ich muss in Kürze ein großes Gerät von Hannover nach München ( Strecke einfach ca. 650 km ) transportieren. Von der Ladekapazität würde dafür gerade unser 24 kW eNV-200 passen. Aber ich habe echt Bedenken wie weit es Sinn gibt gut 1.300 km am Stück zu fahren. Deshalb habe ich heute eine 400 km Teststrecke München - Ingolstadt - Nürnberg - Regensburg - München gefahren. Hier ein paar Dinge die mir dabei passiert sind. Nach abetterroutteplaner Strecke gesamt 407 km, Fahrzeit: 05:18 h, Ladezeit: 01:15h, Gesamtdauer 06:34 - also heute Morgen um 5 Uhr gestartet mit der Idee im Kopf gegen Mittag wieder Zuhause zu sein.

Ladehalt 1

Mein erster Ladehalt war Raststätte Köschinger Forst: Ich stand zwar zuerst vor den 4-fach 350 kW CCS Ladern. Mit etwas Umschauen habe ich dann die drei Tripple Lader mit Chademo gesehen. Mit meinen nagelneuen Maingau RFID Chip meldete die erste Säule sofort, Ladung nicht möglich, Säule gestört, e.on Service bereits verständigt. An die zweite Säule gefahren und in 40 Minuten 15 kWh mit RFID Chip geladen. Kaffee, Wurstsemmel waren an Bord also alles gut!

Ladehalt 2
Zweiter Stop. Nürnberg Feucht Ost. Ein einziger Tripple Lader. Der steht auf Nothalt und der Bildschirm erklärt wie man den Notaus-Schalter drehen muss um die Säule wieder in Betrieb zu bekommen. Die Säule hat zwar keinen RFID Leser aber einen Aufkleber: "In Kürze auch Laden mit RFID-Karte möglich!" - kein Problem, Maingau APP gestartet und mit langem Gesicht auf die Fehlermeldung in der APP geschaut: "Ladesäule nicht verfügbar/gestört!", vermutlich wegen dem Notaus. Nach einiger Recherche der verschiedenen üblichen "verdächtigen" Apps mit Tarifen zwischen € 15 und € 25 dann doch lieber die e.on Möglichkeit, zahlen per Kreditkarte, pauschal für € 11. Bis ich meine "Smartphone-Infrastruktur" so weit aufgerüstet hatte um den QR-Code auf dem Chademo Aufkleber lesen zu können, ging einige Zeit ins Land. Der QR-Code führte dann auf ein e.on WEB-Seite die mir lediglich mitteilte: "Kein Tarif verfügbar!" - dann halt doch die Webadresse selber eintippen. Hilft nicht! Selbes Ergebnis: "Kein Tarif verfügbar!"

Jetzt habe ich erst Mal dämlich in die Welt geschaut und sehe, dass es eine Möglichkeit gibt von der Raststätte Ost unter der Autobahn durch zur Raststätte West zu fahren. Maingau APP zeigt auch an, das Chademo auf West frei und verfügbar ist. Fünf Minuten später, gleiche Ladesäule, kein RFID Leser, Maingau APP: Ladung beginnen klicken! Danach an der Säule, noch die Knöpfe für Chademo und starten drücken. Warum eigentlich? Ladestation schaltet hörbar einige Relais und Schütze, Lüfter fahren hoch, Ladung beginnt. Ba-Bumm! Lüfter schalten aus - Schütze und Relais auch. Ladung läuft nicht. Auch der Blick auf Leafspy zeigt nichts Gutes an .... Ladung läuft nicht. Maingau App zeigt nur an, dass jetzt Chademo belegt ist.

Da war dann noch e.on APP über google Playstore installieren und wie im Display angezeigt gut € 11 für einen Ladevorgang bezahlen. Kurz vor dem finalen Klick bei e.on, noch Mal bei Maingau nachgeschaut. Freude pur! Chademo wieder verfügbar. Also Maingau APP zum zweiten Mal: Ladung beginnen klicken! Zurück an der Säule, noch die Knöpfe für Chademo und starten drücken. Ladestation schaltet hörbar einige Relais und Schütze, Lüfter fahren hoch, Ladung beginnt. Ba-Bumm! Lüfter schalten aus - Schütze und Relais auch. Ladung läuft wieder nicht. Auch der Blick auf Leafspy zeigt wieder nichts Gutes an .... Ladung läuft einfach nicht. Maingau App zeigt wieder nur an, dass Chademo belegt ist.

Dann doch die € 11 und e.on APP. Mit der e.on App war es auch ganz einfach. Kreditkartendetails am Ende des Vorgangs eingeben, AGBs rückwärts aufsagen können anhaken und "Ich bin im Vollbesitz meiner geistigen Kräfte und ich will jetzt wirklich laden!" anklicken. An der Säule, noch die Knöpfe für Chademo und starten drücken. Ladestation schaltet hörbar einige Relais und Schütze, Lüfter fahren hoch, Ladung beginnt. Ba-Bumm! Lüfter schalten aus - Schütze und Relais auch. Ladung beendet! Kosten € 11. Lademenge 0 kWh. Danke für Ihren Besuch!

Ähhemmm! Das ist jetzt aber nicht war! Also die 0800er Nummer von e.on angerufen. Nette freundliche e.on Hotline-Dame an der Strippe. Sie hat sich die Nummer der Säule durchgeben lassen, konnte meinen letzten vergeblichen Ladeversuche sehen und hat sofort eine kostenfreie Gastladung angeboten und gestartet, Schütze, Lüfter fahren hoch, Ladung beginnt. Ba-Bumm! Lüfter schalten aus - Schütze und Relais auch.

Um es kurz zu machen, nach Neustart der Säule und, und und kam die Idee auf vielleicht geht ja die Säule auf der Ostseite mit Hilfe der freundlichen e.on Dame. Also wieder nach Feucht-Ost, e.on Dame geduldig am Telefon. Nach weiteren vergeblichen Versuchen, gab es von der e.on Dame viel Bedauern aber dann war unsere so gut und vielversprechende begonnene Beziehung nach gut 90 Minuten am Ende.

Also Plan B musste her. Abetterrouteplaner, nextplug u.s.w. .... dann ein Gedankenblitz! Mir ist schon ein paar Mal aufgefallen, das der eNV200 wenn die Ladung läuft und man schaltet während der Ladung den eNV200 wieder ein für Radio, Lüftung, Heizung, Klima oder schlicht um im Cockpit den Ladefortschritt zu kontrollieren, dass dann der eNV total spinnt. Man kann ihn bevor die Ladung nicht beendet und das Ladekabel abgezogen ist nicht mehr ausschalten, zusperren oder sonstiges mit dem Fahrzeug anfangen. Was wäre wenn der Zustand eNV ist quasi nicht wirklich aus sondern nur im Standby die e.on Säule verwirrt???

Also wieder zurück nach Feucht West, unter der Autobahn durch, denn in Feucht Ost wollte Maingau immer noch nicht mit Chademo. Säule frei. Ladeklappe auf. eNV wirklich aus. Türen zu. Türen abgesperrt. Maingau APP: Ladung beginnen klicken! Zurück an der Säule, noch die Knöpfe für Chademo und starten drücken. Wieso? Ich habe doch schon in der APP alles ausgewählt! Ladestation schaltet hörbar einige Relais und Schütze, Lüfter fahren hoch, Ladung beginnt.

--->>>>> LADUNG LÄUFT! --->>>>>

Na also! War doch gar nicht so kompliziert! Hat halt nur zwei Stunden, meine Kaffeevorrat und meine vier Wurstsemmeln gekostet.

Ladehalt 3
Autobahn Raststätte Jura West. Bekannte e.on Säule! Frei! eNV-200 ausschalten. Türen zu. Türen verriegeln! Maingau APP starten! Kein Internet! Schönes Wetter! Blauer Himmel! Eine geschäftige Raststätte. Alles voller Leute! Keine Mobilfunkverbindung an der Ladestation! Also wie in schlechten Filmen, Mobilfunksignal mit hoch gerecktem Arm, Handy in der Hand gesucht und 100m weit gefunden, gewartet bis sich alles zurecht geschüttelt hatte und Ladung gestartet. Zurück zur e.on Säule, denn man muss dann dort noch die Knöpfe für Chademo und Ladung starten drücken. Nicht fragen! Warum? Ladung läuft.

Jetzt hatte ich mir aber einen Kaffee und Kuchen verdient.

Danach an der Säule mangels Internetverbindung keine Möglichkeit in der Maingau APP die Ladung zu beenden, auch 100m weiter wurde nur angezeigt, dass die Säule belegt ist. Was tun? Klar Ladung an der Säule beenden! Es gibt vier Knöpfe zum Drücken rund um das Display! Und was tun die? Genau! Nichts! Was zeigt das Display an? Kann man in der Sonne fast nicht lesen, aber es ist nicht hilfreich. Stecker am Fahrzeug war natürlich verriegelt! Da war doch noch was! Not-AUS! Wunderbar Kabel war frei und klar habe ich den Notaus wieder raus gemacht.

Ladehalt 4
Raststätte bei Regensburg ohne Probleme. Eigentlich Unglaublich!


Ladehalt 5
Gasthof bei Moosburg im nirgendwo neben der Autobahn mit einem schmucken, neuesten 50 kW Tripplelader mit RFID Leser am Parkplatz, von der EU gefördert, ohne Probleme aber mit einem sehr guten Schweinebraten!


Zusammenfassung: Strecke gute 420 km, Fahrzeit weniger als Ladezeit: Gesamtdauer 10:15 h - Ankunft zuhause um 15:15 Uhr - das Mit Hannover überlege ich mir noch Mal! ;-)

MünchenBeiNacht
Anzeige

Re: Von Einem der auszog um 400 km elektrisch zu fahren ...

USER_AVATAR
read
Gibt's nördlich von Feucht noch viele eon-Säulen? Ich lese da eher (mal wieder) ein eon-Problem raus als ein echtes Ladeproblem. eon-Säulen nehme ich nicht mal mehr im Notfall als Backup in meine Planungen auf.

Grüazi MaXx

Re: Von Einem der auszog um 400 km elektrisch zu fahren ...

USER_AVATAR
  • p.hase
  • Beiträge: 9594
  • Registriert: So 20. Okt 2013, 19:22
  • Wohnort: Speckgürtel Stuttgart/Lindau - hin- und her über die Alb..
  • Hat sich bedankt: 226 Mal
  • Danke erhalten: 213 Mal
read
du solltest die fehler deines e-NV200 löschen lassen. aber sei froh, daß es ein 24er war, mit dem 40er hätte es länger gedauert.
*** STOP e-Racism! AC43 + Chademo + CCS 4 ALL! ***
--> Miteinander statt Gegeneinander!

Re: Von Einem der auszog um 400 km elektrisch zu fahren ...

USER_AVATAR
read
Danke für den launigen Bericht! :-)

Die E.On Säulen werden hier im Forum nicht umsonst als E.Off Säulen bezeichnet. Ich hatte bisher nur eine E.On Säule die mir keine Schwierigkeiten bereitet hat. Ich meide die inzwischen komplett.

Re: Von Einem der auszog um 400 km elektrisch zu fahren ...

USER_AVATAR
read
Mein Tipp für Strecke: nimm die Säulen von Ionity. Mit denen hatte ich bislang die wenigsten Probleme.
Kona 64 kWh

Re: Von Einem der auszog um 400 km elektrisch zu fahren ...

harlem24
  • Beiträge: 7823
  • Registriert: Di 22. Sep 2015, 13:41
  • Hat sich bedankt: 248 Mal
  • Danke erhalten: 555 Mal
read
Sir Henry hat geschrieben: Mein Tipp für Strecke: nimm die Säulen von Ionity. Mit denen hatte ich bislang die wenigsten Probleme.
Blöd nur, dass er die mit seinem Chademo nicht nutzen kann...;)
Gruß

CHris, ab sofort mit i3

Wenn Ihr Euch für Fotografie interessiert, schaut Digitalfotonetz vorbei.
Mein kleines E-Auto Blog
Wechsel zu Tibber, dem innovativen Stromanbieter

Re: Von Einem der auszog um 400 km elektrisch zu fahren ...

aiahaumx
read
MünchenBeiNacht hat geschrieben: .... dann ein Gedankenblitz! Mir ist schon ein paar Mal aufgefallen, das der eNV200 wenn die Ladung läuft und man schaltet während der Ladung den eNV200 wieder ein für Radio, Lüftung, Heizung, Klima oder schlicht um im Cockpit den Ladefortschritt zu kontrollieren, dass dann der eNV total spinnt. Man kann ihn bevor die Ladung nicht beendet und das Ladekabel abgezogen ist nicht mehr ausschalten, zusperren oder sonstiges mit dem Fahrzeug anfangen. Was wäre wenn der Zustand eNV ist quasi nicht wirklich aus sondern nur im Standby die e.on Säule verwirrt???
Beim Ioniq ist es so ähnlich. Wenn das Auto beim Ladestart nicht komplett ausgeschaltet ist (Tür darf immerhin aufgesperrt bleiben) bekommt man fast jedes Mal nach ein paar Minuten einen Abbruch. Bei e.off Säulen macht das dann besonders Spaß, da es wie schon beschrieben einige Minuten braucht, bis die Säule in den Apps wieder als verfügbar angezeigt wird.

Re: Von Einem der auszog um 400 km elektrisch zu fahren ...

USER_AVATAR
read
harlem24 hat geschrieben:
Sir Henry hat geschrieben: Mein Tipp für Strecke: nimm die Säulen von Ionity. Mit denen hatte ich bislang die wenigsten Probleme.
Blöd nur, dass er die mit seinem Chademo nicht nutzen kann...;)
Mach bitte sein Problem nicht zu meinem ;-)
Kona 64 kWh

Re: Von Einem der auszog um 400 km elektrisch zu fahren ...

vanni54
  • Beiträge: 68
  • Registriert: Mi 19. Jun 2019, 11:23
  • Wohnort: Hennef
  • Hat sich bedankt: 10 Mal
  • Danke erhalten: 11 Mal
read
Hallo, ja mit den vielen Ladestopps ist die Langstrecke wirklich mühsam. Ende März an eine Samstag bin ich bei 0-10°C mit meinem 24er e-NV200 von Hennef nach Hamburg und zurück ( gesamt 940 km) in 20 Stunden gefahren. Wenn die Allego beim ATU in Münster nicht funktioniert hätte und frei gewesen wäre hätte ich noch viel länger gebraucht, da ich dann irgendwo mit 6,6 kW an einer Normalladestation hätte nuckeln müssen. Dafür waren die Kosten dank Telekom 2 ct/ min oder zum teil kostenlosen Ladestationen noch sehr überschaubar. Gerade mal 4,20 €.
  • Gruß Vanni

Re: Von Einem der auszog um 400 km elektrisch zu fahren ...

USER_AVATAR
  • VFRank
  • Beiträge: 6
  • Registriert: Di 2. Jan 2018, 13:36
  • Wohnort: Nürnberg
  • Danke erhalten: 1 Mal
read
Was musst du denn nach Hannover Transportieren?
Werde übers lange Wochenende nächste Woche nach Hannover fahren.

Je nach größe könntest dus mir nach Nürnberg bringen und ich nehms nach Hannover mit.
Meld dich wenn interesse besteht.
Anzeige
AntwortenAntworten

Zurück zu „Öffentliche Lade-Infrastruktur“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag