Probleme mit Chademo-Ladung bei Tank&Rast

Re: Probleme mit Chademo-Ladung bei Tank&Rast

menu
Bambalouni
    Beiträge: 16
    Registriert: So 30. Okt 2016, 21:50

folder Mo 31. Okt 2016, 22:35

Wolfgang VX-1 hat geschrieben:Gemeint waren die Allego / FAST-E Säulen wie in Lippetal oder Guxhagen. Zum Thema hier: Stehe gerade in Lipperland-Süd und lade am CHAdeMO-Anschluß :thumb:
Komisch... bin mit fast Null-Ladung hingefahren. Lag es vielleicht daran? Werde es demnächst mal an einer anderen Chademo-Station versuchen.
Anzeige

Re: Probleme mit Chademo-Ladung bei Tank&Rast

menu
Benutzeravatar

folder Di 1. Nov 2016, 19:00

Dem Auto ist egal, wie leer es ist. Die Drillinge laden sehr zuverlässig an Chademo - vorausgesetzt, die Säule funktioniert.
Autor wurde von Elon Musks Mutter und Tesla Aufsichtsratsmitglied Antonio J. Gracias bei Twitter blockiert

Re: Probleme mit Chademo-Ladung bei Tank&Rast

menu
Benutzeravatar
    Mumickey
    Beiträge: 57
    Registriert: So 8. Nov 2015, 19:07
    Wohnort: Vlotho

folder Di 1. Nov 2016, 20:02

Hatte mit meinem Ion auch schon oft das Problem (kein Fahrzeug erkannt) bei Lipperland Süd, fahre jetzt immer gleich Lipperland Nord an, da funktioniert es einwandfrei! Bei der Hotline hat man den Fehler notiert und gesagt es kümmert sich jemand.
400 km BMW i3, 700 km Nissan eNV200 ; 33.500 km Hyundai Ioniq ; 55.000 km Peugeot Ion ; 85.000 km eGolf
Antwortenedit build arrow_drop_down

Zurück zu „Öffentliche Lade-Infrastruktur“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag