Allego HPC und nichts geht!

Allego HPC und nichts geht!

eetron
  • Beiträge: 61
  • Registriert: Sa 22. Okt 2016, 19:34
  • Hat sich bedankt: 1 Mal
  • Danke erhalten: 4 Mal
read
Wollte gestern mit meinem e-tron die Ladung an einem Allego HPC testen.
Da man ja immer wieder von Problemen mit den Allego Ladern hört.

Bei Wablingen am Remspark stehen zwei HPC Lader von Allego.

Leider kam ich nicht mal zum Testen, da keiner der beiden HPCs funktioniert hat.

Der rechte HPC hat sich vermutlich aufgehängt, Display reagiert nicht.

Beim linken HPC ist das Display komplett schwarz.

Hab dann mal bei der Hotline angerufen, erst war ein Mitarbeiter dran der nur der englischen Sprache mächtig war.
Ich werde dann ein paar Minuten später von einem deutschen Mitarbeiter zurück gerufen. okay.

Nach der Abfrage der Ladesäulen Nr. konnte die Mitarbeiterin die Station auch nicht erreichen und auch nicht neustarten, beide nicht!

Wenn ich mir jetzt vorstelle ich fahre in den Urlaub und bin auf solch eine Station angewiesen um weiter zukommen?

Sorry aber das kann doch nicht sein oder? Vor allem das man als Betreiber auf seine Station gar nicht mehr zugreifen kann?


Was habt Ihr für Erfahrungen mit den Allego Ladestationen?

allego.JPG
Zuletzt geändert von eetron am So 7. Jun 2020, 12:57, insgesamt 4-mal geändert.
e-tron 50er seit Apr 2020
e-Golf 300 seit Juli 2020
Anzeige

Re: Allego und nichts geht!

USER_AVATAR
read
Frag doch beim YouTube Proleten nach, der hat die Telefonnummer vom Allego Scheff. Der geht mit dem dann einen Kaffee trinken und dann ist alles wieder in Ordnung.

SCNR.

SüdSchwabe.
--
Kona 64kWh Premium Facelift Acid Yellow GSD - bestellt am 09.September 2019 - abgeholt am 5.Juni 2020

Re: Allego und nichts geht!

SamEye
read
Respekt und Achtung vor anderen Menschen gehen Dir hin und wieder ab, richtig? (https://de.wikipedia.org/wiki/Prolet)

@eetron: ich hab leider erst einmal an einem Allego-Triplecharger geladen; da der einwandfrei funktionierte, kann ich leider genauso wenig nützliches beitragen, wie @Südschwabe... allerdings hoffentlich auf einem anderen Niveau

Re: Allego HPC und nichts geht!

USER_AVATAR
read
eetron hat geschrieben:Wollte gestern mit meinem e-tron die Ladung an einem Allego HPC testen.
Da man ja immer wieder von Problemen mit den Allego Ladern hört.

Bei Wablingen am Remspark stehen zwei HPC Lader von Allego.

Leider kam ich nicht mal zum Testen, da keiner der beiden HPCs funktioniert hat.

Der rechte HPC hat sich vermutlich aufgehängt, Display reagiert nicht.

Beim linken HPC ist das Display komplett schwarz.

Hab dann mal bei der Hotline angerufen, erst war ein Mitarbeiter dran der nur der englischen Sprache mächtig war.
Ich werde dann ein paar Minuten später von einem deutschen Mitarbeiter zurück gerufen. okay.

Nach der Abfrage der Ladesäulen Nr. konnte die Mitarbeiterin die Station auch nicht erreichen und auch nicht neustarten, beide nicht!

Wenn ich mir jetzt vorstelle ich fahre in den Urlaub und bin auf solch eine Station angewiesen um weiter zukommen?

Sorry aber das kann doch nicht sein oder?

Was habt Ihr für Erfahrungen mit den Allego Ladestationen?

allego.JPG
Ich kenne auch nur die Allego Triple Charger, die immer zuverlässig funktioniert haben.
Auch von mir sorry für die Entgleisungen einiger Forumsteilnehmer...

Gesendet von meinem Moto Z (2) mit Tapatalk

Re: Allego HPC und nichts geht!

USER_AVATAR
read
Die Allego Triplecharger hier in der Region funktionieren meistens ordentlich - die HPC kann man getrost in die Tonne treten.

Schönes Beispiel: https://www.goingelectric.de/stromtanks ... e-1/44152/

Seit der Standort im Dezember letzten Jahres ans Netz ging haben dort an nicht einem einzigen Tag alle Ladeanschlüsse funktioniert. Momentan ist wieder Komplettausfall.

Keine Ahnung ob das an der verbauten Hardware liegt oder am Personalmangel - wahrscheinlich beides.
Hyundai Kona 64kWh Style seit 06/2019

Re: Allego HPC und nichts geht!

AndiH
  • Beiträge: 2443
  • Registriert: Mo 22. Feb 2016, 21:49
  • Hat sich bedankt: 110 Mal
  • Danke erhalten: 235 Mal
read
Gibt es sogar schon einen eigenen Faden dafür : viewtopic.php?f=104&t=18393
Die noch vorhandenen 50kW sind recht zuverlässig geworden, HPC bei Allego ist eher aber Kategorie "Trauerspiel".
Seit 02/2016 über 3.800 Liter Diesel NICHT verbrannt...

Re: Allego HPC und nichts geht!

harlem24
  • Beiträge: 7886
  • Registriert: Di 22. Sep 2015, 13:41
  • Hat sich bedankt: 253 Mal
  • Danke erhalten: 575 Mal
read
Interessanterweise scheinen die gleichen Säulen bei CirkleK in Norwegen problemlos zu funktionieren. Eventuell hat Allego besondere Probleme...
Gruß

CHris, ab sofort mit i3

Wenn Ihr Euch für Fotografie interessiert, schaut Digitalfotonetz vorbei.
Mein kleines E-Auto Blog
Wechsel zu Tibber, dem innovativen Stromanbieter

Re: Allego HPC und nichts geht!

USER_AVATAR
read
@SamEye Jo, passt doch. Ich habe jedenfalls kein Clickbait Video auf YouTube veröffentlicht, dass sich in der zweiten Hälfte vorallem durch Fäkalsprache auf dem Niveau eines 13-Jährigen hervortut.

Die Allego HPC sind als schwierig bekannt, Allego selbst hat sich dadurch hervor getan, eben diese defekten Säulen lange unrepariert rum stehen zu lassen. Dazu kommt noch, dass sie im Zuge der Corona-Krise einen massiven Stellenabbau angekündigt haben (siehe Ecomento Artikel). Deswegen ist es relativ unwahrscheinlich, dass sich an der Situation irgendwas zum Positiven ändern wird.

Das Video hat die berechtigte Kritik durch nicht vorhandenes Niveau komplett in den Hintergrund treten lassen - und wurde vor allem in Verbrenner nahen Medien gerne geteilt.

Im zweiten Video hat er ja süffisant seine gute Verbindung zu Allego betont - und alles auf den angeblich so zickigen EQC abgewälzt. Das war aber faktisch falsch, weil die Säulen komplett offline waren und es nicht einmal zu einem Ladeversuch gekommen ist.

Dass sie Säulen seit einigen Monaten hier im Verzeichnis als Offline gemeldet waren und User anscheinend mehrfach bei Allego darauf hin gewiesen haben, ist ein Treppenwitz zu der Geschichte.

Nachdem das Video so steil gegangen ist, wurden die Säulen (und nur die!) gerichtet und in einem zweiten Video eben Allego ganz arg lieb gehabt.

Vielleicht sollte man den Proll mal darauf hinweisen. Er selbst hat ja nach eigenem bekunden ja jetzt die Nummer vom Scheff.

Aber das würde wahrscheinlich keine Clicks mehr geben.

SüdSchwabe.
--
Kona 64kWh Premium Facelift Acid Yellow GSD - bestellt am 09.September 2019 - abgeholt am 5.Juni 2020

Re: Allego HPC und nichts geht!

Misterdublex
  • Beiträge: 4261
  • Registriert: Do 7. Aug 2014, 00:07
  • Wohnort: Ruhrgebiet
  • Hat sich bedankt: 74 Mal
  • Danke erhalten: 603 Mal
read
eetron hat geschrieben: Leider kam ich nicht mal zum Testen, da keiner der beiden HPCs funktioniert hat.

(...)

Was habt Ihr für Erfahrungen mit den Allego Ladestationen?


allego.JPG
Das liegt nicht wohl allein an Allego. Genau den selben Ladesäulentyp hat auch Innogy zahlreich neu aufstellen lassen.

Bei Innogy sind die Ladesäulen von diesem Typ gefühlt zu 75% defekt! Dürfte dann bei Allego sicher nicht anders sein.
E-Golf300-Fahrer als Familienerstwagen
smart Ed (451) als Pendelauto. Nachfolger für den Smart am 20.08.2020 bestellt: VW e-Up UNITED, unverbindliche Lieferung Q2/21 neu 17.12.2021

6,875 kWp PV-Anlage mit Bilanzpunktregler zur PV-Überschussladung.

Re: Allego HPC und nichts geht!

AndiH
  • Beiträge: 2443
  • Registriert: Mo 22. Feb 2016, 21:49
  • Hat sich bedankt: 110 Mal
  • Danke erhalten: 235 Mal
read
Bei Innogy liegt es eher daran das sie nun zu E.OFF gehören, da hat das Methode. Schlimmer als Allego bei HPC in Sachen Dauerdefekte war in den letzten Jahren eigentlich nur E.ON und genau so geht es nun bei Innogy weiter.
Seit 02/2016 über 3.800 Liter Diesel NICHT verbrannt...
Anzeige
AntwortenAntworten

Zurück zu „Ladesäulen / Status“

Gehe zu Profile
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag