e-Manager startet willkürlich das Laden

Re: e-Manager startet willkürlich das Laden

menu
Benutzeravatar
    TimoS.
    Beiträge: 968
    Registriert: Fr 18. Apr 2014, 19:33
    Hat sich bedankt: 1 Mal
    Danke erhalten: 3 Mal
folder Do 22. Jan 2015, 07:02
Nicht mehr zu vertrauen... Heute morgen wieder nicht geladen.
VW e-up! seit Juli 2014; PV-Anlage mit 10kWp seit Juni 2013; Tesla Model ☰ reserviert
Anzeige

Re: e-Manager startet willkürlich das Laden

menu
Sigi
    Beiträge: 420
    Registriert: So 2. Nov 2014, 09:25
folder Do 22. Jan 2015, 07:13
TimoS. hat geschrieben:Nicht mehr zu vertrauen... Heute morgen wieder nicht geladen.
Kannst Du bitte Deine Parameter einstellen, damit wir ev. ein Muster erkennen.

Danke
Gruss Sigi

Re: e-Manager startet willkürlich das Laden

menu
Benutzeravatar
    TimoS.
    Beiträge: 968
    Registriert: Fr 18. Apr 2014, 19:33
    Hat sich bedankt: 1 Mal
    Danke erhalten: 3 Mal
folder Do 22. Jan 2015, 07:20
Parameter:
Ladezustand vor Ladung ca 50%
Ladegerät: original VW
Abfahrtszeit: 1
Abfahrt: 7:20
Zeitplan: Regelmässig Mo-Fr
Standort: 100/K/N (Bedeutet 100% laden, klimatisieren, Nachtstrom)
Funktion: laden, klimatisieren
Obere Ladegrenze: 100%
Nachtstrom: 22:00 - 06:00
Status: nicht geladen

Werde heute Abend auch mal andere Nachtstromzeiten testen.
VW e-up! seit Juli 2014; PV-Anlage mit 10kWp seit Juni 2013; Tesla Model ☰ reserviert

Re: e-Manager startet willkürlich das Laden

menu
Benutzeravatar
    MaxPaul
    Beiträge: 475
    Registriert: Mo 1. Sep 2014, 22:51
    Danke erhalten: 5 Mal
folder Do 22. Jan 2015, 14:54
Gibt es jetzt eigentlich noch jemanden bei dem es funktioniert? Hab irgendwie nicht den Eindruck...
- M3 seit 03.04.2019
- M3 bestellt am 27.12.2018
- M3 reserviert am 31.03.2016
- e-Golf von 10.02.2015 bis 30.01.2019

Re: e-Manager startet willkürlich das Laden

menu
Benutzeravatar
    e-golfer
    Beiträge: 613
    Registriert: So 2. Nov 2014, 20:39
    Wohnort: Sindelfingen
folder Do 22. Jan 2015, 18:47
TimoS. hat geschrieben:Parameter:
Ladezustand vor Ladung ca 50%
Status: nicht geladen
Oh mann, wenn ich das beim Aufstehen sehen würde, könnte ich ein Taxi rufen bei den Temperaturen grad....

Gruß
e-Golfer
e-Golf macht süchtig und hat bis zum Car-Net Chaos Ende September 2015 Bild verbraucht

Re: e-Manager startet willkürlich das Laden

menu
Benutzeravatar
    TimoS.
    Beiträge: 968
    Registriert: Fr 18. Apr 2014, 19:33
    Hat sich bedankt: 1 Mal
    Danke erhalten: 3 Mal
folder Do 22. Jan 2015, 21:43
Habe es gerade mit deinen gestrigen Einstellungen versucht. Ergebnis: Er lädt wieder sofort.
VW e-up! seit Juli 2014; PV-Anlage mit 10kWp seit Juni 2013; Tesla Model ☰ reserviert

Re: e-Manager startet willkürlich das Laden

menu
Benutzeravatar
    typ9
    Beiträge: 96
    Registriert: Do 8. Mai 2014, 22:50
folder Do 22. Jan 2015, 23:00
Schon mal die "Untere Ladegrenze" statt auf 0 auf 1 gestellt? Vielleicht peilt der das mit der 0 nicht. Nur so als optimistischer Tipp eines Anfängers... :D

Re: e-Manager startet willkürlich das Laden

menu
Sigi
    Beiträge: 420
    Registriert: So 2. Nov 2014, 09:25
folder Do 22. Jan 2015, 23:18
Hallo Zusammen

@ Timos: welche Einstellungen hast Du gemacht?

Die untere Ladegrenze habe ich vergessen zu dokumentieren. Diese steht bei mir bisher immer bei 0%
Heute Abend eingesteckt

Parameter:
Untere Ladegrenze: 0%
Ladezustand vor Ladung ca 50%
Ladegerät: original VW
Abfahrtszeit: 3
Abfahrt: 7:00
Zeitplan: Regelmässig
Standort: Standart
Funktion: laden und Klima
Obere Ladegrenze: 90%
Nachtstrom: 23:00 - 06:00
Status: Failed, Zeit des Einstecken ca 22:45 > laden hat sofort begonnen

Dannach habe ich Im Auto wieder auf Nachtstrom 00:00 - 06:00 umgestellt. Check alles sauber gemacht.
Mal sehen wie es am Morgen aussieht.

Heute habe ich einmal die Ladeanzeige genauer angeschaut. Ich hatte immer Mühe den Ladezustand der Batterie zu erkennen.
VW hat es tatsächlich geschaft, die Ladeanzeige in 8 grosse Teilstriche zu unterteilen. Heisst also ein grosser Strich = 12.5%

Gruss Sigi
Zuletzt geändert von Sigi am Do 22. Jan 2015, 23:22, insgesamt 1-mal geändert.

Re: e-Manager startet willkürlich das Laden

menu
Benutzeravatar
    TimoS.
    Beiträge: 968
    Registriert: Fr 18. Apr 2014, 19:33
    Hat sich bedankt: 1 Mal
    Danke erhalten: 3 Mal
folder Do 22. Jan 2015, 23:21
Das ganze hat letztes Jahr funktioniert. Auch mit verschiedensten Einstellungen. Nur jetzt spinnt er völlig.
VW e-up! seit Juli 2014; PV-Anlage mit 10kWp seit Juni 2013; Tesla Model ☰ reserviert

Re: e-Manager startet willkürlich das Laden

menu
Benutzeravatar
    teufeljo
    Beiträge: 69
    Registriert: Di 4. Feb 2014, 10:26
folder Fr 23. Jan 2015, 07:40
TimoS. hat geschrieben:Das ganze hat letztes Jahr funktioniert. Auch mit verschiedensten Einstellungen. Nur jetzt spinnt er völlig.
Bei meinem Up genau so!
Anzeige
Antwortenedit build arrow_drop_down

Zurück zu „e-Golf - Infotainment“

Gehe zu arrow_drop_down
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag