Wer ist schon einmal mit dem E-Auto liegen geblieben ?

Wer ist schon einmal mit dem E-Auto liegen geblieben ?

Beitragvon redvienna » Mo 8. Dez 2014, 23:28

Also mir ist es bis dato nicht passiert.

Eine Schuko war immer zu organisieren.
Tesla S70D 3/16 + 50.000km + Tesla M3 + Tesla Roadster 2020 reserviert
https://www.goingelectric.de/garage/red ... eslaS/706/
ELECTRIC CARS WORLD NEWS
https://www.facebook.com/ELECTRIC-CARS- ... 768868062/
Benutzeravatar
redvienna
 
Beiträge: 5895
Registriert: Sa 19. Apr 2014, 12:22
Wohnort: Vienna

Anzeige

Re: Wer ist schon einmal mit dem E-Auto liegen geblieben ?

Beitragvon stromer » Mo 8. Dez 2014, 23:46

Zuletzt geändert von stromer am Mo 8. Dez 2014, 23:56, insgesamt 1-mal geändert.
2009 Vectrix VX1 / 2011 Nissan Leaf / 2012 Renault Twizy / 2013 Renault Zoe Intens Q210 / 2014 Renault Zoe Intens Q210 / 2015 Renault Zoe Zen Q210 / 2015 Tesla Model S 70D / 2017 Renault Zoe Intens Q90 ZE40 / 2018 Tesla Model 3 / 2018 Microlino
Benutzeravatar
stromer
 
Beiträge: 2286
Registriert: Mi 17. Apr 2013, 08:09
Wohnort: Berghaupten

Re: Wer ist schon einmal mit dem E-Auto liegen geblieben ?

Beitragvon redvienna » Mo 8. Dez 2014, 23:49

Witzig: Ob das mit jedem E-Auto funktioniert ?

Bin trotzdem gespannt wer hier ein Liegenbleiben meldet.
Tesla S70D 3/16 + 50.000km + Tesla M3 + Tesla Roadster 2020 reserviert
https://www.goingelectric.de/garage/red ... eslaS/706/
ELECTRIC CARS WORLD NEWS
https://www.facebook.com/ELECTRIC-CARS- ... 768868062/
Benutzeravatar
redvienna
 
Beiträge: 5895
Registriert: Sa 19. Apr 2014, 12:22
Wohnort: Vienna

Re: Wer ist schon einmal mit dem E-Auto liegen geblieben ?

Beitragvon Ampera » Mo 8. Dez 2014, 23:54

redvienna hat geschrieben:
Also mir ist es bis dato nicht passiert.

Eine Schuko war immer zu organisieren.


Mir auch nicht. Weder Zebra-Twingo, I-Miev noch Ampera(geht ja gar nicht). Wieso fragst Du? Passiert sicher nur Menschen die das falsche Auto kaufen oder deren Leistung bei schlechten Verhältnissen überschätzen.
Gruss Joe

2009 - 2015 Renault "Zebra" Twingo
23.03.2012 - 03.02.2015 Opel Ampera
2013 I-Miev
2015 KIA Soul EV
Ampera
 
Beiträge: 404
Registriert: Sa 15. Dez 2012, 15:06

Re: Wer ist schon einmal mit dem E-Auto liegen geblieben ?

Beitragvon Poolcrack » Di 9. Dez 2014, 00:00

Mir ist es auf meiner Fahrt von Stuttgart nach Leipzig passsiert, da sich eine RWE-Ladesäule nicht freischalten lies, auch nicht durch die Hotline. Wenige Tage zuvor gab es einen positiven Ladelogeintrag. Die Gegend ist nur sehr dünn mit Ladesäulen bestückt. Und das nachts und bei strömenden, ununterbrochenem Regen. Einen Plan B gab es durch den unerwartet hohen Verbrauch nicht mehr (beschlagene Scheiben, Kälte, Wasserfilm auf der Straße). Der kostenlose Mobilitätsservice hat mich dann ca. 60 km zur BMW Niederlassung in Nürnberg transportiert, dort gibt es eine CCS-Ladesäule. Lustiges Bild: mit eigener Kraft auf die Rampe des Abschleppwagens rauf- und wieder runtergefahren - Range Extender mal anders. ;)
i3 BEV (SW: I001-17-07-500), BJ 04/2014, LL >87.000 km, Gesamtdurchschnitt 12,8 kWh/100 km im BC (=netto)
Model ≡ r≡s≡rvi≡rt
Mitglied bei Electrify-BW e.V., einem unabhängigen Verein von eFahrer für eFahrer und Interessierte.
Benutzeravatar
Poolcrack
 
Beiträge: 2021
Registriert: Sa 31. Mai 2014, 18:34

Re: Wer ist schon einmal mit dem E-Auto liegen geblieben ?

Beitragvon PowerTower » Di 9. Dez 2014, 09:05

Auf meiner ersten längeren Fahrt wäre ich fast liegen geblieben, weil ich die Leistungsfähigkeit der 2007er LiFePO4 Akkus im Winter eindeutig überschätzt habe, es ging sich aber gerade noch so aus und die Tiefentladung konnte vermieden werden. Tatsächlich bin ich einmal aus eigener Blödheit liegen geblieben. Da hatte ich an der Momentanverbrauchsanzeige rumgespielt. :mrgreen: Die zeigte dann leicht optimistische Werte an, weniger Stromentnahme im Fahrbetrieb und mehr Rückspeisung bei Reku. Das summierte sich dann zu einem ordentlichen Rechenfehler und 5 km vor dem Ziel ging nix mehr. Konnte glücklicherweise mit letzter Kraft von der Schnelllstraße runter und bin hinter nem parkenden LKW stehen geblieben. Dessen Schuko Steckdose am Heck des Anhängers war sehr verlockend, aber ich wollte keinen Streit provozieren.
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4308
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: Wer ist schon einmal mit dem E-Auto liegen geblieben ?

Beitragvon molab » Di 9. Dez 2014, 11:45

Ich bin auch mal gefühlt liegengeblieben, in der Anfangsphase. Wollten mit Smart (ohne Schnelllader) eine Tour in die Gegend von Mainz machen. In einer Stadt wollten wir zwischenladen und die Stadt anschauen. Leider war die dortige Ladesäule halb defekt und gab keine 16A ab (Auto war nicht begrenzt). Als wir zurück kamen, war also recht wenig nachgeladen. Hatte ich zwar auch schon auf der App gesehen, aber irgendwann ist ein Stadtbummel ja auch vorbei und ich dachte, es reicht, wenn wir dann statt am Rhein lang den kürzesten Weg fahren. Leider führte uns der aber in den Taunus an den zweithöchsten Ort Hessens. War mir aus alten Zeiten gar nicht so bewusst ;) Jedenfalls ging's immer nur bergauf und obwohl ich auf die Kuppe und die anschließende Bergabfahrt nach Wiesbaden hoffte, verließ uns bei 3% der Mut - die Kuppe war nicht absehbar. Kein schönes Gefühl... Da gab es aber gerade ein Dorf, also runter von der Schnellstraße und bei einem Bauern auf den Hof. Der kam zufällig gerade zurück, sah den kleinen Smart neben seinem relativ gesehen Riesentraktor stehen und ließ uns an die rote Dose. Bei ihm sind wir dann weitere 2 Stunden geblieben und haben viel über in Deutschland kaum noch angebaute Pflanzen gelernt. Er hat da so eine Art Freiluft-Arche-Noah, in der wir rumliefen und seltene bzw. alte Früchte probiert haben. Er hat uns alles erklärt, hatte eh gerade Feierabend gemacht und nichts besseres zu tun. Meine Frau hat noch Sprösslinge mitbekommen, die jetzt als kleine Erinnerung bei uns im Garten wachsen. War echt eine sehr spannende Ladeweile - definitiv sogar einer der Höhepunkte der Reise, obwohl ziemlich aus der Not heraus geboren.
BildSmart ED3 Cabrio, Rekupaddel, SHZ, TFL, etc.; Lader: RTP Bettermann + HausBus
Eigenstromladung: PV: SMA/Solarwatt 3,2kWp; KWK: EcoPower 1.0; Puffer: SMA SI 6.0, Pb 30(15)kWh nur für KWK
molab
 
Beiträge: 1370
Registriert: Di 26. Feb 2013, 16:40
Wohnort: Köln

Re: Wer ist schon einmal mit dem E-Auto liegen geblieben ?

Beitragvon Greg68 » Di 9. Dez 2014, 12:34

Nein, bisher noch nicht, hab ich auch keine Angst vor. Bei einer Tour ins Saarland (rd. 150 km von MZ) war's mal knapp und die RWA hat 0 km angezeigt, aber ich habs noch geschafft und dem Akku am Hotel gleich etwas Strom gegeben, um wieder in den Komfortbereich zu kommen. Von der gefährlichen Tiefentladung war ich aber noch ein gutes Stück entfernt.

Mein kleines Vehikel kommt eh mit Schuko aus und die gibt's ja in jedem Haus. Vlk ist bei längeren Touren auch immer dabei.
ZOE Intens (Q210, EZ 11/14, weiß) seit 27.01.2017
Twike III Active (Bj. 2001, 6kWh LION seit 2013) seit 06.2013
Pedelec
Verbrennerfrei seit 01.2017
Benutzeravatar
Greg68
 
Beiträge: 423
Registriert: Mo 29. Sep 2014, 14:00
Wohnort: Mainz (D)

Re: Wer ist schon einmal mit dem E-Auto liegen geblieben ?

Beitragvon eDEVIL » Di 9. Dez 2014, 15:48

Letzte Woche hätte ich ich liegen bleiben können, wenn ich gewollt hätte, aber bevor ich mir Dir peinlichkeit gebe, abgeschleppt zu werden, würde ich eher den Wagen stehen lassen und trampen... :mrgreen:
Meine ADAC-Mitgliedschaft ist auch Geschichte.

hat mich zwar fast 50 EUR extra gekostet, da ich in MD am HBF dann auf die Bahn umgestiegen bin, aber was soll man machen, wenn die LAdesäule Typ2 Kabel und Schuko-Ziegel "gefressen" hat?
In Berlin hätte ich da sicher kurzfristig etwas organisieren können, aber dort kenne ich keinen eDriver...
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

Umfrage: ZOE Fahrwerk frühzeitige Defekte
Benutzeravatar
eDEVIL
 
Beiträge: 11332
Registriert: Di 2. Jul 2013, 08:10

Re: Wer ist schon einmal mit dem E-Auto liegen geblieben ?

Beitragvon gthoele » Di 9. Dez 2014, 16:18

Ich bin im Moor hinter Neustadt am Rübenberge liegengeblieben. Da gibt es wirklich weit und breit keine Steckdose. Auch kein Haus. Hatte die Störungsmeldung hier im Verzeichnis für die Station bei den Stadtwerken nicht gesehen. Für den Weg 10km nach Mardorf zum Ausweichstandort hat es dann nicht ganz gereicht.
Ist zum Glück ein Twike - 2 Spannriemen an den Lenkhebel knoten, sich hinters Vehikel stellen und 3 km über den Radweg schieben und mit den Riemen lenken. Danach hat man dann Muskelkater, und das geht wirklich nur in der Ebene.
gthoele
 
Beiträge: 365
Registriert: Do 13. Mär 2014, 10:22

Anzeige

Nächste

Zurück zu Umfragen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste