Der erste Monat mit dem Smart ed

Re: Der erste Monat mit dem Smart ed

Beitragvon harleyblau1 » Mi 3. Apr 2013, 10:02

Drago85 hat geschrieben:
Also laut Betriebsanleitung soll das Ladekabel erst an den Strom angeschlossen und dann erst in das Fahrzeug gesteckt werden. Das macht auch Sinn, weil das ICCB sich erst konfiguriert (rot leuchtet) und dann nach ca 3 Sekunden grün leuchtet.

Hmmm, weiß auch nicht :?:
das SC hat geschrieben:"... Einige Kunden haben sich nicht an die vorgegebene Richtung gehalten. Erst smart, dann Steckdose! Dadurch kam es zu Störungen beim Laden...."

Hab ich das falsch verstanden?

:?:
Dirk
BMW i3 protonic blue3ird + Loft&darkoak, Soft: I001-16-07-506, Max.Kapa 29,82 kWh, RWE Wallbox Smart Typ2 22kW
Benutzeravatar
harleyblau1
 
Beiträge: 679
Registriert: Di 1. Mai 2012, 13:51
Wohnort: 53560 - RLP

Anzeige

Re: Der erste Monat mit dem Smart ed

Beitragvon smarted » Mi 3. Apr 2013, 11:22

Drago85 hat geschrieben:
Also laut Betriebsanleitung soll das Ladekabel erst an den Strom angeschlossen und dann erst in das Fahrzeug gesteckt werden. Das macht auch Sinn, weil das ICCB sich erst konfiguriert (rot leuchtet) und dann nach ca 3 Sekunden grün leuchtet.


puhh...doch richtig gemacht
Smart ED 3rd 12/2012 mit Kaufbatterie, 95,2% Restkapazität am 29.10.2017
BMW i3 94Ah 08/2017
KEBA KeContact P20 an 6,43kWp PV Ost/West mit Überschussladung
KNX Energieverwaltung
Hausspeicher 21 kWh nutzbar
Benutzeravatar
smarted
 
Beiträge: 1182
Registriert: So 17. Mär 2013, 16:48
Wohnort: Magdeburg

Re: AW: Der erste Monat mit dem Smart ed

Beitragvon molab » Mi 3. Apr 2013, 11:39

harleyblau1 hat geschrieben:
das SC hat geschrieben:"... Einige Kunden haben sich nicht an die vorgegebene Richtung gehalten. Erst smart, dann Steckdose! Dadurch kam es zu Störungen beim Laden...."


Das frag nochmal nach, klingt falsch rum. Ist auch gegen den Standard und ich glaube nicht, dass ausgerechnet der Standard nicht genutzt werden kann. Glaub eher, dass das Smart Center das verwechselt.
Dass es bei erst Smart, dann Steckdose zu Problemen kommt, könnte ich eher nachvollziehen (Spannungsspitzen).

Also - besser nochmal fragen.

Reichweite scheint sich ja erledigt zu haben. Aber ich schaffe derzeit schon über 130km, braucht ggf. etwas Übung. Windschatten wurde schon gesagt (Reisebusse sind gut) und mach auf der BAB die Rekuperation auf minus. Sitzheizung statt Heizung/Lüftung. Fahr flüssig und verkneif Dir möglichst den Kickdown (zumindest längere). Der kleine rollt prima (nicht von einem Video hier beirren lassen, da wurde Luftwiderstand mit Rollwiderstand verwechselt). Fahr im Windschatten und alles ist gut. Bin Köln - Düsseldorfer Flughafen und retour bei Minusgraden gefahren - 120km BAB und hatte noch 20% Restladung am Ende.

85km schaffst Du immer - selbst mit lausigem Fahrstil :-)
BildSmart ED3 Cabrio, Rekupaddel, SHZ, TFL, etc.; Lader: RTP Bettermann + HausBus
Eigenstromladung: PV: SMA/Solarwatt 3,2kWp; KWK: EcoPower 1.0; Puffer: SMA SI 6.0, Pb 30(15)kWh nur für KWK
molab
 
Beiträge: 1370
Registriert: Di 26. Feb 2013, 16:40
Wohnort: Köln

Re: AW: Der erste Monat mit dem Smart ed

Beitragvon harleyblau1 » Mi 3. Apr 2013, 11:57

molab hat geschrieben:
harleyblau1 hat geschrieben:
das SC hat geschrieben:"... Einige Kunden haben sich nicht an die vorgegebene Richtung gehalten. Erst smart, dann Steckdose! Dadurch kam es zu Störungen beim Laden...."


Also - besser nochmal fragen.

85km schaffst Du immer - selbst mit lausigem Fahrstil :-)


:D Danke Euch, mach ich :D
Dirk
BMW i3 protonic blue3ird + Loft&darkoak, Soft: I001-16-07-506, Max.Kapa 29,82 kWh, RWE Wallbox Smart Typ2 22kW
Benutzeravatar
harleyblau1
 
Beiträge: 679
Registriert: Di 1. Mai 2012, 13:51
Wohnort: 53560 - RLP

Re: Der erste Monat mit dem Smart ed

Beitragvon harleyblau1 » Mi 3. Apr 2013, 14:19

smarted hat geschrieben:
Drago85 hat geschrieben:
Also laut Betriebsanleitung soll das Ladekabel erst an den Strom angeschlossen und dann erst in das Fahrzeug gesteckt werden. Das macht auch Sinn, weil das ICCB sich erst konfiguriert (rot leuchtet) und dann nach ca 3 Sekunden grün leuchtet.


puhh...doch richtig gemacht


So, hab jetzt erst mal Handbuch gewälzt.
Es ist danach unterschiedlich bei Schuko und bei Typ2/Wallbox Anschluss.

Bei Schuko/ICCB, so, wie smarted geschrieben hat und bei dem Typ2 Kabel genau anders 'rum.

Verstehe wer will...
Dirk
BMW i3 protonic blue3ird + Loft&darkoak, Soft: I001-16-07-506, Max.Kapa 29,82 kWh, RWE Wallbox Smart Typ2 22kW
Benutzeravatar
harleyblau1
 
Beiträge: 679
Registriert: Di 1. Mai 2012, 13:51
Wohnort: 53560 - RLP

Re: Der erste Monat mit dem Smart ed

Beitragvon PowerTower » Do 4. Apr 2013, 11:53

Wird schon wie beschrieben mit der Kommunikation zur ICCB zu tun haben. Diese konfiguriert sich ja erst, wenn Spannung anliegt, während bei einer Typ 2 Ladestation / Wallbox die interne ICCB permanent konfiguriert ist. Und wenn während der Konfiguration das Auto schon die Ladefreigabe erwartet, könnte das zum Fehler führen. So oder so ähnlich könnte ich mir das zumindest vorstellen, aber vielleicht gibt es doch andere Gründe dafür.

Bei älteren Fahrzeugen ohne Intelligenz gilt einfach die Regel: Immer das Kabel zuerst ins Auto, dann in die Steckdose. Hängt einfach damit zusammen, dass es an dem Stecker der den Stromfluss auslöst einen kleinen Lichtbogen geben kann (ausgelöst durch Kapazitäten im Ladegerät). Und ein Stecker für Schuko / CEE / Typ 2 ist diesbezüglich nicht nur wesentlich robuster, sondern meist deutlich billiger und einfacher zu bekommen als ein Spezialstecker fürs Fahrzeug. :mrgreen:
Think PIV4 von 10/2012 bis 12/2015
VW e-up! seit 08/2016
Batterie Upgrade - ein Praxisbericht || Ladestation am Mehrfamilienhaus
Benutzeravatar
PowerTower
 
Beiträge: 4281
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: Der erste Monat mit dem Smart ed

Beitragvon Clamikra » Fr 5. Apr 2013, 22:21

Drago85 hat geschrieben:
Also laut Betriebsanleitung soll das Ladekabel erst an den Strom angeschlossen und dann erst in das Fahrzeug gesteckt werden. Das macht auch Sinn, weil das ICCB sich erst konfiguriert (rot leuchtet) und dann nach ca 3 Sekunden grün leuchtet.


Korrekt! So soll man es machen. Erst Netz dann kann man den iccb auf halbe oder volle Leistung schalten, dann an den Smart. Umgekehrt geht es mit iccb gar nicht. In der Anleitung habe ich zur Reihenfolge für dreiphasige Ladung nix gefunden.

Bei der Wallbox mache ich es deshalb genauso. Unterschied ist, dass erst mit Kontakt zum Fahrzeug, also wenn die Verbindung steht das Schütz in der Wallbox hörbar den Strom aufs Kabel schaltet. D.h. das kabel ist bis zur vollständigen verbindung (Stark-)stromlos! Eigentlich müsste die Reihenfolge deshalb egal sein. Trotzdem stecke ich erst die wallboxseite (bleibt meist eingesteckt) und dann ans Fahrzeug. Bisher nie Probleme bei mir, seit inzwischen 2000 Smart ed Kilometern. Still counting ...

Naja, wieder so ein Problemchen wo die Verbrenner uns auslachen, deren ladeschlauch ist ja am anderen Ende fest mit der Tanksäule verbunden, da kann man nichts falsch machen... :lol:

Da scheine ich einer der wenigen zu sein, der einen 22kW Lader abbekommen habe, hat sich die Vorbestellung Anfang 2012 doch gelohnt.... Und einen Rückruf oder Infos von Smart habe ich bisher nicht bekommen...

Smarte Grüsse
Clamikra
Fahrzeuge: Hyundai IONIQ Electric Premium seit 5/2017 * Smart ED3, 22kW Lader, SHZ, MultimediaNavi, LED-TFL, Ambientlight, Harman-Kardon Sound seit 1/2013 *

Infrastruktur: Mennekes Wallbox Basic S - Photovoltaik Anlage 7,4kWp
Benutzeravatar
Clamikra
 
Beiträge: 303
Registriert: Mo 28. Jan 2013, 21:41

Re: Der erste Monat mit dem Smart ed

Beitragvon BuzzingDanZei » Fr 5. Apr 2013, 23:40

Wann wurden eigentlich die ersten EDs mit Schnelllader ausgeliefert?
Benutzeravatar
BuzzingDanZei
 
Beiträge: 2594
Registriert: Mo 25. Jun 2012, 16:21
Wohnort: Wuppertal

Re: Der erste Monat mit dem Smart ed

Beitragvon smarted » Sa 6. Apr 2013, 08:56

ab Oktober 2012.
Smart ED 3rd 12/2012 mit Kaufbatterie, 95,2% Restkapazität am 29.10.2017
BMW i3 94Ah 08/2017
KEBA KeContact P20 an 6,43kWp PV Ost/West mit Überschussladung
KNX Energieverwaltung
Hausspeicher 21 kWh nutzbar
Benutzeravatar
smarted
 
Beiträge: 1182
Registriert: So 17. Mär 2013, 16:48
Wohnort: Magdeburg

Re: Der erste Monat mit dem Smart ed

Beitragvon sualk » So 28. Apr 2013, 22:43

Zum Thema Autobahnverbrauch hier die Antwort von smart auf meine Frage bzgl. Reichweite/Verbrauch bei konstanter Geschwindigkeit (80, 90, 100, 110 km/h):

"Es freut uns sehr, dass Sie einen smart BRABUS electric drive bestellt haben.
Ihre Frage nach einer "Verbrauchskurve" des Fahrzeugs haben wir gerne aufgegriffen und an unsere technische Fachabteilung weitergeleitete. Von dort wurden wir allerdings informiert, dass uns eine solche Kurve nicht vorliegt, da es sich dabei um interne Dokumente handelt die wir nicht herausgeben dürfen. Dafür bitten wir um Ihre Verständnis.
Auch wenn wir Ihnen diesmal nicht weiterhelfen konnten, sind wir in Zukunft gerne wieder rund um smart für Sie da."

Das dürfte man den Brüdern ja eigentlich so nicht durchgehen lassen. Verbrauchwerte sind interne (=geheime) Dokumente??

Aber so richtig glaubt man ja auch nicht, dass DB wirklich vom smart ed überzeugt ist, eher scheint es sich hier wohl um eine Alibiveranstaltung zu handeln. Denn würde man sonst ein so eigenartiges Marketingverhalten an den Tag legen? Wenn ein Konzern wie DB dahinter steht, könnte man ja auch über einen angemessenen Preis und damit dann eine deutlich größere Menge nachdenken. Denn der Preis von ca. 150 % des Benziners (und das noch ohne die Batterie!!) entsteht ja nur aus der kleinen Stückzahl, mit der man rechnet. Ansonsten müßte er doch eher billiger sein, denn eigentlich sind ja Verbrennungsmotor, Getriebe und Anlasser wesentlich aufwendiger als so ein einfacher E-Motor. Aber bei dem Marketing wird es wohl nie etwas mit einer größeren Stückzahl werden. Wie kann man denn z.B. die Variante electric green zu einem solchen Aufpreis anbieten? Gerade diese Ausführung müßte eher preiswerter sein, um über den Wiedererkennungswert das Geschäft anzukurbeln, zumindest sind ja nach meiner Kenntnis alle Vorführwagen so ausgestattet.

Meinen brabus habe ich übrigens noch nicht, da man bei der Auslieferung feststellte, dass die falsche Farbe geliefert wurde (statt schwarz/electric green war er ganz schwarz geraten - wohl Folge einer firmeninternen Umstellung der Bestellcodes...).
Dafür habe ich für die nächsten 6 bis 8 Wochen einen Vorführwagen erhalten. Schon nach wenigen Tagen kann ich nur sagen, dass auch dannn, wenn man nicht der absolute Sparfreak ist, dass Fahren mit diesem Elektroauto einfach Spaß macht. Besonders wohluend ist das entspanntere Fahren in der Stadt. Man ärgert sich nicht über den sinnlosen Leerlaufverbrauch an der roten Ampel... Ich könnte mir vorstellen, dass Fahrer eines solchen Autos niedrigere Blutdruckwerte haben.

Es wäre eigentlich schön, wenn nicht nur die Nutzer eines Fahrzeuges sich dafür begeistern können, sondern auch der Hersteller...

Eine kleine technische Frage hätte ich noch, vielleicht weiß jemand die Antwort.
Warum hat ein Elektroauto eine 12 V Batterie mit 42 Ah? Hat denn der Benziner eine noch größere? Da es hier keinen Anlasser gibt, sollte doch eine viel geringere Kapazität auch ausreichen (ist ja auch Geld und Gewicht).
sualk
 
Beiträge: 190
Registriert: So 3. Mär 2013, 11:24

Anzeige

VorherigeNächste

Zurück zu fortwo ed - Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste