Yogomo MA4E Verbraucherstromkreis Störung

Alle anderen Elektroautos

Yogomo MA4E Verbraucherstromkreis Störung

Beitragvon schlossi » Mo 24. Okt 2016, 19:00

Hallo liebe Stromer,

ich muss mich jetzt ins Forum wenden, da ich ziemlich am verzweifeln bin.

Bei meinem MA4E hat der Verbraucherstromkreis eine Störung. Sobald ich einen Verbraucher wie z. B. Standlicht, Blinker, etc. anschalte verdunkelt sich der Tacho und es "bizzelt". Das Problem kam urplötzlich und fing mit dem Blinkern an, zuerst dachte ich an ein defektes Blinkerrelais. Ein Austausch eines Wechselrelais rechts unten neben dem Blinkerrelais am Radkasten innen brachte leider nicht den gewünschten Erfolg.
Seltsamerweise bzw. Gott sei dank funktioniert das Laden und das Fahren noch, allerdings kann ich so nicht zur HU.
Ich habe schon einen örtlichen Boschdienst gefragt, aber dort haben sie keine Konzession Reparaturen an Elektroautos durchzuführen, dafür braucht man eine spezielle Ausbildung ("Hochvoltelektriker" oder so).
Mein Händler ist schon pleite und somit stehe ich jetzt etwas allein da :(

Ich hoffe, dass mir hier jemand helfen kann oder Tipps zur Selbsthilfe geben kann. Ich kann mit Voltmeter umgehen, dass wäre nicht das Problem. Aber mit der Autoelektrik im Allgemeinen bin ich nicht so vertraut. Ich vermute auch, dass es kein "Masseproblem" ist, denn so wie ich gesehen habe wird alles direkt verkabelt und läuft nicht über die Karosserie.

Vielen Dank im Voraus!
schlossi
 
Beiträge: 6
Registriert: Mi 12. Aug 2015, 05:25

Anzeige

Re: Yogomo MA4E Verbraucherstromkreis Störung

Beitragvon Rita » Di 25. Okt 2016, 08:09

es wäre hilfreich zu wissen, wo du wohnst....


ich bin in Frankfurt und gleich ums Eck in Offenbach gibt's die Firma Lorey, einen langjährigen Umrüster



Rita
Rita
 
Beiträge: 223
Registriert: Do 22. Sep 2016, 12:42

Re: Yogomo MA4E Verbraucherstromkreis Störung

Beitragvon Cliffideo » Di 25. Okt 2016, 11:46

Versuche mal den folgenden Weg:
Ich setze mal voraus, dass das Fahrzeug einen Sicherungskasten hat, in dem die Stromkreise einzeln abgesichert sind.
Nun entfernt man so lange die Sicherungen, bis der Fehler nicht mehr auftritt. Der Stromkreis der zuletzt gezogenen Sicherung ist also "schuld". Nun muss man da dann weitersuchen und hat es etwas eingekreist.
Cliffideo
 
Beiträge: 77
Registriert: Fr 17. Apr 2015, 17:54

Re: Yogomo MA4E Verbraucherstromkreis Störung

Beitragvon schlossi » Sa 29. Okt 2016, 15:29

Danke für den Tipp mit dem Sicherungskasten. Ich habe ihn gefunden, nachdem ich die Lenksäule abmontiert hatte. Ist ein sehr überschaubarer Kasten, sind nur ein paar Sicherungen drin.
Jedenfalls konnte ich jetzt den Fehler etwas einschränken.
Ich habe komplett als Verbindungen zu den Leuchten getrennt und dann kann ich den Lichtschalter wieder betätigen, ohne dass die Armaturen dunkel werden. Die Kontrollleuchten zeigen dann auch etwas an. Ich denke also, dass kein Fehler an den Kabeln ist. Es deutet irgendwie doch auf ein Masseproblem hin. Ich habe vorne an der Karosserie auch einen Punkt entdeckt, an dem zwei schwarze Kabel an die Karosserie angeschlossen sind. Die Verbindung sieht aber sehr gut aus, nichts angerostet oder so.
Die Lichter selbst zum Beispiel sind alle wieder zurückgeführt und haben selbst keine Masseverbindung zur Karosserie, da kann der Hund auch nicht begraben sein.
Ich habe im Sicherungskasten auch zwei Relais, die nur durchschalten und die gleichen sind. Für was die gut sind, weiß ich leider nicht. Ich etwas hoffnungslos ganz ohne Schaltplan. An dem einen Relais hat sich an einem Kontakt etwas Rost gebildet, eventuell deutet das auf etwas hin. Auch bei einem Wechslerrelais neben dem Blinkerrelais auf der rechten Seite hat sich an den Kontakten Rost gebildet, obwohl es dort trocken ist.
Ein KFZ-Elektriker hat sich diesen Thread zufällig nicht durchgelesen? Ich glaube so jemand könnte mir helfen, denn die Elektrik im Yogomo ist an sich sehr einfach aufgebaut.
Na, mal sehen, wie ich mit dem Problem weiterkomme. Ich danke Euch schon einmal für die Hilfe.
Ich habe auch versucht einen Profi zu bekommen, aber die wollen wohl diesen Auftrag nicht. Ich bin aus dem Raum Villingen-Schwenningen. Eventuell ist jemand aus der Nähe, der mir Unterstützung geben kann.
schlossi
 
Beiträge: 6
Registriert: Mi 12. Aug 2015, 05:25

Re: Yogomo MA4E Verbraucherstromkreis Störung

Beitragvon schlossi » Sa 26. Nov 2016, 08:58

Liebes Forum,

ich habe jetzt den Fehler selbst gefunden. In dem Auto ist ein Spannungswandler von 72V auf 12V eingebaut. Der sitzt im Fußraum an der Beifahrerseite.
Ich habe probeweiseweise eine 12V 21W Birne an den 12V Ausgang angeschlossen. Dazu habe ich mir mit KFZ-Verbindern und 3 Kabeln die 72V zwischen den Steckern überbrückt. Das Birnchen leuchtete dann nur schwach, außerdem habe ich gesehen, dass die 12V bis auf 2V einbrechen, wenn man das Birnchen anschließt.
Ich hoffe nun mit einem neuen Spannungswandler endlich wieder unterwegs sein zu können und den TÜV endlich machen kann :D
Allseits gut Fahrt!
schlossi
 
Beiträge: 6
Registriert: Mi 12. Aug 2015, 05:25

Re: Yogomo MA4E Verbraucherstromkreis Störung

Beitragvon schlossi » Fr 10. Mär 2017, 12:25

Hallo liebe Forenteilnehmer,

den Spannungswandler zu organisieren war leider nicht so einfach, wie ich es mir dachte. Glücklicherweise habe ich einen Onkel, der in China arbeitet, und er hat mir das Teil zugeschickt.
Gestern kam das Teil und ich baute es gleich ein und das Auto funktioniert wieder! :D
Heute morgen machte ich dann noch die HU und ließ es gleich wieder zu.
Freue mich schon auf eine Spritztour bei dem schönen Wetter :)

Ich wünsche allen E-Mobilfahrern ein schönes Frühjahr und allseits gute Fahrt!
schlossi
 
Beiträge: 6
Registriert: Mi 12. Aug 2015, 05:25


Zurück zu Serienfahrzeuge

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste