ZOE ZE40 Ladeprobleme

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: ZOE ZE40 Ladeprobleme

Beitragvon UliZE40 » Do 9. Nov 2017, 17:24

Es gibt hier einen technischen Unterschied zwischen den R- und den Q-Modellen.
Die R-Modelle arbeiten offensichtlich deutlich netzverträglicher und somit auch auch weniger „eigenzickig“.
Bei meinem eigenen R90 konnte ich trotz vielfältiger Ladepunkte bisher noch keinen einzigen Ladeabbruch provozieren oder beobachten. Dabei ist das Einschalten der Akkuklima bei dem auch gelegentlich temporär das Schütz abfällt natürlich nicht als Ladeabbruch zu werten - auch wenn es aus Sicht des Ladecontrollers so aussieht.
UliZE40
 
Beiträge: 466
Registriert: Mi 16. Nov 2016, 20:14

Anzeige

Re: ZOE ZE40 Ladeprobleme

Beitragvon Twizyflu » Do 9. Nov 2017, 18:09

Dann wäre es echt fein, wenn Renault daran arbeitet, den R Motor 43 kW tauglich zu machen.
Q90 wäre dann hinfällig.

Aber ich denke vorher kommts eher zu einer Neuentwicklung / AllCharge.
Ladeinfrastruktur & Ladekabel: https://www.nic-e.shop | Nachhaltige Accessoires: https://www.holzreich.shop |
YouTube Kanal: We Drive - Der Blog für Elektromobilität
Aktuelles E-Fahrzeug: seit 04/17: Hyundai IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 19138
Registriert: Mi 8. Mai 2013, 21:11

Re: ZOE ZE40 Ladeprobleme

Beitragvon Fotowolf » Fr 10. Nov 2017, 22:36

Twizyflu hat geschrieben:
Ist es nun die dreiphasige Ladung oder ist es nicht eher das Ladesystem des ZOE, dass diese Probleme verursacht?

Klar ist das ZOE Ladesystem das Problem. Zum einen zu empfindlich auf extern kommende Oberwellen, zum anderen erzeugt ZOE selber viel zu starke Oberwellen. Das hat aus meiner Sicht nichts mit ein- oder dreiphasiger Ladung an sich zu tun.

Ich weiß nicht warum es so ist, aber es ist halt meine Erfahrung, dass ZOE im dreiphasigen Betrieb wesentlich empfindlicher reagiert. Daher habe ich zukünftig als Plan B ein einphasiges Typ 2 Ladekabel dabei. Besser langsam als gar nicht laden (wenn zB. im ganzen Urlaubsort nur eine Ladestation existiert).
Wie erwähnt möchte ich aber noch ein paar ein-/dreiphasige Vergleichstests an Ladepunkten machen, an denen ZOEs bekanntermaßen abbrechen. Wird noch daueren, aber ich werde auf jeden Fall wieder berichten.

Ich finde aber, man sollte sich schon auch ein wenig vor Augen halten, dass kein anderes Ladesystem solch hohe AC Leistungen verarbeiten kann. Kaum ein anderes Auto kann die vielen 22 kW AC Ladepunkte wirklich voll nutzen. Wenn ich mir das vor Augen halte, relativieren sich die vereinzelten Abbrüche wieder und ich freue mich, dass ich seit 3 Jahren so gut wie nie etwas für Strom bezahlt habe, da man mit diesem universellen Ladesystem überall nennenswert Strom "mitnehmen" kann - und das auch bei kurzen Standzeiten. :-)
ZOE Intens Q210 von Jänner 2015 bis 2.12.2016 (33500 km) | Leih-Fluence | ZOE Intens Q90 Atacama-Rot seit März 2017
Fotowolf
 
Beiträge: 291
Registriert: Do 1. Jan 2015, 20:22
Wohnort: Schörfling, Österreich

Re: ZOE ZE40 Ladeprobleme

Beitragvon Twizyflu » Sa 11. Nov 2017, 00:19

Mit dem Laden an sich hatte ich mit keiner ZOE jemals Probleme.
Nur die Geschwindigkeit war leider unzureichend :/
Ladeinfrastruktur & Ladekabel: https://www.nic-e.shop | Nachhaltige Accessoires: https://www.holzreich.shop |
YouTube Kanal: We Drive - Der Blog für Elektromobilität
Aktuelles E-Fahrzeug: seit 04/17: Hyundai IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 19138
Registriert: Mi 8. Mai 2013, 21:11

Vorherige

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste