Zoe wird beim Laden heiß

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Zoe wird beim Laden heiß

Beitragvon Alex1 » Mo 18. Jun 2018, 21:23

Meine Kleine überhitzt sich gerade "gerne"

- Die Ladung beginnt ganz normal, Restladezeit entspricht den Erwartungen,
- Das Kühlwasser ist (hab ich beim nächsten Mal geprüft) kalt,
- Eine recht hochtourige Pumpe ist zu hören (relativ leise), ist wohl die Kühlwasserpumpe,
- Ein Gebläse geht an, irgendwo vorne im Motorraum.
Soweit, so gut. Dann aber
- Hört das Gebläse auf zu laufen,
- Läuft die hochtourige Pumpe weiter,
- Wird das Kühlwasser immer wärmer/heißer,
- Springt die Restladezeit hin und her
- Und wird immer länger, teilweise 15 Stunden bei 75% SoC
- Und das an 22 oder 11 kW.

Zuerst hatte ich nur in der Nähe der Ladesteckdose die Wärme gespürt.

Damit fuhr ich nach Fronleichnam zum :D in NES, der sich das mal anscheute.
Die Diagnose: Stecker ist ausgeleiert, Übergangswiderstand zu hoch.
Darauf versuchte ich, die Kontakte etwas aufzubiegen. Das funktionierte anscheinend einmal, beim nächsten Mal wieder das selbe Problem.

Dann schaute ich nochmal genauer hin:
- Der Stecker und die Ladedose waren kalt.
- Die Wärme/Hitze kam aus dem größeren Loch in der vorderen Abdeckung im Motorraum, in dem auch der Verriegelungshaken für die Motorhaube ist. Ich versuch später noch, ein Bild reinzubringen.

Jetzt steht sie beim :D in Wü. Mal sehn, was der findet ;)

Mein Verdacht ist, dass irgendwas mit der Klima nicht stimmt:
- Das Gebläse hätte ich als erste Kühlung angesehen. Erstaunlich, dass es nach wenigen Minuten aus ging.
- Die Klima ging erst gar nicht an.

Ich hab es allerdings versäumt, die Klima einfach mal einzuschalten, ob sie den Innenraum kühlt. Das wäre natürlich DIE Lösung...

Weiß jemand von Euch vielleicht, was es sein könnte? Habt Ihr Ähnliches auch schon erlebt?
Herzliche Grüße
Alex
Zoe seit 04/14 104.000 km
Für die Energiewende. Alternativlos.
Echten Ökostrom: http://www.ews-schoenau.de/ Fast Alternativlos.
Rest-CO2 kompensieren: http://www.atmosfair.de Goldstandard
Der neue Trend: Plogging
Benutzeravatar
Alex1
 
Beiträge: 11235
Registriert: Sa 28. Dez 2013, 16:59
Wohnort: Unterfranken

Anzeige

Re: Zoe wird beim Laden heiß

Beitragvon TeeKay » Di 19. Jun 2018, 16:15

Die Werkstatt hat den Kompetenzpreis des deutschen Handwerks 2018 verdient. Das nicht runtergekühlte Kühlwasser liegt also an zu hohem Übergangswiderstand des Typ2-Steckers.

Ich schlage vor, du lässt den Kältemittelstand der Klimaanlage prüfen.
Autor wurde von Elon Musks Mutter und Tesla Aufsichtsratsmitglied Antonio J. Gracias bei Twitter blockiert
Benutzeravatar
TeeKay
 
Beiträge: 12954
Registriert: Di 15. Okt 2013, 10:40
Wohnort: Berlin und Frankfurt

Re: Zoe wird beim Laden heiß

Beitragvon UliZE40 » Di 19. Jun 2018, 16:56

Deine Klimaanlage läuft nicht an.
Der Wärmetauscher vorne hat zwei Kreise/Ebenen. Einmal für die Wärmepumpe (Klimaanlage) und für das Kühlwasser (Leistungselektronik und bei den Q-Modellen auch der Motor). Es gibt aber nur einen gemeinsamen Zwangslüfter. Dessen Steuerung teilen sich wohl mindestens zwei Rechner. So lange die Akkutemperatur niedrig ist vordert nur der nachrangig geschaltete Kühlwasserkreislauf diesen zeitweilig an. Sobald die Klimaanlage anspringen soll wird die Steuerung aber von dort übernommen. Da diese bei dir aber nicht anläuft (warum auch immer) wird der Wärmetauscher+Kühlwasser mangels Luftzug immer heisser bis vermutlich irgendwann eine interne Schutzschaltung die Leistung reduziert. Ähnlich wird es im Akkukasten aussehen...

Ab damit zu einer Fachwerkstatt mit Problembeschreibung „Klimaanlage ausgefallen“.
Innenraumklima und -heizung wird sehr wahrscheinlich auch nicht mehr funktionieren.
UliZE40
 
Beiträge: 1337
Registriert: Mi 16. Nov 2016, 20:14

Re: Zoe wird beim Laden heiß

Beitragvon Alex1 » Sa 23. Jun 2018, 00:18

Danke für die hilfreichen Antworten, die mir aber komischerweise nicht angezeigt wurden, daher die späte Rückmeldung.

Ich war jetzt bei einem weiteren ZE-zertifizierten :D in Wü. Die kamen exakt auf die selbe (offensichtlich falsche) Diagnose. Das Ladekabel sollte es sein. Dabei war mir an der Raststätte Vogtland nord genau Dasselbe passiert: Aufheizung des Kühlwassers (sehe ich auch nicht als Problem), Lüfter und Kühlwasserpumpe laufen, dann läuft nur noch die Kühlwasserpumpe.

Die Klima funktioniert anscheinend, ich hatte früher nicht drauf aufgepasst (war ja nicht das Wetter dazu), aber heute bei der Heimfahrt war sie offenbar ungewollt an (hatte die Werkstatt offenbar so eingestellt). Das ist aber keine zertifizierte Beobachtung, am Wochenende werde ich sie mal testen 8-)

"Natürlich" war das von mir beobachtete Verhalten beim :D nicht reproduzierbar. Angeblich. Könnte sogar stimmen. Aber da das erst nach einigen Minuten eintritt, haben die vielleicht einfach nicht lange genug gewartet. Dummerweise war der Akku nämlich fast voll.

Nächste Woche fahr ich gleich nochmal hin und stelle mich dazu. Dann können die auch mal fühlen, woher die Hitze tatsächlich kommt :twisted:

Immerhin scheint es nicht kriegsentscheidend zu sein, und mit geöffneter Motorhaube verzögert sich die Leistungsreduktion offenbar erheblich. Ist aber natürlich kein Dauerzustand :|
Herzliche Grüße
Alex
Zoe seit 04/14 104.000 km
Für die Energiewende. Alternativlos.
Echten Ökostrom: http://www.ews-schoenau.de/ Fast Alternativlos.
Rest-CO2 kompensieren: http://www.atmosfair.de Goldstandard
Der neue Trend: Plogging
Benutzeravatar
Alex1
 
Beiträge: 11235
Registriert: Sa 28. Dez 2013, 16:59
Wohnort: Unterfranken

Re: Zoe wird beim Laden heiß

Beitragvon Alex1 » So 24. Jun 2018, 19:50

Also die Klima funzt wunderbar. Kalt und heiß. Muss also irgendwas mit der Steuerung sein. Der Stecker bzw. das Kabel ist es auf keinen Fall, die werden immer grad mal handwarm.

Hab heute mal 120 km vollstrom gefahren (auf der BAB, auf der Landstraße geht das ja nicht 8-) ), dann kann sie morgen beim :D ordentlich geladen werden. Dann können die mal merken, wo es wirklich heiß wird... :twisted: Und ich will dabei sein.
Herzliche Grüße
Alex
Zoe seit 04/14 104.000 km
Für die Energiewende. Alternativlos.
Echten Ökostrom: http://www.ews-schoenau.de/ Fast Alternativlos.
Rest-CO2 kompensieren: http://www.atmosfair.de Goldstandard
Der neue Trend: Plogging
Benutzeravatar
Alex1
 
Beiträge: 11235
Registriert: Sa 28. Dez 2013, 16:59
Wohnort: Unterfranken

Re: Zoe wird beim Laden heiß

Beitragvon stefander » Do 26. Jul 2018, 07:01

Alex1 » Mi 25. Jul 2018, 22:04
Gingen Klima und Heizung noch?

Klima und Heizung gingen ganz normal. Beim laden hörte ich so ein rattern.
Nach der Reparatur hört man wieder den Klimaventilator wenn der Akku zu warm ist.

Lg
Stefan
Benutzeravatar
stefander
 
Beiträge: 89
Registriert: Mi 27. Nov 2013, 19:28
Wohnort: Nähe St.Florian Oberösterreich

Re: Zoe wird beim Laden heiß

Beitragvon Alex1 » Do 26. Jul 2018, 09:02

Hörst Du nur den Ventilator oder auch den Kompressor? Ist leicht zu unterscheiden, der Kompressor ist das Lauteste, was die Zoe unterhalb Tempo 70 abgibt. Außer der Hupe...

Was bei mir immer geht, ist die Umwälzpumpe (ein leises Sirren). Merkt man auch, dass der Kühlwasserbehälter heiß wird.

Und alle 2 Sekunden oder so knackt es.
Herzliche Grüße
Alex
Zoe seit 04/14 104.000 km
Für die Energiewende. Alternativlos.
Echten Ökostrom: http://www.ews-schoenau.de/ Fast Alternativlos.
Rest-CO2 kompensieren: http://www.atmosfair.de Goldstandard
Der neue Trend: Plogging
Benutzeravatar
Alex1
 
Beiträge: 11235
Registriert: Sa 28. Dez 2013, 16:59
Wohnort: Unterfranken

Re: Zoe wird beim Laden heiß

Beitragvon sensai » Do 26. Jul 2018, 09:22

mein Verdacht ist auch die Klimaanlage.
eventuell Zuwenig Klimaflüssigkeit. Hatte ich auch schon mal.
Die Zoe versucht während der Ladung (nur wenn es warm ist) zu kühlen, schafft es aber
wegen der geringen Leistung der Klima nicht und reduziert deshalb auch die Ladegeschwindigkeit.
Niedrigstenergiehaus (17 kWh/m²) mit Wärmepumpe und Tiefenbohrung

Zoe Intens (Q210) 12/2014 mit 17" TechRun
IONIQ Premium Blue Velvet: 03/2018 (vermutlich erster IONIQ mit Dachbox)
und damit: ein 100% Auspuff freier Haushalt 8-)
Benutzeravatar
sensai
 
Beiträge: 1355
Registriert: Do 23. Apr 2015, 13:26
Wohnort: Graz Süd

Re: Zoe wird beim Laden heiß

Beitragvon UliZE40 » Do 26. Jul 2018, 09:30

Da bei Alex der normale Klimakreislauf aber offensichtlich noch funktioniert muss es etwas sein was speziell den Batterieklimakreislauf betrifft.
UliZE40
 
Beiträge: 1337
Registriert: Mi 16. Nov 2016, 20:14

Re: Zoe wird beim Laden heiß

Beitragvon Alex1 » Do 26. Jul 2018, 10:00

Ja, die Klima funzt einwandfrei.
Herzliche Grüße
Alex
Zoe seit 04/14 104.000 km
Für die Energiewende. Alternativlos.
Echten Ökostrom: http://www.ews-schoenau.de/ Fast Alternativlos.
Rest-CO2 kompensieren: http://www.atmosfair.de Goldstandard
Der neue Trend: Plogging
Benutzeravatar
Alex1
 
Beiträge: 11235
Registriert: Sa 28. Dez 2013, 16:59
Wohnort: Unterfranken

Anzeige

Nächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste