Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Problem mit Heizung

Beitragvon Black_Pearl_2016 » So 26. Feb 2017, 07:21

corona hat geschrieben:
Die Vorheizung funktioniert immer noch nicht. Ich hatte heute bei -2 Grad den Timer im Fahrzeug auf 8:00 Uhr eingestellt. Die Innentemperatur hat sich um etwa 10 Grad erhöht.


Hi Corona,
ich bin auch "Newbie" und mir noch nicht sicher, ob die "Heizung/Klima", wie man(n) auch immer richtig dazu sagt, allumfänglich funktioniert.

Deine Aussage interpretiere ich aber doch so, dass bei einer Erhöhung von 10 K (Kelvin), nicht °C :klugs: sry ;)
die "Vorklimatisierung" doch funktioniert, sonst hättest Du keine Erhöhung der Temperatur.

Meine Erwartung war aber anfangs auch anders bzgl. dem "Erwärmen des Innenraumes".
Egal mit welcher Methode (Vorklimatisierung, Erwärmen während der Fahrt & Heizungs-Regler auf" Auto" oder "manuelle Vorwahl", ...).
Leider hatte ich CanZE noch nicht, als die Außentemperaturen im zweistelligen Minusbereich waren.
Mittlerweile traue ich mir zu, zu behaupten, aus den Lüftungsöffnungen im Innenraum kommt "erwärme Luft" ! :)

ABER:
Man(n) sollte immer beachten, welche Einstellungen und Rahmenbedingungen (Außentemperatur, Standzeit der Zoe bzgl. Außentemperatur, Innentemperatur, Heizung/Klima-Temperaturwahl (manuell/Auto), Einstellung der Lüftungsdüsen (3 Optionen) ...) gerade vorliegen.
Wir sind alle die "Heizung" bzw. die "warme Luft" aus den Verbrennern gewohnt, ich vermute, diese "Lufttemperaturen" sind bei der Zoe nicht gewünscht!
Deshalb auch vielleicht so oft die Aussage, die Heizung funktioniert nicht richtig.

Ich habe festgestellt, das die Heizungs-Regelereinstellung "Auto" überhaupt nichts für mein persönliches Wärmeempfinden ist.
Wenn z.B. im Innenraum 17°C waren, die Reglereinstellung "22°C Auto", dann kam auch nur etwa 24°C warme Luft aus den Lüftungsöffnungen.

Das empfindet der Mensch nicht unbedingt als warm, wenn man die Hand vor die Lüftung hält.
Aber CanZE hat mir bestätigt, Wärmepumpe läuft und produziert auch Wäme

Klimaanlage_22Auto_geringe_Lufttemperatur.jpg


Der Innenraum wird sich allmählich auch erwärmen, nur dauert das evtl. sehr lange.
Da kommen dann auch wieder die Rahmenbedungen (Außentemperatur, Standzeit der Zoe bzgl. Außentemperatur, Einstellung der Lüftungsdüsen (3 Optionen) ...) ins Spiel.

Wenn es mir zu kalt "erscheint", dann drehe ich den Regler auf "Max °C", die Lüftereinstellung auf "Mitte & Füße", dann kommt nach so ca. 15 Sek. auch warme Luft von ca. 40°C aus den Lüftungsdüsen !
So nebenbei erwähnt, das geht aber ordentlich auf den Akkuverbrauch!

Bedenken muss man(n) evtl. auch, der Innenraumfühler sitzt oben in der Spiegelhalterung.
Ob eher in Richtung Fahrzeuginnenraum oder Windschutzscheibe weiß ich "noch" nicht.
Hier müßte evtl. auch ein Einfluss der kalten Windschutzscheibe beachtet werden.

Ich meine festgestellt zu haben, als die Tage bei durchgängig ca. 6-8 °C Außentemperatur meine Zoe 9 Stunden unter wolkenlosen Himmel stand, also die Sonne schien, hat CanZE beim Einsteigen auch 17°C angezeigt.
Aber gefühlt, vorallem wenn man(n) auf das Sitzpolster gelangt hat, waren es keine 17°C, eher die 6-8°C.
Das wäre auch logisch.
Aber für die Wärmepumpe wird dann beim Losfahren 17°C Innentemperatur signalisiert. Da kann wie oben schon geschrieben, nicht so warme Luft in den Innenraum strömen, bei der Einstellung "Auto".

Sry, viel zu viel Text, liegt an meiner "noch" Unsicherheit bei dem Thema.
... und bestimmt noch was vergessen zu schreiben :wand:

Ich hoffe, es hilft Dir trotzdem, bevor der Gang zum Anwalt wirklich norwendig wird :shock:

Vielleicht kann es ein "Erfahrener" knapper auf den Punkt bringen und bitte auch meine "Vermutungen als Newbie" korrigieren!


-------------------------------------------------------------------------------------------------------------------
Zoe Intens R240 (25.08.2016) 25.000km/Jahr - CanZE (V1.22) mit KW902 ELM327 (27.01.2017)
Benutzeravatar
Black_Pearl_2016
 
Beiträge: 122
Registriert: Sa 4. Jun 2016, 15:01
Wohnort: im Kraichgauer Hügelland

Anzeige

Re: Problem mit Heizung

Beitragvon Black_Pearl_2016 » So 26. Feb 2017, 07:28

corona hat geschrieben:
Besondern Dank an Elektrolurch, dessen hervorragende Beschreibung ist sehr aussagekräftig und auch für Laien gut verständlich.


Hey Elektrolurch, bin neidisch ;) :lol:

... da kommt doch gleich die Frage, wo steht das für alle zugänglich ? Noch nicht ? :shock:
=> aber sofort ins Wiki !!!!! oder wenigstens auf deine tolle HP http://www.elektroauto-zoe.de

:danke: im Voraus !


-------------------------------------------------------------------------------------------------------------------
Zoe Intens R240 (25.08.2016) 25.000km/Jahr - CanZE (V1.22) mit KW902 ELM327 (27.01.2017)
Benutzeravatar
Black_Pearl_2016
 
Beiträge: 122
Registriert: Sa 4. Jun 2016, 15:01
Wohnort: im Kraichgauer Hügelland

Re: Problem mit Heizung

Beitragvon corona » So 26. Feb 2017, 08:39

@Black_Pearl_2016
Bei mir kam auch schon ca. 60 Grad warme/heiße Luft aus den Düsen. Da waren die Scheiben auch bei -15 Grad nach einigen Minuten eisfrei. Renault schreibt in dem damalige Prospekt auch, dass das Fahrzeug auf Raumtemperatur erwärmt wird und nicht, dass die Innentemperatur um ca. 10 Grad höher ist. Unter Raumtemperatur stelle ich mir ca. 20 Grad vor. :roll:
Bei einer Außentemperatur von -15 Grad hätte ich sonst eine Innentemperatur von -5 Grad. Das ist weder Komfort- noch Raumtemperatur. :evil:
Mal sehen was am 2.März der Anwalt sagt.
Zoe Intens R240 (05.12.2016) 10.000km/Jahr - CanZE ab 23.02.2017
corona
 
Beiträge: 174
Registriert: Di 30. Aug 2016, 10:49

Re: Problem mit Heizung

Beitragvon Black_Pearl_2016 » So 26. Feb 2017, 14:54

@corona:

Bitte hier noch deine jetzigen Firmwarestände eintragen.

:danke: im Voraus !

-------------------------------------------------------------------------------------------------------------------
Zoe Intens R240 (25.08.2016) 25.000km/Jahr - CanZE (V1.22) mit KW902 ELM327 (27.01.2017)
Benutzeravatar
Black_Pearl_2016
 
Beiträge: 122
Registriert: Sa 4. Jun 2016, 15:01
Wohnort: im Kraichgauer Hügelland

Re: Problem mit Heizung

Beitragvon TomTomZoe » So 26. Feb 2017, 16:10

Black_Pearl_2016 hat geschrieben:
... da kommt doch gleich die Frage, wo steht das für alle zugänglich ? Noch nicht ? :shock:
=> aber sofort ins Wiki !!!!! oder wenigstens auf deine tolle HP http://www.elektroauto-zoe.de

Alles rund um CanZE steht doch schon dort :roll:
Gut eingefahrene Zoe Q210 mit Klima- (0803-0810) und Batterieupdate (0852/0853).
Seit 08/2016 schon 48t ekm (Diesel 07/2017 verkauft).
Ab 09.02.2018 AMP+-ERA-e 8-)
Bild (ab Ladeanschluß), laut BC 14,8-16,9kWh/100km (Sommer-Winter)
Benutzeravatar
TomTomZoe
 
Beiträge: 1335
Registriert: Do 25. Aug 2016, 12:22

Re: Problem mit Heizung

Beitragvon corona » Mo 27. Feb 2017, 09:29

Black_Pearl_2016 hat geschrieben:
@corona:

Bitte hier noch deine jetzigen Firmwarestände eintragen.

:danke: im Voraus !

-------------------------------------------------------------------------------------------------------------------
Zoe Intens R240 (25.08.2016) 25.000km/Jahr - CanZE (V1.22) mit KW902 ELM327 (27.01.2017)

Habe ich bereit 2 x getan. Wurde nach ach einiger Zeit aber wieder gelöscht. Von wem auch immer. nochmals mache ich mir die Arbeit nicht. :evil:
Zoe Intens R240 (05.12.2016) 10.000km/Jahr - CanZE ab 23.02.2017
corona
 
Beiträge: 174
Registriert: Di 30. Aug 2016, 10:49

Re: Problem mit Heizung

Beitragvon TomTomZoe » Mo 27. Feb 2017, 11:31

@corona
Evtl. hast Du Deine Benachrichtigung bei neuen PNs hier im Foum nicht eingeschalten? Denn Du hast (mind.) seit 2 Tagen ungelesene Nachrichten. :roll:
Gut eingefahrene Zoe Q210 mit Klima- (0803-0810) und Batterieupdate (0852/0853).
Seit 08/2016 schon 48t ekm (Diesel 07/2017 verkauft).
Ab 09.02.2018 AMP+-ERA-e 8-)
Bild (ab Ladeanschluß), laut BC 14,8-16,9kWh/100km (Sommer-Winter)
Benutzeravatar
TomTomZoe
 
Beiträge: 1335
Registriert: Do 25. Aug 2016, 12:22

Re: Problem mit Heizung

Beitragvon corona » Mo 27. Feb 2017, 15:46

@TomTomZoe
Danke für den Hinweis. :D
Zoe Intens R240 (05.12.2016) 10.000km/Jahr - CanZE ab 23.02.2017
corona
 
Beiträge: 174
Registriert: Di 30. Aug 2016, 10:49

Re: Problem mit Heizung

Beitragvon Black_Pearl_2016 » Di 28. Feb 2017, 08:59

corona hat geschrieben:
Habe ich bereit 2 x getan. Wurde nach ach einiger Zeit aber wieder gelöscht. Von wem auch immer. nochmals mache ich mir die Arbeit nicht. :evil:


O.k. :shock:

Ich schaue fast täglich, also ich habe sie nie gesehen ...
Wenn es hier Leute gibt, die Daten einfach löschen finde ich das schade :(

Schick sie mir bitte per PN ... ich pflege sie dann ein.

-------------------------------------------------------------------------------------------------------------------
Zoe Intens R240 (25.08.2016) 25.000km/Jahr - CanZE (V1.22) mit KW902 ELM327 (27.01.2017)
Benutzeravatar
Black_Pearl_2016
 
Beiträge: 122
Registriert: Sa 4. Jun 2016, 15:01
Wohnort: im Kraichgauer Hügelland

Re: Problem mit Heizung

Beitragvon corona » Di 28. Feb 2017, 10:07

Würde nicht gelöscht, sondern nur in die richtige Rubrik (Zoe R240) verschoben. :cry:
Zoe Intens R240 (05.12.2016) 10.000km/Jahr - CanZE ab 23.02.2017
corona
 
Beiträge: 174
Registriert: Di 30. Aug 2016, 10:49

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Dpunkt und 2 Gäste

cron