Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Problem mit Heizung

Beitragvon Twizyflu » Do 8. Mär 2018, 23:26

Die Aufforderung zur Vorkonditionierung (via Keycard oder App) führt dazu, dass das Wärmepumpensteuergerät gesperrt wird und dadurch arbeitet die nicht mehr.
Dann gibts kein Brummen und auch keine Wärme mehr.
Erst wenn der Außentemperatursensor (rechter Spiegel, Spiegelkappe Unterseite) auf glaub über 10-12 Grad gebracht wird, entsperrt sich das wieder.

Programmieren ist nicht deren Stärke.
Ladestationen, Ladekabel, Photovoltaik, Speicher, Mobilität, Miete, Service:
https://www.nic-e.shop - Adventskalender: https://www.nic-e.shop/adventkalender-2018/

Aktuelles E-Fahrzeug: 04/17: Hyundai IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 22901
Registriert: Mi 8. Mai 2013, 21:11

Anzeige

Re: Problem mit Heizung

Beitragvon c.becker.88 » Do 15. Mär 2018, 22:26

Bei meiner Q210 kommt mehr so lauwarme Luft.

Kühlflüssigkeit ist Ok, wurde heute in der Werkstatt gecheckt.
Eco Modus ist aus.
Heize Regelmäßig per App oder Keycard vor.
Regelmäßig bedeutet täglich.
Aktuelle software wurde im Februar aufgespielt.

Luft kommt bei egal welcher Einstellung eher lauwarm statt heiß.

Normal bei Q210 oder noch jemand ne Idee was es sein kann?

Chris
seit 02/18: ZOE Q210 Intens (EZ 10/2013), 74.000km
seit 09/18: Smart ForTwo 451 ED (EZ 12/2013), 11.500km
Tesla Model 3 reserviert 8-)
Elektromobilität ist keine Frage der Kosten, der Ladung oder der Reichweite - sie ist eine Frage der WERTE!
Benutzeravatar
c.becker.88
 
Beiträge: 172
Registriert: Mo 1. Jan 2018, 23:17
Wohnort: Kassel

Re: Problem mit Heizung

Beitragvon Twizyflu » Do 15. Mär 2018, 22:32

Evtl hat die noch nicht das Heizungscontroller Update drauf - ist ja ne 10/2013 ;)
Ladestationen, Ladekabel, Photovoltaik, Speicher, Mobilität, Miete, Service:
https://www.nic-e.shop - Adventskalender: https://www.nic-e.shop/adventkalender-2018/

Aktuelles E-Fahrzeug: 04/17: Hyundai IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 22901
Registriert: Mi 8. Mai 2013, 21:11

Re: Problem mit Heizung

Beitragvon c.becker.88 » Do 15. Mär 2018, 22:46

Angeblich hat die Werkstatt alles aktualisiert.
BMS kam ja auch mit Aktuell
Was muss CanZE sagen das Samstag aktuell ist?
seit 02/18: ZOE Q210 Intens (EZ 10/2013), 74.000km
seit 09/18: Smart ForTwo 451 ED (EZ 12/2013), 11.500km
Tesla Model 3 reserviert 8-)
Elektromobilität ist keine Frage der Kosten, der Ladung oder der Reichweite - sie ist eine Frage der WERTE!
Benutzeravatar
c.becker.88
 
Beiträge: 172
Registriert: Mo 1. Jan 2018, 23:17
Wohnort: Kassel

Re: Problem mit Heizung

Beitragvon c.becker.88 » Do 15. Mär 2018, 22:46

[quote="c.becker.88"]Angeblich hat die Werkstatt alles aktualisiert.
BMS kam ja auch mit Aktuell
Was muss CanZE sagen das es aktuell ist?
seit 02/18: ZOE Q210 Intens (EZ 10/2013), 74.000km
seit 09/18: Smart ForTwo 451 ED (EZ 12/2013), 11.500km
Tesla Model 3 reserviert 8-)
Elektromobilität ist keine Frage der Kosten, der Ladung oder der Reichweite - sie ist eine Frage der WERTE!
Benutzeravatar
c.becker.88
 
Beiträge: 172
Registriert: Mo 1. Jan 2018, 23:17
Wohnort: Kassel

Re: Problem mit Heizung

Beitragvon TomTomZoe » Fr 16. Mär 2018, 08:46

c.becker.88 hat geschrieben:
Was muss CanZE sagen das Samstag aktuell ist?

T9 Fehler? :lol:
Man kann es nicht oft genug erwähnen, die neueste Klimasoftware derzeit ist 0803-0810, siehe Signatur.
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 4 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 2619
Registriert: Do 25. Aug 2016, 12:22

Re: Problem mit Heizung

Beitragvon c.becker.88 » Fr 16. Mär 2018, 18:06

TomTomZoe hat geschrieben:
c.becker.88 hat geschrieben:
Was muss CanZE sagen das Samstag aktuell ist?

T9 Fehler? :lol:
Man kann es nicht oft genug erwähnen, die neueste Klimasoftware derzeit ist 0803-0810, siehe Signatur.


Sowas ähnliches - Das Feature nennt sich „Textersetzung“ am iPhone ;)

Ihr hattet recht.

Ich habe Firmware

Soft: 0602
Version: 0515

drauf.

Welche Probleme sind genau in den folgenden Firmware Versionen behoben (ohne die letzten 100 Seiten zu lesen)?

Gruß
Christian
seit 02/18: ZOE Q210 Intens (EZ 10/2013), 74.000km
seit 09/18: Smart ForTwo 451 ED (EZ 12/2013), 11.500km
Tesla Model 3 reserviert 8-)
Elektromobilität ist keine Frage der Kosten, der Ladung oder der Reichweite - sie ist eine Frage der WERTE!
Benutzeravatar
c.becker.88
 
Beiträge: 172
Registriert: Mo 1. Jan 2018, 23:17
Wohnort: Kassel

Re: Problem mit Heizung

Beitragvon TomTomZoe » Sa 17. Mär 2018, 10:25

Seit 0803-0810 der wichtigste: Der Vorklimatisierungsbug = Ausfall der Wärmepumpe
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 4 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 2619
Registriert: Do 25. Aug 2016, 12:22

Re: Problem mit Heizung

Beitragvon Dpunkt » Di 27. Mär 2018, 17:01

Zoe war jetzt das 2. Mal in der Werkstatt mit dem Problem "Zeitweise geringe Heizleistung" und der bitte um Update des Klimasteuergerätes.

Gemacht wurde "Konfiguration Klimaanlage" (mehr konnte mir der Gute Mann nicht sagen).
Laut CanZE ist immer noch
Soft 0702
Version 0701
installiert - genau wie vorher.

Dafür habe ich jetzt das Gefühl das Zoe auch nicht mehr richtig heizt, selbst wenn die Wärmepumpe läuft:
Heute außen 6-10°, Nicht Vortemperiert. Innen-Soll 23°C. Innen-Ist (laut CanZE, wollte mal ein Thermometer mitnehmen) 18°C.
Eco off. Die Wärmepumpe läuft sporadisch, liegt dann bei 1kw. Könnte jetzt den Regler mal noch höher drehen, aber ich fand die Einstellung 23 schon sehr hoch.

edit: Bei der Werkstattannahme konnte im System auch kein verfügbares Update als "Lösung" gefunden werden.

Ich habe keine Lust der Werkstatt ein 3. Mal zu erläutern wie sie ihren Job machen sollen...
Zoe Q210 EZ 12/14 seit 09/17
Dpunkt
 
Beiträge: 23
Registriert: Di 3. Okt 2017, 19:27

Re: Problem mit Heizung

Beitragvon TomTomZoe » Di 27. Mär 2018, 21:57

Wende Dich mal telefonisch an die Renault Deutschland Kundenbetreuung und schildere dort Dein Problem mit der Werkstatt und was Du von dieser haben möchtest.
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 4 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 2619
Registriert: Do 25. Aug 2016, 12:22

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste