Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Problem mit Heizung

Beitragvon umberto » Di 27. Feb 2018, 22:18

JuGoing hat geschrieben:
Heute hat es mich auch erwischt.
CLIM 0803 / 0806
Was genau hast du gemacht ?


Ich hatte am Gebläse und mit der AC aus, der Auto-Taste sowie der Temperatur mehrfach hin und her gespielt - ohne Erfolg. Auto war dann ca. 10h gestanden. SoC war um 25%

Dann habe ich auf der Fahrt nach Hause (also Auto an) auf das Uhrsymbol getippt, meinen Timer 1 (der steht auf 7.30) scharf geschaltet und auf "Fertig" getippt, da muß es so um 17-18 Uhr gewesen sein. Sekunden später hörte ich die Wärmepumpe anlaufen und kurz danach das Innenraumgebläse.

Sorry viele Fragen, hoffentlich kannst du dich überhaupt noch erinnern.
Danke.


Die Frage ist nur, welches möglicherweise wichtiges Detail ich vergessen habe.. :-/
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3952
Registriert: Mo 1. Okt 2012, 23:08

Anzeige

Re: Problem mit Heizung

Beitragvon umberto » Di 27. Feb 2018, 22:21

BiEmDablju hat geschrieben:
Yep, hab sogr ein Screenshot hier.


48 Bar Klimadruck hält keine Autoklimaanlage der Welt aus. Die gehen bei um die 30 bar in die Notabschaltung.

Defekter Druckschalter wurde doch hier auch gerade erwähnt...
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3952
Registriert: Mo 1. Okt 2012, 23:08

Re: Problem mit Heizung

Beitragvon BiEmDablju » Di 27. Feb 2018, 22:31

Nur gut, dass die Karre nicht mal ein jahr alt ist....
Morgen erstmal den hier kaufen https://www.conrad.at/de/heizluefter-12 ... 41650.html und schnell in die Werkstatt!
Q90 complete intens schwarz
Benutzeravatar
BiEmDablju
 
Beiträge: 337
Registriert: Mo 5. Sep 2016, 10:23
Wohnort: Salzburg

Re: Problem mit Heizung

Beitragvon BiEmDablju » Mi 28. Feb 2018, 09:49

Bin jetzt bei Gerlach in Straßwalchen, komme ohne Termin gleich dran. Vor den ganzen gefrorenen Diesel etc :D
Q90 complete intens schwarz
Benutzeravatar
BiEmDablju
 
Beiträge: 337
Registriert: Mo 5. Sep 2016, 10:23
Wohnort: Salzburg

Re: Problem mit Heizung

Beitragvon Mike » Mi 28. Feb 2018, 11:24

Bis die Diesel aufgetaut sind, bist du bereits wieder weg. ;)
Hoffentlich finden sie den Fehler!
seit 2016 ZOE Intens (Q210 Bj.08.2014)
2013 bis 2016 Botschafter Leaf
TM3 und Sion vorbestellt
Benutzeravatar
Mike
 
Beiträge: 2432
Registriert: Fr 21. Jun 2013, 12:08
Wohnort: D-Hessen

Re: Problem mit Heizung

Beitragvon timmbo » Mi 28. Feb 2018, 16:20

Hallo,

also, Software Update erhalten, Wärmepumpe ist aber nicht angesprungen.
Erst durch den Föhntrick ging sie wieder.
Werkstatt sagt Klimakontroller defekt, gehört gewechselt ist morgen da, also morgen wieder nach Urfahr.


Servus
Timm
Seit Mai 2016 eine R240 Intens: 12.7KWh Durchnittsverbrauch
timmbo
 
Beiträge: 266
Registriert: Mi 16. Mär 2016, 22:11
Wohnort: Vöcklabruck, Oberösterreich

Re: Problem mit Heizung

Beitragvon BiEmDablju » Mi 28. Feb 2018, 16:59

Bei mir wurde das Gas in der Klimaanlage aufgefüllt. Vermutlich schon von Werk ab ein bisschen zu wenig gehabt. Sie empfehlen normalen Klimaservice alle zwei Jahre, beim Zoe jährlich, da er auch mit der Klima heizt. Sonst wurde nichts gefunden, Kreislauf auch auf Dichtheit geprüft.
Q90 complete intens schwarz
Benutzeravatar
BiEmDablju
 
Beiträge: 337
Registriert: Mo 5. Sep 2016, 10:23
Wohnort: Salzburg

Re: Problem mit Heizung

Beitragvon timmbo » Mi 28. Feb 2018, 18:41

Hallo,

ja das hatte ich bei mir auch letzten Winter 2x.
Beim 2ten mal hatten Sie Kontrastmittel beigefügt um das Leck zu finden.
Seit das Kontrastmittel drin ist, ists dicht.

Servus
Timm
Seit Mai 2016 eine R240 Intens: 12.7KWh Durchnittsverbrauch
timmbo
 
Beiträge: 266
Registriert: Mi 16. Mär 2016, 22:11
Wohnort: Vöcklabruck, Oberösterreich

Re: Problem mit Heizung

Beitragvon rigo-roso » Do 1. Mär 2018, 21:45

Bei mir ist gestern auch die Heizung ausgefallen.
Heute morgen den Föntrick ausprobiert, hat aber nicht geholfen.
Dann die Assistance angerufen, 1 Stunde später war die Zoe aufgeladen, ich sollte gleich mitfahren, da die Reperatur nur eine Stunde dauert. Dann wurde das Klimaupdate gemacht, hat aber nichts gebracht. Der Mechaniker hat zu wenig Druck in der Klimaanlage festgestellt. Also nochmal 1 Stunde warten, Klimaanlage wurde neu befüllt und ein undichtes Ventil ausgetauscht.
Drei Stunden nach dem Anruf bei der Assistance war der Wagen wieder fahrbereit.

Es war der erste Zwischenfall bei meiner Zoe nach 14 000 km, ich kann mich über den Service nicht beklagen.
rigo-roso
 
Beiträge: 64
Registriert: Mo 27. Mär 2017, 21:36
Wohnort: 86470 Thannhausen, bayr. Schwaben

Re: Problem mit Heizung

Beitragvon BiEmDablju » Do 1. Mär 2018, 21:48

Warum abschleppen? Ist doch ohne Heizung fahrbereit?!
Q90 complete intens schwarz
Benutzeravatar
BiEmDablju
 
Beiträge: 337
Registriert: Mo 5. Sep 2016, 10:23
Wohnort: Salzburg

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste