Ladeabbruch reproduzierbar

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Ladeabbruch reproduzierbar

Beitragvon Robert » Do 16. Nov 2017, 14:33

Ich habe es jetzt ein paar mal geschafft.

Wenn ich das Ladekabel anstecke und dann die Tür schließe, schaffe ich es immer wieder, dass gleichzeitig die Zentralverriegelung schließt und der Ladevorgang beginnt. Dann hängt sich die Gute auf.

Mit einer Trennung vom Ladekabel kann man dann aber nochmal neu starten.

Also entweder schneller oder langsamer greifen... :ugeek: Ich schaffe es erstaunlich oft dieses ca. 2 Sekunden Zeitfenster zu erwischen. :?
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 4424
Registriert: Di 17. Apr 2012, 21:01
Wohnort: Fürstenfeld, Österreich

Anzeige

Re: Ladeabbruch reproduzierbar

Beitragvon eDEVIL » Do 16. Nov 2017, 15:00

Vielleicht ist da doch irgendwo eine versteckte Cam und die bei Röno lachen sich kaputt :lol: :lol:

:roll:
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

Umfrage: ZOE Fahrwerk frühzeitige Defekte
Benutzeravatar
eDEVIL
 
Beiträge: 11830
Registriert: Di 2. Jul 2013, 09:10

Re: Ladeabbruch reproduzierbar

Beitragvon e-werni » Do 16. Nov 2017, 15:41

Ich habe im Haus einen Schalter an der 11 kw Leitung. Der steht grundsätzlich auf AUS.
Zum Laden wird das Ladekabel an Ladebox und ZOE angeschlossen, dann der Schalter im Haus auf EIN gestellt - nach Beenden des Ladevorgangs den Schalter im Haus auf AUS, und Ladekabel aus Ladebox und ZOE abziehen.
So gab's bisher noch nie das geringste Problem.
Auswärts lade ich äusserst selten, aber hier in der Schweiz haben auch die meisten öffentlichen Ladestationen einen Schalter, sodass dort gleich vorgegangen werden kann.
Seit 12.03.2018: HYUNDAI IONIQ electric Launch Plus Bj. 2017
Bis 12.03.2018: RENAULT ZOE R90 Intens Z.E. 40 Bj. 2017
im alter bereut man vor allem die sünden, die man nicht begangen hatBild
Benutzeravatar
e-werni
 
Beiträge: 69
Registriert: Di 22. Aug 2017, 08:42
Wohnort: Carrera GR Schweiz

Re: Ladeabbruch reproduzierbar

Beitragvon novalek » Do 16. Nov 2017, 16:27

Für mich plausibel wäre: die 12Volt-Backup-Batterie ist matschig. Im Moment des Abschließens fließt reichlich Strom (alle Schließer-Magnetschalter + Lampen gehen an) und die Ladesteuerung (nicht die BatteryManagementUnit) bekommt Unterspannung.
Den Wechselzyklus der 12V-Batterie von 3 Jahren eingehalten ?
Verstehen "tue" ich die beanstandete Aktion sowieso nicht.
Was macht man, man nimmt das Ladekabel in die Hand, entriegelt die Ladeklappe und steckt rein. Entweder ist das Auto bereits zu oder bleibt offen, weil man sich im 2-Meter-Umfeld befindet.
novalek
 
Beiträge: 2236
Registriert: Sa 20. Jun 2015, 18:03

Re: Ladeabbruch reproduzierbar

Beitragvon Robert » Do 16. Nov 2017, 18:34

-Ich stecke das Ladekabel an.
-Ich gehe zurück zum Fahrerfenster um zu sehen ob die Ladung startet bzw. wie lange die Ladezeit dauern wird.

Bis zu diesem Zeitpunkt ist ZOE noch immer offen.

Bewege ich mich jetzt wenige cm vom ZOE weg, verriegelt er, startet die Ladung und die öffentliche Wallbox geht auf Störung.

Die Batterie bzw. der ZOE Q90 ist übrigens genau 5 Monate alt. Ich hatte das bei meinem 2013er ZOE auch ein paar mal.
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 4424
Registriert: Di 17. Apr 2012, 21:01
Wohnort: Fürstenfeld, Österreich

Re: Ladeabbruch reproduzierbar

Beitragvon McFly3 » Do 16. Nov 2017, 20:14

Sobald ich am Scheinwerfer bin geht bei mir das Auto zu, ich würde es niemals Schaffen die Klappen auf zu machen und das Kabel rein zu setzen o_O

Wo hasten du den Schlüssel? Auffen Fahrersitz? :lol: ;)
Zoe Z.E. 40 Bose Edition
McFly3
 
Beiträge: 150
Registriert: Mi 8. Feb 2017, 19:43


Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast