Fehlermeldung "Störung Elektromotor"

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Fehlermeldung "Störung Elektromotor"

Beitragvon little.Elmo » Mo 9. Jan 2017, 19:51

Liebe Zoe Freunde,

jetzt gehöre ich auch dazu: letzten Donnerstag beim Losfahren an der Ampel und am Freitag Abend auf dem Heimweg auf der Landstraße

Stoehrung_E-Motor.png
Meldung Stöhrung Elektromotor

Tempomat_pruefen.png
Meldung Tempomat prüfen

Ladung_unmöglich.png
Meldung Ladung unmöglich


Das Blöde daran ist, dass sich der Motor abschaltet und man nur noch ausrollen kann.

Nach einigen Minuten Wartezeit war die Meldung wieder weg und ich konnte am Donnerstag nach Hause fahren, am Freitag Abend kam das Problem aber nach 20m gleich wieder. Also neben ran gerollt und Assistance gerufen. Das hat auch alles super geklappt - jetzt steht meine Dicke bei Renault und wartet auf Reparatur. Dachte: kein großes Problem, sind ja 5 jahre Garantie auf Antrieb...

Heute telefoniert und diese Auskunft erhalten: der Motor wird ja sowieso getauscht (das war schon geplant, wegen Geräusch), außerdem muss die TCU ersetzt werden, weil die ja ein zentraler Computer sei und mit Allem zu tun hat. Dass die TCU schon länger kaputt ist weiß ich (Verbindungsstatus immer getrennt, auch keine Anzeige von IMEI usw im Menu), stört mich aber nicht.

Die TCU sei nicht Teil der elektrischen Antriebseineinheit und ich müsse den Tausch bezahlen.

Meine Frage an die Fachleute: Macht die TCU mehr als nur die Verbindung übers GSM nach Renault herzustellen??? Hat da schon mal jemand was drüber gehört, stimmt das? Und Wenn die TCU für den Antrieb gebraucht wird, warum ist sie dann nicht Teil des elektrischen Antriebs?

Frustrierte Grüße,
Ralf
Zoe Zen, Azur-Blau, Q210, EZ 03/2013, 90tkm, getauscht: Rhombe, Armaturentafel, Motor, Lader, TCU
little.Elmo
 
Beiträge: 8
Registriert: Sa 11. Okt 2014, 13:03

Anzeige

Re: Fehlermeldung "Störung Elektromotor"

Beitragvon umberto » Mo 9. Jan 2017, 20:25

Lehn den Tausch der TCU ab. Ich wüßte nicht, wie sich dazu zwingen können (außer, daß sie dann den Tausch des Motors ablehnen).

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 4084
Registriert: Mo 1. Okt 2012, 22:08

Re: Fehlermeldung "Störung Elektromotor"

Beitragvon novalek » Mo 9. Jan 2017, 22:19

little.Elmo hat geschrieben:
Das Blöde daran ist,
Wurde denn die 12Volt-Batterie nach 3 Jahren erneuert - per Daumenregel sorgt die für sporadisches Versagen diverser Komponenten.
novalek
 

Re: Fehlermeldung "Störung Elektromotor"

Beitragvon little.Elmo » Di 10. Jan 2017, 07:46

ja, die 12V Batterie hatte ich im März diesen Jahres getauscht, ist jetzt Varta Blue Dynamic C22 drin...
Zoe Zen, Azur-Blau, Q210, EZ 03/2013, 90tkm, getauscht: Rhombe, Armaturentafel, Motor, Lader, TCU
little.Elmo
 
Beiträge: 8
Registriert: Sa 11. Okt 2014, 13:03

Re: Fehlermeldung "Störung Elektromotor"

Beitragvon little.Elmo » So 15. Jan 2017, 17:48

kurzes Update:

Ich habe unsere Dicke wieder. Es wurde wie geplant der Motor getauscht. Wegen der TCU hatte ich nochmal vor Ort ein ausführliches Gespräch, bei dem auch der Werkstattmitarbeiter, der sich auskennt, dabei war.

Zu der Funktion der TCU habe ich das hier verstanden: die TCU verschickt nicht nur Fahrzeugdaten, sondern sammelt diese auch und puffert sie. Es wird also anscheinend eine Datenhistorie bereit gehalten. Das GSM Modem greift darauf zu zwecks Versand nach Renault, aber auch der Tester in der Werkstatt will sie lesen und evtl. fragen auch andere Steuergeräte mal was nach. Das funktioniert jetzt nicht mehr und darum hatte die Werkstatt nach dem Motortausch beim Anlernen und Updaten des neuen Zusammenbaus das Problem, dass der Tester sehr viele Fehlermeldungen zeigt. Die Werkstatt kann sich nicht sicher sein, dass alles wieder korrekt funktioniert.

Die Zoe war aber fahrbereit und wir konnten uns einigen, dass ich sie mit defekter TCU abholen kann. Mir wurden allerdings mögliche Probleme beim Laden in der Zukunft prophezeit, was ich akzeptierte.

Bis jetzt (3x 50km, 2x Laden) funktioniert alles wieder wie am ersten Tag - und leise ist sie auch wieder! Ich habe wegen der TCU einen Kulanzantrag auf den Weg gebracht - mal gucken, ob da was geht.

Viele Grüße, besonders an alle, die mit defekter TCU unterwegs sind
Ralf
Zoe Zen, Azur-Blau, Q210, EZ 03/2013, 90tkm, getauscht: Rhombe, Armaturentafel, Motor, Lader, TCU
little.Elmo
 
Beiträge: 8
Registriert: Sa 11. Okt 2014, 13:03

Re: Fehlermeldung "Störung Elektromotor"

Beitragvon holzhacker » So 16. Apr 2017, 16:39

Heute die erste negative Überraschung. "Störung Elektromotor" und nix geht mehr :-(
Auto zwei Monate alt und noch nicht mal 1500 km! Das fängt ja gut an...

Auto abgeschlossen und meinen Fahrgast mit dem gute alten Verbrenner zum Bahnhof gefahren (...der seit Jahren zuverlässig läuft). Nach etwa einer halben Stunde Zoe wieder aufgeschlossen und eingeschaltet - Fehler weg, alles funktioniert ohne irgendwelche Probleme.

Sowas darf sich Zoe bei mir nicht oft erlauben, da bin ich ganz empfindlich. Schon erst recht nicht bei einem neuen Auto. Das muss 8 Jahr oder 80.000km laufen ohne einen Mucks...
Benutzeravatar
holzhacker
 
Beiträge: 55
Registriert: Mo 6. Feb 2017, 22:06
Wohnort: Bietigheim-Bissingen

Re: Fehlermeldung "Störung Elektromotor"

Beitragvon Twizyflu » So 16. Apr 2017, 17:26

Sorry, dass ich das sage aber... meine Zoe ist 4 Monate alt und hat sich schon einiges geleistet
Ich fing daher sogar an es zu meiden sie zu fahren außer es ist notwendig
Man kann Pech haben und man kann nie was haben
Kommt ganz drauf an.
Ladestationen, Ladekabel, Photovoltaik, Speicher, Mobilität, Miete, Service:
https://www.nic-e.shop - Adventskalender: https://www.nic-e.shop/adventkalender-2018/

Aktuelles E-Fahrzeug: 04/17: Hyundai IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 22858
Registriert: Mi 8. Mai 2013, 21:11

Re: Fehlermeldung "Störung Elektromotor"

Beitragvon holzhacker » Sa 22. Apr 2017, 21:43

Seit Tagen läuft Zoe ohne zu murren. Ich habe von dem Vorfall einem Freund erzählt, der erweiterte Ahnung von Software im Auto hat. Der hat mir erst mal Löcher in den Bauch gefragt, was genau ich mit dem Auto gemacht habe:
# Einschalten
# Rückwärts von der (abschüssigen) Garageneinfahrt auf die Straße
# Vorwärts mit "sanfter Beschleunigung" (...wollte ich - ging aber nicht mehr wegen der Fehlermeldung

Mein Freund stellt mir eine Frage:
"Ist das Auto noch rückwärts gerollt, als von R auf D geschaltet und beschleunigt werden sollte?"

Ich war verdutzt - ja, das war so! Nach Ansicht meines Freundes war das die Ursache des Fehlers. System ist auf vorwärts konfiguriert, Fahrer fordert "Vorwärtsfahrt" an, E-Motor dreht aber rückwärts. Zack - "Fehler Elektromotor".

Ich halte die Idee für plausibel, habe es aber noch nicht ausprobiert. Hat da vielleicht jemand mehr Infos?
Benutzeravatar
holzhacker
 
Beiträge: 55
Registriert: Mo 6. Feb 2017, 22:06
Wohnort: Bietigheim-Bissingen

Re: Fehlermeldung "Störung Elektromotor"

Beitragvon Zoelibat » So 23. Apr 2017, 09:23

Das kann gut die Ursache gewesen sein. Ich hatte einmal eine Fehlermeldung auch beim "Schalten", ist dann nie wieder aufgetreten.
LETZTE CHANCE: 120-Euro Gutschein für Renault-Neukäufer und Vorführwagen-Käufer!
Näheres hier: https://www.goingelectric.de/forum/renault-zoe-allgemeines/renault-aktion-bring-your-friends-t4960-160.html#p842101
Benutzeravatar
Zoelibat
 
Beiträge: 3702
Registriert: Mi 27. Aug 2014, 22:03
Wohnort: Zoe (Rückbank)

Re: Fehlermeldung "Störung Elektromotor"

Beitragvon TomTomZoe » Mo 24. Apr 2017, 05:14

holzhacker hat geschrieben:
System ist auf vorwärts konfiguriert, Fahrer fordert "Vorwärtsfahrt" an, E-Motor dreht aber rückwärts. Zack - "Fehler Elektromotor".

Beim zügigen Rangieren schalte ich oft schon in die andere Fahrtrichtung, obwohl das Auto in die ursprüngliche Richtung weiter rollt. Rollt das Auto beim Einlegen des anderen Gangs noch schneller als etwa 17-18 km/h, so passiert erst mal gar nichts. Erst wenn diese Geschwindigkeit von selbst oder durch Fußbremse unterschritten wird, fängt das Auto zu rekuperieren und damit zum bremsen bis zum Stillstand an. 8-)

Prinzipiell funktioniert dieses Szenario daher ohne Störungsmeldung
AMP+-ERA-e seit 02/2018
Bild (gemäß OBD-II LastCharge) 44 tkm
Zoe Q210 08/2016 - 02/2018 mit Klima- (0803-0810) und Batterieupdate (0852/0853)
Bild (ab Ladeanschluß) 54 tkm
(Diesel 07/2017 verkauft)
Benutzeravatar
TomTomZoe
 
Beiträge: 2609
Registriert: Do 25. Aug 2016, 12:22

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste