Außentemperaturfühler defekt

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Außentemperaturfühler defekt

Beitragvon Zoelibat » Fr 1. Dez 2017, 23:22

Hatte wer schon mal ein Problem mit der Außentemperaturanzeige?

Meine zeigt aktuell schon seit einiger Zeit 10 Grad zu viel an.
120-Euro Gutschein für Renault-Neukäufer und Vorführwagen-Käufer!
Näheres hier: https://www.goingelectric.de/forum/renault-zoe-allgemeines/renault-aktion-bring-your-friends-t4960-160.html#p817052
Benutzeravatar
Zoelibat
 
Beiträge: 3691
Registriert: Mi 27. Aug 2014, 23:03
Wohnort: Zoe (Rückbank)

Anzeige

Re: Außentemperaturfühler defekt

Beitragvon Athlon » Mo 4. Dez 2017, 10:42

Der Sensor sollte ja im rechten Außenspiegel sitzen. Da hatte ich vor Jahren bei meinem alten Renault mal Probleme und habe es gelöst indem ich das Spiegeldreieck innen abgebaut und den Stecker mit Kontaktspray bearbeitet hab.
Das wäre die einfachste Variante um den Fehler zu beheben.
Dieser Post kann Spuren von Sarkasmus und nicht ganz ernst gemeinten Bemerkungen enthalten :!:

Zoe Q210 11/14
Athlon
 
Beiträge: 309
Registriert: So 29. Okt 2017, 14:35
Wohnort: Zwickau

Re: Außentemperaturfühler defekt

Beitragvon Blaubaer306 » Sa 16. Dez 2017, 16:02

Moin!

Ich hatte das Problem gestern auch, dass die Temperaturanzeige völlige Bananenwerte anzeigte. Dementsprechend spielte auch die Heizung verrückt. Werte zwischen -13 Grad bis plus 16 Grad Außentemperatur und nur ein laues Lüftchen aus den Düsen.

Also vorhin mal den rechten Außenspiegel auseinandergenommen. Fühler sitzt ja an der Unterseite des Spiegels. Ein vergossenes, schwarzes, kleines Teil aus dem zwei weiße Käbelchen kommen, die ohne Unterbrechung in die Tür gehen.
Also Türverkleidung abgebaut um zu sehen, dass der Kabelbau ohne weitere Verbindung aus der Tür herausgeht...
Von dort geht sie auf einen Stecker, der in eine Dose gesteckt wird, die an der Karosserie befestigt ist. Wenn man an der Oberseite die Verriegelung hochzieht, geht der Stecker automatisch auf und siehe da: Korrosion in einigen Kontakten.
Also die Flasche Druckluftspray und Caramba geholt, mit Luft ausgeblasen, Caramba auf beiden Seiten der Verbindung angewendet und wieder zusammengesteckt.
Ergebnis: wieder zuverlässige Temp-Werte und die Klimaautomatik läuft auch wieder vernünftig.

Diese Kabelbäume bei Renault sind echt ein Graus. Absolut wartungsunfreundlich und wenn Dir mal irgendwo eines durchscheuern sollte, ist das echt Mist. Mal schauen, was uns da noch so blüht...

Viele Grüße
Thomas
Zoe Intens Q90, Taupe Beige, von 09/2018-
Zoe Intens, Q210, Perlmutt-Weiß von 08/2015 bis 09/2018.
Benutzeravatar
Blaubaer306
 
Beiträge: 203
Registriert: Mi 22. Jul 2015, 08:43
Wohnort: Weener / Ems

Re: Außentemperaturfühler defekt

Beitragvon JuGoing » Sa 16. Dez 2017, 16:55

Blaubaer306 hat geschrieben:
Also Türverkleidung abgebaut um zu sehen, dass der Kabelbau ohne weitere Verbindung aus der Tür herausgeht...
Von dort geht sie auf einen Stecker, der in eine Dose gesteckt wird, die an der Karosserie befestigt ist

Wo ist die Dose genau ?
Im Fußraum oder von außen irgendwo ?
10/13 PV 9,75 kWp (Ost / West) & Pelletsheizung ÖkoFen 25 kW mit 15 qm Solarthermie
02/17 Hauskraftwerk E3/DC S10E12 mit 13,8 kWh Batteriekapazität und Notstromversorgung
06/17 ZOE R90 ZE 40 22 kW
11/17 Sion reserviert
JuGoing
 
Beiträge: 992
Registriert: So 16. Okt 2016, 20:46
Wohnort: 58300 Wetter

Re: Außentemperaturfühler defekt

Beitragvon Blaubaer306 » Sa 16. Dez 2017, 20:50

Hi JuGoing,

wenn Du die Tür öffnest, siehst Du einen Schlauch zwischen Tür und Karosserie. Und genau dort, an der Außenseite der Karosserie sitzt die "Steckdose" zu dem Steckverbinder der am Schlauch von der Tür hängt.

Gruß
Thomas
Zoe Intens Q90, Taupe Beige, von 09/2018-
Zoe Intens, Q210, Perlmutt-Weiß von 08/2015 bis 09/2018.
Benutzeravatar
Blaubaer306
 
Beiträge: 203
Registriert: Mi 22. Jul 2015, 08:43
Wohnort: Weener / Ems

Re: Außentemperaturfühler defekt

Beitragvon esykel » Sa 16. Dez 2017, 22:47

Blaubaer306 hat geschrieben:
Hi JuGoing,

wenn Du die Tür öffnest, siehst Du einen Schlauch zwischen Tür und Karosserie. Und genau dort, an der Außenseite der Karosserie sitzt die "Steckdose" zu dem Steckverbinder der am Schlauch von der Tür hängt.

Gruß
Thomas

Noch drastischer wäre ein Foto von der beschriebenen Stelle. :mrgreen:
LG esykel
jag älskar Elbilar,Amatörradio,Spårvagn och det hele Norrland :mrgreen: :lol:ZOE Intens Z 40
Benutzeravatar
esykel
 
Beiträge: 829
Registriert: Mo 8. Mai 2017, 15:16
Wohnort: 22041 HH

Re: Außentemperaturfühler defekt

Beitragvon oe6ttq » Di 19. Dez 2017, 08:18

Hi,

Hab grad genau das gleiche Problem, nach dem Waschen zeigt der Fühler Hausnummern an.
Werd mal den beschriebenen Stecker kontrollieren, vlt. is da Wasser reingekommen.
ZOE Q210 intens Weiß 04/2014
@home: CEE 32/22kW Bettermann B3200S
@work: 22kw Typ2 wallb-e
3,12kWp PV mit SmartFOX @home
Mitglied http://www.zoe-club-austria.at
Sion #4833
Benutzeravatar
oe6ttq
 
Beiträge: 87
Registriert: Do 19. Mär 2015, 17:26
Wohnort: 8410 Wildon

Re: Außentemperaturfühler defekt

Beitragvon JuGoing » Di 19. Dez 2017, 12:57

esykel hat geschrieben:
Noch drastischer wäre ein Foto von der beschriebenen Stelle. :mrgreen:

Diese vermutlich
Dateianhänge
20171219_093954.jpg
10/13 PV 9,75 kWp (Ost / West) & Pelletsheizung ÖkoFen 25 kW mit 15 qm Solarthermie
02/17 Hauskraftwerk E3/DC S10E12 mit 13,8 kWh Batteriekapazität und Notstromversorgung
06/17 ZOE R90 ZE 40 22 kW
11/17 Sion reserviert
JuGoing
 
Beiträge: 992
Registriert: So 16. Okt 2016, 20:46
Wohnort: 58300 Wetter

Re: Außentemperaturfühler defekt

Beitragvon Fotowolf » Di 19. Dez 2017, 14:38

Bei meiner vorigen ZOE, gebaut Ende 2014, war sehrwohl ein kleiner Stecker für den Außenfühler im Kabelbaum hinter der Türverkleidung. In diesem Stecker war ein Kontakt korrodiert, was zu falscher Temperaturanzeige führte. Da die Temperaturwerte meist viel zu hoch waren, heizte ZOE dadurch kaum noch.
Die Werkstatt hat die Steckverbindung mit Ultraschall gereinigt, mit etwas Fett eingestrichen und wieder zusammengebaut. Danach hatte ich nie mehr ein Problem.
Fotos habe ich jetzt nicht zur Hand, könnte ich aber nachliefern.
ZOE Intens Q90 Atacama-Rot seit März 2017 | Leih-Fluence | ZOE Intens Q210 von Jänner 2015 bis 2.12.2016 (33500 km)
Fotowolf
 
Beiträge: 332
Registriert: Do 1. Jan 2015, 21:22
Wohnort: Schörfling, Österreich

Re: Außentemperaturfühler defekt

Beitragvon EVduck » Di 19. Dez 2017, 17:23

Wäre nett, wenn du die Fotos noch reinstellst. Können bestimmt noch mehr Leute brauchen.
eMobilität: Wer will findet Wege, wer nicht will, der findet Gründe
eFahrzeug: Zoe Intens perlweiß
ORDER≡D 2016-04-01 03:58
EVduck
 
Beiträge: 1861
Registriert: Do 2. Aug 2012, 10:14

Anzeige

Nächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste