5 Tage und 140km später ...

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: 5 Tage und 140km später ...

Beitragvon lophiomys » Mo 22. Jul 2013, 14:54

Danke für die Info. Gut dass es gefunden wurde.
Aber ich bleib dabei: dass so eine angezeigte "Master Caution" nicht richtig protokolliert wird, ist mehr als blöd.
lophiomys
 
Beiträge: 133
Registriert: Fr 14. Dez 2012, 11:59
Wohnort: Steiermark

Anzeige

Re: 5 Tage und 140km später ...

Beitragvon golfsierra » Mo 22. Jul 2013, 16:32

lophiomys hat geschrieben:
Aber ich bleib dabei: dass so eine angezeigte "Master Caution" nicht richtig protokolliert wird, ist mehr als blöd.


Bei "blöd" bin ich 100%ig bei dir ... aber "fahrlässig" ist mir zu übertrieben :)


Sent from my iPad using Tapatalk 2
S 70D
Benutzeravatar
golfsierra
 
Beiträge: 587
Registriert: Fr 12. Apr 2013, 20:04
Wohnort: Linz, Österreich

Re: 5 Tage und 140km später ...

Beitragvon midimal » Mo 22. Jul 2013, 16:39

golfsierra hat geschrieben:
Hallo,

habe ZöZE soeben aus dem "Spital" abgeholt ... der Schuldige wurde gefunden :)
Es war die Pulsbox! Wenn ich das richtig verstanden habe regelt das Teil die Ladung der 12V Batterie ... da das Teil aber falsche Werte gegeben hat kam es zu Problemen zwischen 400V und Nachladen der 12V und dann ist eben die Steuerelektronik ausgestiegen und hat Fehlermeldungen angezeigt ...

Dass solche Anzeigefehler nicht protokolliert werden mag blöd sein hat aber mit fahrlässig meiner Meinung nach nichts zu tun ...
Ich habe festgestellt dass alle Beteiligten höchst professionell und kundenorientiert an der raschen Behebung des Fehlers gearbeitet haben ... und da es natürlich noch an Erfahrungswerten mangelt dauert so etwas halt ein bisschen länger als bei einem Fahrzeug dessen Technik schon jahrelang am Markt ist ...

Sent from my iPhone using Tapatalk 2


Hat Dir Renault für das Beta-Testen des ZOE etwas bezahlt? :lol:
Bild
CANC≡L≡D , Werks I3(60Ah)+REX Leasing bis Nov18
Benutzeravatar
midimal
 
Beiträge: 6252
Registriert: Sa 8. Sep 2012, 22:49
Wohnort: Hamburgo

Re: 5 Tage und 140km später ...

Beitragvon Twizyflu » Mo 22. Jul 2013, 17:00

midimal hat geschrieben:

Hat Dir Renault für das Beta-Testen des ZOE etwas bezahlt? :lol:


Hoffentlich passiert beim LEAF nix ;)
Ladeinfrastruktur & Ladekabel: https://www.nic-e.shop
NRGkick Sommeraktion auf alle Varianten! Spare mehr als 165 Euro!

Aktuelles E-Fahrzeug: seit 04/17: Hyundai IONIQ Elektro Style
Soon: Hyundai KONA Elektro 64 kWh Premium by Sangl
Benutzeravatar
Twizyflu
 
Beiträge: 21528
Registriert: Mi 8. Mai 2013, 22:11

Vorherige

Zurück zu ZOE - Garantie, Probleme

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast