Zoe reduziert Ladeleistung bei tiefen Temperaturen.

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Zoe reduziert Ladeleistung bei tiefen Temperaturen.

Beitragvon wasserkocher » So 15. Dez 2013, 10:05

23% bis 100% 4:54h. Temperatur ca. 4 Grad, öffentliche Ladesäule 11kW.

Mich würde nur interessieren, ob sich die Suche nach 22kW lohnen würde, da die Stadtwerke bei uns die 22kW-Ladung (wahrscheinlich auf anraten von BMW/VW) nicht mehr anbieten.
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert. EcoUp (CNG) seit 31.08.2017.
wasserkocher
 
Beiträge: 864
Registriert: Sa 5. Jan 2013, 11:36
Wohnort: Oberfranken

Anzeige

Re: Zoe reduziert Ladeleistung bei tiefen Temperaturen.

Beitragvon lingley » So 15. Dez 2013, 10:16

Lohnen ja, wenn du schon 90 km unterwegs warst und die 22er Säule direkt anfährst und stöpselst.
Da werden die 22kW auch geladen.
lingley
 

Re: Zoe reduziert Ladeleistung bei tiefen Temperaturen.

Beitragvon Batterie Tom » Mo 16. Dez 2013, 12:02

interessant ist, dass mein ZOE bei kalten Temperaturen zwar die Ladeleistung und die Rekuleistung reduziert,
ich aber noch nie bemerkt habe, dass er bei Vollgas bzw Vollstrom die Beschleunigung reduziert - ich habe eigentlich immer
die 70 kW als maximale Leistung zur Verfügung - auch bei Kälte.

Was ich immer mache, wenn ich eine noch kalte Batterie in Kürze an einer 22 kW Ladestation möglichst schnell laden möchte:
ein paar Kilometer abwechselnd mit Vollstrom/70 kW beschleunigen und dann auf Vollreku gehen. Da sehe ich dann recht rasch an der Rekuleistung (wie hier auch schon geschrieben wurde) wann die Batterie warm genug ist. Das geht eigentlich recht schnell meiner Erfahrung nach. Bei 70 kW hat die Batterie sicher schon einen ordentlichen Innenwiderstand aufgrund der enormen Ströme und damit eine ordentliche innere Heizleistung. Da tu ich mir in meiner Gegend mit Bundesstraße natürlich leichter,
weil ich meinen ZOE auf 100 kmH raufziehen kann. In der Stadt mit 50er Beschränkung wird das wahrscheinlich nicht soviel
bringen :)

und damit ich mich zum x-ten Mal wiederhole:

AN RENAULT: Ich brauche dringend eine Anzeige der Batterietemperatur am Display

Nachsatz: Ich kann sogar bei meinen Elektromotorrad Vectrix diese Infomation am Display abfragen
Beste Grüße Tom

Seit 06/2013 ZOE INTENS Q210 weiß - verkauft mit 50.000 km. 2. ZOE INTENS Q210 02/14 grau gebraucht seit März 2016 - 75.000 Kilometer mit ZOE gefahren - 18 kWp PV Anlage am Haus. CanZE User.
Benutzeravatar
Batterie Tom
 
Beiträge: 939
Registriert: Di 9. Okt 2012, 21:18
Wohnort: Wien

Re: Zoe reduziert Ladeleistung bei tiefen Temperaturen.

Beitragvon fbitc » Mo 16. Dez 2013, 13:29

Also, heute bei - 4 Grad und kaltem Akku/Auto (freiluftparken) hab ich die ersten km schon eine reduzierte Leistungsabgabe lt. Bc Anzeige. Merkt man ja auch beim beschleunigen. Bei Garagenparkern ist das vielleicht was anderes. War beim Twizy im Winter aber auch so.
Grüße Frank
Twizy, Zoe, Leaf, Outlander PHEV, i3 Rex
Benutzeravatar
fbitc
 
Beiträge: 3767
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Hohenberg / Eger

Re: Zoe reduziert Ladeleistung bei tiefen Temperaturen.

Beitragvon ZoePionierin » Mo 16. Dez 2013, 19:42

So jetzt erklärt mir mal das:
Ich bin gestern mit kaltem Akku bei McDoof in Böblingen ankegommen. Waren ca. 2,5 km innerorts, nachdem das Auto drei Stunden bei -2°C schön auskühlen konnte.
Dann habe ich angestöpselt und die Anzeige schwafelte was von 1h35' bei 35 % SOC. Nachdem ich meinen Wrap gefuttert hatte und zurück kam, war der SOC bei 63 %. Das macht Pi mal Daumen 28 % SOC unterschied in 21' - Es entspricht also etwa den im Sommer mal gemessenen ca. 40 Sekunden pro 1 % SOC. (hier 45 Sekunden). Als ich zurückkam zeigte das Auto immer noch 1h20' Restladezeit an. Ich glaube die Anzeige ist ein ziemliches Schätzeisen...
Dateianhänge
131216_Ladeprotokoll.jpg
Häh?
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1419
Registriert: Fr 5. Apr 2013, 17:17
Wohnort: Stuttgart

Re: Zoe reduziert Ladeleistung bei tiefen Temperaturen.

Beitragvon fbitc » Do 19. Dez 2013, 10:03

gestern bei -4 Grad; Auto ist 24 h gestanden
von SOC 54 % auf 100% knappe 4 h an 11kw RWE Box...
davon von 96 auf 100 -> 1,5 h
Grüße Frank
Twizy, Zoe, Leaf, Outlander PHEV, i3 Rex
Benutzeravatar
fbitc
 
Beiträge: 3767
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Hohenberg / Eger

Re: Zoe reduziert Ladeleistung bei tiefen Temperaturen.

Beitragvon Twizyflu » Do 19. Dez 2013, 12:22

Das ist wirklich hart.
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18768
Registriert: Mi 8. Mai 2013, 21:11

Re: Zoe reduziert Ladeleistung bei tiefen Temperaturen.

Beitragvon Blue Flash » Do 19. Dez 2013, 13:25

Hatte das gestern bei 13°C in der Garage wieder Ladezeiten von 5:10min an 11kW von 30% bis 100%.
Letzte Woche habe ich Zoe vor dem Laden auf einer Strecke von ca 10km IMMER auf 140kM/h VOLL beschleunigt und VOLL rekuperiert. Da war die Ladezeit von 4% - 100% an 11kW "nur" ~ 4 h.
Meine Frau: 5/2014er Nissan Leaf Tekna mit Solarspoiler und Kaufakku
Ich: 6/2013er Renault Zoe Intens Q210, -->baldmit 41kW Akku
zum Spaß: 7/2016er Renault Twizy 80 White Sport mit Kaufakku
Benutzeravatar
Blue Flash
 
Beiträge: 748
Registriert: Mo 23. Jul 2012, 02:12
Wohnort: Günselsdorf (NÖ)

Re: Zoe reduziert Ladeleistung bei tiefen Temperaturen.

Beitragvon Elektrolurch » Do 19. Dez 2013, 16:08

Ich hatte kürzlich an einer 22 kW Säule (Hannover Trammplatz) von 53% auf 100% 2,5 h, wobei die letzten 2% 0,5 h gedauert haben. Ab 98% wurde keine Restzeit mehr angezeigt (--), das Batteriesymbol wurde nicht mehr animiert und die Anzeige sprang dann irgendwann von 98% gleich auf 100%.

Zwei Tage später an derselben Säule mit ungefähr gleichem Ladestand nur 1,5 h. Diesmal wurde ab 95% konstant eine Restzeit von 10 Min. angezeigt. Dauerte aber 0,5 h bis 99%, danach hab ich die Ladung aus Zeitmangel abgebrochen. Batteriesymbol war die ganze Zeit animiert und Restzeit ging bei 99% auf 5 Min. Aber wer weiß, wie lange das noch gedauert hätte.

Beide Male Temperaturen um 6°C und die ZOE moderat im Stadtverkehr ca. 10 km bewegt (ECO on).
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Ratgeber Elektroautos | ZOE-Blog
Benutzeravatar
Elektrolurch
 
Beiträge: 2785
Registriert: Fr 15. Nov 2013, 07:00
Wohnort: Ronnenberg-Benthe (Hannover)

Re: Zoe reduziert Ladeleistung bei tiefen Temperaturen.

Beitragvon wasserkocher » Do 19. Dez 2013, 17:31

Auch nicht schlecht, an 22kW öffentlich: 43-99% 57 Minuten. Als "unvollständig" gekennzeichnet, was immer das heißen mag.
Dann von 99-100% 1:09h.
Dateianhänge
Zoe.JPG
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert. EcoUp (CNG) seit 31.08.2017.
wasserkocher
 
Beiträge: 864
Registriert: Sa 5. Jan 2013, 11:36
Wohnort: Oberfranken

Anzeige

VorherigeNächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste