ZOE Ladeprobleme an öffentlichen Stromtankstellen

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: ZOE Ladeprobleme an öffentlichen Stromtankstellen

Beitragvon wasserkocher » Mo 12. Aug 2013, 21:10

Ich glaube nicht, dass das ein Zoe-spezifisches Problem ist. Auf der Anzeige stand von Anfang an, dass einige Dosen defekt waren. Da wusste die Säule noch gar nicht, dass ein Zoe daran laden will.
Ob die Geschäftsleitung von Puma wirklich nicht daran interssiert ist, dass andere laden, kann ich nicht beurteilen. Zumindest den Mitarbeitern dort scheint es egal zu sein.
Ich habe Puma heute eine email mit der Schilderung meines Ladeversuchs geschickt. Mal sehen, ob und was sie antworten.
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert. EcoUp (CNG) seit 31.08.2017.
wasserkocher
 
Beiträge: 864
Registriert: Sa 5. Jan 2013, 11:36
Wohnort: Oberfranken

Anzeige

Re: AW: ZOE Ladeprobleme an öffentlichen Stromtankstellen

Beitragvon micky4 » Mo 12. Aug 2013, 21:21

wasserkocher hat geschrieben:
Ich glaube nicht, dass das ein Zoe-spezifisches Problem ist. Auf der Anzeige stand von Anfang an, dass einige Dosen defekt waren....

Vielleicht haben bei diesen Dosen schon vorher Zoe's probiert ... :-)
[duckundweg]
Liebe Grüße, Michael ! (begeisteter Ampera-Fahrer)
Benutzeravatar
micky4
 
Beiträge: 538
Registriert: Di 12. Mär 2013, 21:58
Wohnort: Wien, Österreich

Re: ZOE Ladeprobleme an öffentlichen Stromtankstellen

Beitragvon wasserkocher » Di 10. Sep 2013, 11:10

wasserkocher hat geschrieben:
Ich habe Puma heute eine email mit der Schilderung meines Ladeversuchs geschickt. Mal sehen, ob und was sie antworten.


Wie erwartet interessiert es bei Puma niemanden. Antwort habe ich bis heute keine erhalten.
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert. EcoUp (CNG) seit 31.08.2017.
wasserkocher
 
Beiträge: 864
Registriert: Sa 5. Jan 2013, 11:36
Wohnort: Oberfranken

Re: ZOE Ladeprobleme an öffentlichen Stromtankstellen

Beitragvon ZOE-HigH » Mo 23. Sep 2013, 13:34

Hallo zusammen,
Wir möchten am Mittwoch ( 2013-09-25 ) nach Regensburg fahren.
Start ABA Erlangen West. Wer kann uns sagen, ob die Ladestationen in Altdorf
und Neumarkt ZOE-fähig sind ? Bisher keine bestätigte Ladung.
Bei Puma in Herzogenaurach geht noch immer nichts. Man hat versprochen sich drum zu kümmern.
Gruß Hans
Der frühe Vogel kann mich mal (Motto meiner Anelie)
ZOE Intens weiß
Moped ZERO S
14,5 kWp PV
5,3 kW BHKW (Dachs)
13,2 kWh E3 DC - Speicher
Benutzeravatar
ZOE-HigH
 
Beiträge: 16
Registriert: Mi 18. Sep 2013, 13:56
Wohnort: 91091 Großenseebach

Re: ZOE Ladeprobleme an öffentlichen Stromtankstellen

Beitragvon wasserkocher » Mo 23. Sep 2013, 14:00

ZOE-HigH hat geschrieben:
...Bei Puma in Herzogenaurach geht noch immer nichts. Man hat versprochen sich drum zu kümmern.
Gruß Hans


Wer´s glaubt :lol:

Wie lange kümmern die sich jetzt schon?
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert. EcoUp (CNG) seit 31.08.2017.
wasserkocher
 
Beiträge: 864
Registriert: Sa 5. Jan 2013, 11:36
Wohnort: Oberfranken

Re: ZOE Ladeprobleme an öffentlichen Stromtankstellen

Beitragvon STEN » Mo 23. Sep 2013, 14:30

ZOE-HigH hat geschrieben:
Hallo zusammen,
Wir möchten am Mittwoch ( 2013-09-25 ) nach Regensburg fahren.
Start ABA Erlangen West. Wer kann uns sagen, ob die Ladestationen in Altdorf
und Neumarkt ZOE-fähig sind ? Bisher keine bestätigte Ladung.
Bei Puma in Herzogenaurach geht noch immer nichts. Man hat versprochen sich drum zu kümmern.
Gruß Hans


Ich kann das, habe beide (in Neumarkt sind es 2 ) mit Erfolg getestet.
PS.: Die Bilder sind von mir.
already BildBild
Benutzeravatar
STEN
 
Beiträge: 2789
Registriert: Sa 30. Jun 2012, 14:15
Wohnort: 90763 Fürth, DE

Vorherige

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: TobsCA! und 4 Gäste