ZOE Fehlermeldung " Batterie Laden unmöglich" an öffentl. WB

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

ZOE Fehlermeldung " Batterie Laden unmöglich" an öffentl. WB

Beitragvon EVplus » Di 2. Apr 2013, 20:56

Heute um die Mittagszeit hatte ich Stress an einer öffentlichen Ladesäule des Energiedienstes, Ladesäulenhersteller Langmatz aus Garmisch-Partenkirchen. http://www.langmatz.de/langmatz/de/prod ... e_city.pdf

An ein und derselben Ladesäule hatte ich bereits im November 2012 " Stress mit der Freigabe des Ladesteckers".
Deswegen habe ich meinen Test auf einen Arbeitstag verlegt und nicht am Osterwochenende durchgeführt.

Zum Ablauf :

Freigabe der Ladesteckdose an der Ladesäule mittels der RFID Karte des Energiedienstes. Hochschieben der Steckerklappe, Einstecken des Typ2 Steckers in die Ladesäule und das Fahrzeug.

Jetzt prüft der ZOE die Verbindung und wenn alles stimmt, erhält die Ladesäule vom ZOE das Signal zur Energiefreigabe. Aber leider stimmt nichts. Keine Ladung. Dafür oh Graus eine Fehlermeldung des ZOE im Fahrzeugdisplay "Batterieladung unmöglich". Naja ok. Ich möchte das Ladekabel wieder trennen und einfach noch einmal neu einstecken. Aber, wie im November 2012 die Ladesäule gibt den Stecker nicht frei. Die Steckerverriegelung öffnet nicht.

Der für die Ladesäulen zuständige Mitarbeiter wird verständigt mit dem technischen Dienst ( Hausmeister ). Es wird mir gesagt, dass die Herstellerfirma angeblich zwischenzeitlich ein Softwareupdate gemacht hätte...tja der Fehler ist aber noch immer da.

Was aber für mich ersteinmal schlimmer ist, ist die Displaywarnanzeige und das Aufleuchten der Servicelampen, welche munter weiter leuchten.
Hat die fehlerhafte Ladesäule den ZOE abgeschossen ?? Ich melde meine Bedenken und eventuelle Ansprüche wegen Produkthaftung an den Ladesäulenhersteller bei den beiden anwesenden Energiedienstmitarbeitern an, welche noch "Beweisfotos" anfertigen und fahre zu mir nach Hause.
Mit den immer noch leuchtenden Warnlampen an, stelle ich den Wagen ab und stecke mutig das Ladekabel meiner Circontrol Wallbox rein und warte was passiert. Nach einer Weile gehen die Warnlampen aus und die Ladung startet. Jetzt fällt mir ein ganzer Steinbruch vom Herzen, da ich im französischem ZOE Forum von einer ähnlichen Warnmeldung gelesen hatte.

http://renault-zoe.forumpro.fr/t1435-ch ... mence-bien

Also derzeit Warnung vor der Benutzung der Ladesäule des Energiedienstes Rheinfelden vor deren Firmensitz !!

Mit der Ladesäule ( die rechte mit Typ2 Stecker ) stimmt etwas nicht ! Der Stecker bleibt blockiert in der Säule und die "Stromqualität/ Anschluss" der Säule ist derart, dass der ZOE auf STÖRUNG geht !! Was da jetzt los ist entzieht sich meiner Kenntnis. Schlechte Erde, Nullleiter mit Phase vertauscht, vertausche Phasen untereinander usw. vertauschte Phasen. Jedoch meine ich, dass man an einer öffentlichen Ladesäule eine den Ladenormen korrekt angeschlossene Ladesäule erwarten sollte.

Jetzt fange ich an zu verstehen, warum Renault mit ZOES auf dem Hänger durch Europa gefahren sein soll um die Ladesäulen zu testen.

Bild Bild Bild Bild Bild

Grüsse EVplus
Benutzeravatar
EVplus
 
Beiträge: 1942
Registriert: Do 19. Apr 2012, 00:01
Wohnort: Rheinfelden

Anzeige

Re: ZOE Fehlermeldung " Batterie Laden unmöglich" an öffentl

Beitragvon Jogi » Di 2. Apr 2013, 21:06

...und ganz wichtig, dass du das hier veröffentlichst!

Jetzt wäre mal Renault an der Reihe, dem Ladesäulenbetreiber Feuer unter'm Hintern zu machen, immerhin könnte es hier zu bösen Gewährleistungsstreitereien inklusive negativer Schlagzeilen kommen!


edit:
Ich finde, Renault könnte dir inzwischen zumindest eine kleine Anerkennung zukommen lassen, immerhin machst du einen Job (und du machst ihn sehr gut!), den diese Pappnasen schon längst hätten machen sollen!
Wenn früher alles besser war,
hätte man's ja auch so lassen können.
Jogi
 
Beiträge: 3190
Registriert: Di 3. Apr 2012, 18:22

Re: ZOE Fehlermeldung " Batterie Laden unmöglich" an öffentl

Beitragvon Robert » Di 2. Apr 2013, 22:33

Die halten noch Winterschlaf...
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 4353
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Re: ZOE Fehlermeldung " Batterie Laden unmöglich" an öffentl

Beitragvon Tachy » Mi 3. Apr 2013, 07:46

Diese Energiekonzerne betreiben die Ladesäulen doch sowieso nur aus Marketinggründen. Kosmetik, sonst nichts. Bei uns steht so eine furchtbar intelligente Energiedienstladesäule in einem Ort neben dem Rathaus. Kein Schwein parkt dort, um was zu erledigen. Der nächste Supermarkt ist 500 m weg, Und rund um die Ladesäule ist reine Diaspora.

Da wollte halt mal wieder ein Bürgermeister seine Rübe in die Kamera halten!
Tesla Model S 85 (seit 9.12.2014)
Mitsubishi i-MiEV 2012 (seit 3/2013)
PV 6,88 kWp mit Steuerung zum Laden der Autos - Wir Bürger treiben die Energiewende voran, nicht die Energiekonzerne!
Benutzeravatar
Tachy
 
Beiträge: 223
Registriert: Di 17. Jul 2012, 19:13
Wohnort: Sulzburg-Laufen, Markgräflerland

Re: ZOE Fehlermeldung " Batterie Laden unmöglich" an öffentl

Beitragvon Batterie Tom » Mi 3. Apr 2013, 17:39

Also defekte Ladestationen kommen vor!
Mir hat es bei meinem C-Zero im Dezember bei einer öffentlichen Ladestation
das Ladekabel (Ladeziegelstein) geschossen :oops: , weil der installierende Elektriker Phase und Nulleiter vertauscht hatte und in der 230 Volt Steckdose plötzlich 400 Volt waren (zwei Phasen angeschlossen). Hätte ich auch vorher nie für möglich gehalten. Das Installationsunternehmen hat mir anstandslos ein neues Ladekabel bezahlt. Ich messe jetzt aber bei jeder neu benützten Stromtankstelle vorher mit normalem Multimeter nach.
Für die 400 Volt CEE Stecker habe ich mir einen Voltcraft 3-Phasen Steckdosentester gekauft.
Bei Typ zwei Stromtankstellen wird die Vorabprüfung natürlich schwierig... :roll:
Beste Grüße Tom

Seit 06/2013 ZOE INTENS Q210 weiß - verkauft mit 50.000 km. 2. ZOE INTENS Q210 02/14 grau gebraucht seit März 2016 - 75.000 Kilometer mit ZOE gefahren - 18 kWp PV Anlage am Haus. CanZE User.
Benutzeravatar
Batterie Tom
 
Beiträge: 939
Registriert: Di 9. Okt 2012, 21:18
Wohnort: Wien

Re: ZOE Fehlermeldung " Batterie Laden unmöglich" an öffentl

Beitragvon Tachy » Mi 3. Apr 2013, 20:10

Jetzt muss man bei diesen Marketingsäulen schon mit dem Tester ran ;-) Passt aber ins Bild ;-)
Tesla Model S 85 (seit 9.12.2014)
Mitsubishi i-MiEV 2012 (seit 3/2013)
PV 6,88 kWp mit Steuerung zum Laden der Autos - Wir Bürger treiben die Energiewende voran, nicht die Energiekonzerne!
Benutzeravatar
Tachy
 
Beiträge: 223
Registriert: Di 17. Jul 2012, 19:13
Wohnort: Sulzburg-Laufen, Markgräflerland

Re: ZOE Fehlermeldung " Batterie Laden unmöglich" an öffentl

Beitragvon electric » Mi 19. Jun 2013, 13:20

Beim einphasigen Laden mit 15A kam die Fehlermeldung "Batterieladung unmöglich" auch mal, obwohl er voll geladen wurde.
Bei der nächsten Ladung war die Fehlermeldung dann wieder weg.
electric
 
Beiträge: 32
Registriert: Mo 28. Jan 2013, 16:40

Anzeige


Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste