Seltsame Ladekurve! Erklärung gesucht!

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Seltsame Ladekurve! Erklärung gesucht!

Beitragvon rolandk » Mo 31. Aug 2015, 21:49

Ladung-1508311739.png


Schaut euch mal diese Ladekurve eines Zoe an. Wetter war recht heiß. Ladestation und Fahrzeug in der Sonne. Kann es mit der hohen Aussentemperatur zusammenhängen?

Sowas hatte ich jedenfalls noch nie gesehen.

Roland
rolandk
 
Beiträge: 4109
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Anzeige

Re: Seltsame Ladekurve! Erklärung gesucht!

Beitragvon Berndte » Mo 31. Aug 2015, 21:54

Hatte ich auch schon mal und hier dokumentiert... aber wo und warum?
Du darfst gern meine 1600 Beiträge durchsuchen ;)
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5475
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Seltsame Ladekurve! Erklärung gesucht!

Beitragvon rolandk » Mo 31. Aug 2015, 22:03

Vielleicht kann sich ja jemand erinnern.....

Roland
rolandk
 
Beiträge: 4109
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Re: Seltsame Ladekurve! Erklärung gesucht!

Beitragvon sonnenschein » Di 1. Sep 2015, 05:56

Intens Q210 7/13

Gegen den Strom zu schwimmen ist deshalb so schwer,
weil einem so viele entgegen kommen.
sonnenschein
 
Beiträge: 725
Registriert: So 7. Jul 2013, 09:50

Re: Seltsame Ladekurve! Erklärung gesucht!

Beitragvon rolandk » Di 1. Sep 2015, 08:55

Ah, vielen Dank....


saegezahnladung.jpg



Übrigens, so kann die Ladung auch aussehen (hier wurde über Bettermann-Ladetechnik geladen).
Ich denke aber mal, das kommt direkt vom Zoe und nicht vom Ladegerät, dem dürfte das ziemlich egal sein.

Interessant ist das der "Sägezahn" zwischen 43 und 22 kW oszilliert (und nicht z.B. runter auf 0 oder 11 kW).

Gruß
Roland
rolandk
 
Beiträge: 4109
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Re: Seltsame Ladekurve! Erklärung gesucht!

Beitragvon eDEVIL » Di 1. Sep 2015, 09:39

Die Abfallende gerade am ENd eist auch sehr vezeichnend. Es scheint ja bei 43KW nur ein klein wneig zuw arm zu sein, da ja recht schnell wider von 22 auf 43 geschaltet wird.
Wäre natürlich ebsser, wenn ZOE da schrittweise runter gehen würde.
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

Umfrage: ZOE Fahrwerk frühzeitige Defekte
Benutzeravatar
eDEVIL
 
Beiträge: 11327
Registriert: Di 2. Jul 2013, 08:10

Re: Seltsame Ladekurve! Erklärung gesucht!

Beitragvon Berndte » Di 1. Sep 2015, 09:50

Neue Ladersoftware, neue Ladekurven.
Ich habe mittlerweile so viele Zoe Ladekurven gesehen, die teilweise richtig unterschiedlich sind, ich glaube jeder hat ein Unikat ;)
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5475
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Seltsame Ladekurve! Erklärung gesucht!

Beitragvon rolandk » Di 1. Sep 2015, 09:54

wobei dieses Loch von 14kW auf 10kW am Ende scheint mir für einen Zoe, der bis zum Ende lädt recht charakteristisch.
Zumindest beim 210er.

Roland
rolandk
 
Beiträge: 4109
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Re: Seltsame Ladekurve! Erklärung gesucht!

Beitragvon eDEVIL » Di 1. Sep 2015, 10:11

Meinte die schräge "linie" von 37-15kw runter
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

Umfrage: ZOE Fahrwerk frühzeitige Defekte
Benutzeravatar
eDEVIL
 
Beiträge: 11327
Registriert: Di 2. Jul 2013, 08:10

Re: Seltsame Ladekurve! Erklärung gesucht!

Beitragvon feuerwagen » Di 1. Sep 2015, 15:12

Meine ZOE scheint das immer zu machen wenn der Akku oder das Ladegerät warm ist. Also nach einer längeren Fahrt oder bei hohen Aussentemperaturen. Leider interpretieren manche Ladesäulen den Stromabfall als Ende der Ladung.
Dadurch bin ich gezwungen an diesen Ladesäulen daneben zu stehen und immer neu zu starten.
Was wiederum bei der ZOE nach mehreren Wiederholungen zur bekannten Fehlermeldung "Ladung unmöglich" führt.

Das nervt unendlich.
feuerwagen
 
Beiträge: 158
Registriert: Mi 4. Jun 2014, 17:34

Anzeige

Nächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste