Meine Ladezeiten steigen deutlich..Ideen?

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Meine Ladezeiten steigen deutlich..Ideen?

Beitragvon umberto » Di 16. Sep 2014, 20:38

Hallo zusammen,

ich habe die letzten 14 Monate Zoe immer schon brav meinen SoC bei Start-Ladung und die Ladezeit an meiner 11kW-RWE-Wallbox dazu in ein Diagramm eingetragen.
ladezeiten_11kW.png


Während da ein klarer linearer Trend ist und Winter (orange Raute "Winter" 13/14) und Sommer (blaue Quadrate 2013, gelbe Dreiecke 2014) erklärbar zu unterscheiden sind, fällt mir zu den 3 gelben Dreiecken, die da deutlich nach oben ausreißen, grad nichts so recht ein.

Beim ersten Mal im August (das ganz linke gelbe Dreieck über 200 min) hatte ich vor der Volladung eine unvollständige 22 kW-Aussenlladung und eine längere Überlandfahrt, dachte ich mir noch nichts dabei, hat sie halt etwas länger gebraucht, bis alle Zellen wieder auf Stand waren.

Die beiden anderen (206 min und 171 min) sind aus den letzten Tagen und da war davor eigentlich das gleiche Fahrprofil wie immer. Jetzt ist es kein Ausreisser mehr.

Hat das jemand auch schon mal beobachtet? Ideen, was da passiert?

Danke und Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Anzeige

Re: Meine Ladezeiten steigen deutlich..Ideen?

Beitragvon energieingenieur » Di 16. Sep 2014, 20:52

bis wohin hast du denn aufgeladen? Immer bis 100% ?
energieingenieur
 
Beiträge: 1649
Registriert: Do 13. Jun 2013, 18:04

Re: Meine Ladezeiten steigen deutlich..Ideen?

Beitragvon STEN » Di 16. Sep 2014, 20:59

Das kenne ich auch, gerade im Sommer mit schön warm gefahrenem Akku braucht die Klimaanlage etwas
um den Akku runter zu kühlen. Da geht auch gerne mal eine kWh für die Kühlung drauf.

Wenn es nicht dringend ist, so lade ich bei hohen Temperaturen (>25°C) auch gerne mit 3ph@13A;
macht auch weniger Lärm durch Lüfter und Klimaanlage.
already BildBild
Benutzeravatar
STEN
 
Beiträge: 2789
Registriert: Sa 30. Jun 2012, 14:15
Wohnort: 90763 Fürth, DE

Re: Meine Ladezeiten steigen deutlich..Ideen?

Beitragvon lingley » Di 16. Sep 2014, 22:03

Hallo Umbi,
kenne ich auch, ohne jetzt einen Trend zu entdecken.
Denn ich führe kein Buch ... aber ein Beispiel habe ich von vor ein paar Tagen gefunden:
13/09 19:33 44% - 13/09 22:07 100%
Die Ladeleistungskurve sieht dabei so aus ...
Bezeichnend dabei die lange Zeit von 99% bis zum Ladeende

13_09_1933 44% - 13_09 2207 100%.png

Von 20:50 - 22:07 Ladestrom so um die 10A
Ladeleistung dabei abnehmend so um die 700/800W / cosphi runter auf 0,33 und fallend
Aufgewendete Energie in der Phase ca. 3kWh
lingley
 

Re: Meine Ladezeiten steigen deutlich..Ideen?

Beitragvon umberto » Di 16. Sep 2014, 22:37

energieingenieur hat geschrieben:
bis wohin hast du denn aufgeladen? Immer bis 100% ?


Ja, die Zeiten stammen aus dem Renault Ladeprotokoll, Endzeit immer bei 100%.

Wenn ihr das auch ab und an seht, dann isses wohl normal. Mich hat's nur gewundert, weil ich das jetzt lange gar nicht hatte und dafür bei den letzten Ladungen öfters.
@STEN: jetzt, wo Du es sagst. Heute war ich auch vor der Ladung 1.5h im Stadtverkehr unterwegs gewesen. Hängt wohl wirklich an der Akkutemperatur.

Bei der Ladung heute hatte ich ca. 35 min vor dem tatsächlichen Ende zum Auto geschaut und da stand 99% im Display und ein Lüfter lief moderat (ca. 23° Umgebungstemperatur). Das würde zumindest prinzipiell zu Lingleys Grafik passen.

Danke für Eure Infos.

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Re: Meine Ladezeiten steigen deutlich..Ideen?

Beitragvon FJMeier » So 30. Nov 2014, 22:25

Es scheint so, als würde ZOE von vorneherein langsamer laden, wenn der Ladestand zu Beginn relativ hoch ist. Dazu folgende Beobachtungen: Ladesäule 22kw am Gymnasium in 90530 Wendelstein ("meine" Säule in 90537 Feucht, Kirchweihplatz, ist seit einigen Tagen leider defekt - angeblich ein Softwarefehler, während die baugleiche Säule in Wendelstein aber läuft) am 28.11.14: von 15% auf 95% in 70min.; gleiche Säule am 30.11.: von 48% auf 95% 75min.; The New Motion in der Benno-Strauß-Str. in Fürth, ebenfalls am 30.11.: von 68% auf 95% 45min. Dagegen: The New Motion in Neustadt-Aisch am 30.11. um 17Uhr: von 38% auf 95% 45min. Die Außentemperatur lag jeweils bei ca. 1° Celsius. Ganz generell ist mir aufgefallen, dass ich bisher an 22kw-Säulen nie 100% Ladestand erreichen konnte, während das an der 11kw-Säule in 90518 Altdorf, Ohmstraße, durchaus möglich war.
FJMeier
 
Beiträge: 31
Registriert: So 10. Aug 2014, 23:44

Re: Meine Ladezeiten steigen deutlich..Ideen?

Beitragvon umberto » So 30. Nov 2014, 22:40

Bei mir reißen gerade eher die Ladungen zwischen 20% und 40% SoC nach oben aus.

ladezeiten_11kW_dez14.png


Und bei mir ist es inzwischen egal, ob ich vorher ne Stunde oder nur 5 min gefahren bin.

Die spannende Frage ist, nach welcher Zeit werden die 99% erreicht. Leider verfüge ich da nicht über vernünftige Tools, das zu tracken.

EDIT: Könnte aber auch erst seit dem TCU-Tausch so sein, siehe renault-zoe-laden/zoe-ladeverhalten-bei-kaelte-t7550-10.html#p143406

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Re: Meine Ladezeiten steigen deutlich..Ideen?

Beitragvon FJMeier » Mo 15. Dez 2014, 02:07

FJMeier hat geschrieben:
Es scheint so, als würde ZOE von vorneherein langsamer laden, wenn der Ladestand zu Beginn relativ hoch ist. Dazu folgende Beobachtungen: Ladesäule 22kw am Gymnasium in 90530 Wendelstein ("meine" Säule in 90537 Feucht, Kirchweihplatz, ist seit einigen Tagen leider defekt - angeblich ein Softwarefehler, während die baugleiche Säule in Wendelstein aber läuft) am 28.11.14: von 15% auf 95% in 70min.; gleiche Säule am 30.11.: von 48% auf 95% 75min.; The New Motion in der Benno-Strauß-Str. in Fürth, ebenfalls am 30.11.: von 68% auf 95% 45min. Dagegen: The New Motion in Neustadt-Aisch am 30.11. um 17Uhr: von 38% auf 95% 45min. Die Außentemperatur lag jeweils bei ca. 1° Celsius. Ganz generell ist mir aufgefallen, dass ich bisher an 22kw-Säulen nie 100% Ladestand erreichen konnte, während das an der 11kw-Säule in 90518 Altdorf, Ohmstraße, durchaus möglich war.


Es geht so weiter: 13.12.14 nachmittags von 30% auf 73% in 30min., am 14.12.14 mittags von 57% auf 96% in 60min. Um 21Uhr15 dann in 30min. von 25% auf 67%. Die Batterie war immer warm, bis auf den 14.12. um 21Uhr15 (da bin ich mit dem Abschleppdienst angekommen, weil die Baywa-Säule in Greding wg. Umbaus der Tankstelle unerwartet gesperrt war, was nirgends bekannt gemacht wurde).
FJMeier
 
Beiträge: 31
Registriert: So 10. Aug 2014, 23:44

Re: Meine Ladezeiten steigen deutlich..Ideen?

Beitragvon STEN » Mo 15. Dez 2014, 09:55

FJMeier hat geschrieben:
Die Batterie war immer warm, ...


Wie hast Du den die Batterietemperatur gemessen? Habe mich vor einiger Zeit
auch erst eines besseren belehren lassen müssen.

Bei einer Fahrt im Dezember (2°C Aussentemp.) hatte der Akku früh 6°C nach einer
Zwischenladung zu Hause mit 22kW.
Nach 100km Fahrt mit 80-90 km/h waren es gerade mal 11°C.

Temperaturen gemessen mit OBD2 iCarsoft.
already BildBild
Benutzeravatar
STEN
 
Beiträge: 2789
Registriert: Sa 30. Jun 2012, 14:15
Wohnort: 90763 Fürth, DE

Re: Meine Ladezeiten steigen deutlich..Ideen?

Beitragvon FJMeier » Mi 17. Dez 2014, 01:54

Na gut, gemessen hab' ich's nicht. Rein theoretisch sollte aber die Temperatur der Batterie nach 8km Fahrt höher sein, als nach dem Abladen vom Abschleppwagen. Falls diese Größenordnungen tatsächlich nichts ausmachen, wären aber die Differenzen bei den Ladezeiten wirklich nur dadurch erklärbar, dass das Ladegerät der ZOE bei einem Ladebeginn über einem bestimmten Ladestand der Batterie (der bisher nirgends veröffentlicht wurde) generell nur mit vermindertet Leistung arbeitet.
FJMeier
 
Beiträge: 31
Registriert: So 10. Aug 2014, 23:44

Anzeige


Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste