Ladestation in Kitzbühel - Tester gesucht!?

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Ladestation in Kitzbühel - Tester gesucht!?

Beitragvon Blue Flash » Mo 2. Sep 2013, 17:44

Ich müsste lügen, ich glaub es dauert 2,5 Stunden. Ich weiß nur, daß Balancing dauert >30min, also von 99% auf 100%

EDIT:

So, mein Zoe lädt seit 18:30 von 9% SoC und jetzt, um 20:25 bei 81% und es sind dabei 16,68kWh über die Leitung geflossen.

Ich hoffe es hilft dir.

EDIT 2:

SoC zeigt 95% an um 20:44. Strom über die Leitung 20,08kWh

EDIT 3:

Ladung mit 100% SoC um 21:48 abgeschlossen.
Zuletzt geändert von Blue Flash am Mi 4. Sep 2013, 18:08, insgesamt 4-mal geändert.
Meine Frau: 5/2014er Nissan Leaf Tekna mit Solarspoiler und Kaufakku
Ich: 6/2013er Renault Zoe Intens Q210, -->baldmit 41kW Akku
zum Spaß: 7/2016er Renault Twizy 80 White Sport mit Kaufakku
Benutzeravatar
Blue Flash
 
Beiträge: 750
Registriert: Mo 23. Jul 2012, 02:12
Wohnort: Günselsdorf (NÖ)

Anzeige

Re: Ladestation in Kitzbühel - Tester gesucht!?

Beitragvon umberto » Mo 2. Sep 2013, 19:05

evolk hat geschrieben:
Und nie Probleme mit der Station. Keine Ladeabbrüche.


Du mußt nur den Stecker an der Ladestation ordentlich (mit Nachdruck) einstecken, meine ist da ein bißchen sensibel. Sonst total problemlos.

Wie lange dauerts denn mit den 11 kW bis ZOE voll ist? Laut Datenblatt 2 - 3 h. Real????



Schau dir mal dieses Diagramm von meiner RWE-11 kW-Ladestation an.
Bild

Auf der horizontalen Achse sind die Prozent-Punkte vom Start der Ladung bis 100% (also wenn du bei 33% einsteckst, wäre das bei 67), auf der vertikalen Achse die Minuten.

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Re: Ladestation in Kitzbühel - Tester gesucht!?

Beitragvon evolk » Mo 2. Sep 2013, 20:43

@ BlueFlash:
Danke fürs Stoppen und Beobachten. Hilft mir schon weiter. ;)
@Umbi:
Danke für das interessante Diagramm, aber es geht doch nur bis 80%. Etwas überrascht bin ich, dass das linear ansteigt. Ich dachte nach den 80% wird viel langsamer geladen. :?
Benutzeravatar
evolk
 
Beiträge: 934
Registriert: Sa 23. Jun 2012, 03:18
Wohnort: Mondsee, Österreich

Re: Ladestation in Kitzbühel - Tester gesucht!?

Beitragvon umberto » Mo 2. Sep 2013, 20:46

evolk hat geschrieben:
@Umbi:
Danke für das interessante Diagramm, aber es geht doch nur bis 80%. Etwas überrascht bin ich, dass das linear ansteigt. Ich dachte nach den 80% wird viel langsamer geladen. :?


Vorsicht, die 80% sind nicht die Kapazität der Batterie, sondern der "Ladehub", d.h. der Unterschied in der Batteriekapazität vom Ladestart bis 100%. Ich hatte meine Zoe noch nie unter 33%.

Das Loadbalancing am Ende der Ladung ist in den Zeiten also schon drin.

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Vorherige

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Zoe1114 und 4 Gäste