Laden mit R210 an EV-Box Niederlande

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Laden mit R210 an EV-Box Niederlande

Beitragvon SWERNER » Mo 21. Aug 2017, 09:39

Hallo Forum,

nach dem zweiten Besuch in den Niederlanden ergibt sich folgende Fehlerbild:
- an Destination Chargern der Firma EV-Box (sehr verbreitet in den Niederlanden) kann ich nicht laden
- das Laden startet kurz, nach einer Sekunde bricht das Laden ab
- die EV Box scheint neu zu starten, dann beginnt erneut die Ladung und wieder ein Abbruch
- ein drittes Mal startet die Ladung kurz, bis die EV-Box Störung anzeigt und keinen weiteren Versuch unternimmt

Ich habe verschiedene EV-Boxen probiert, auch die in Roermond an der Shopping Meile.

Überall sonst funktioniert die Ladung:
- FastNed
- Allego
- Innogy
- Wallbox-E (zu Hause)

Ist das nur mein Zoe (Motor und Ladegerät in vor etwa einem jahr getauscht) - oder ist das ein bekanntes Problem mit der EV-Box?


Grüße,

Sascha.
ZOE Zen 2013 energy blue / i3 94Ah bestellt
---------------------------------------------------------------
Hauskraftwerk E3DC S10
Batteriespeicher 9,2 KW
PV Anlage 8,67 KW
SWERNER
 
Beiträge: 134
Registriert: Do 19. Feb 2015, 15:37

Anzeige

Re: Laden mit R210 an EV-Box Niederlande

Beitragvon Spüli » Mo 21. Aug 2017, 09:47

Moin!

Du meist diese eierförmigen Boxen am Pfahl?

http://www.goingelectric.de/stromtankst ... g-1/10106/
http://www.goingelectric.de/stromtankst ... e-6/10209/

Dann habe ich an denen immer zuverlässig (mit diversen Teslas) laden können. Auch i3 und diverse PlugIns habe ich an den Boxen schon gesehen.
Gruß Ingo
Benutzeravatar
Spüli
 
Beiträge: 2572
Registriert: Sa 22. Dez 2012, 16:23
Wohnort: Gifhorn

Re: Laden mit R210 an EV-Box Niederlande

Beitragvon SWERNER » Mo 21. Aug 2017, 10:01

Ich meine diese hier:

http://www.goingelectric.de/stromtankst ... g-3/19631/

Das Teslas / I3 da laden kannt ich auch bestätigen - an den 52 Ladestationen standen ja einige rum.

Ich habe jedoch noch keinen Zoe gesehen - es gibt ja bestätigte Ladungen, die etwas älter sind.

Sascha.
ZOE Zen 2013 energy blue / i3 94Ah bestellt
---------------------------------------------------------------
Hauskraftwerk E3DC S10
Batteriespeicher 9,2 KW
PV Anlage 8,67 KW
SWERNER
 
Beiträge: 134
Registriert: Do 19. Feb 2015, 15:37

Re: Laden mit R210 an EV-Box Niederlande

Beitragvon Lewis » Mo 21. Aug 2017, 10:38

Mal doof nachgefragt, bist du etwa hieran gescheitert ?
“Allgemeine Hinweise:
Bei 12 der Typ2-Ladestecker handelt es sich um Tesla Destination Charger.“
2013er R210(MA 7)
2017er Q90(MA 17R)
Benutzeravatar
Lewis
 
Beiträge: 137
Registriert: Di 23. Mai 2017, 16:23
Wohnort: Osthessen

Re: Laden mit R210 an EV-Box Niederlande

Beitragvon MineCooky » Mo 21. Aug 2017, 10:42

Ich würde mal behaupten das ist das gleiche Phänomen wie hier bei der EnBW auch. Kann man als Besitzer nicht viel machen, außer eben die Säulen meiden und als Zoe-Problematisch in das Verzeichnis eintragen.

Übrigens, Q210 oder R240, aber R240 gibt's nicht, guckst Du hier.

Lewis hat geschrieben:
Mal doof nachgefragt, bist du etwa hieran gescheitert ?
“Allgemeine Hinweise:
Bei 12 der Typ2-Ladestecker handelt es sich um Tesla Destination Charger.“


Wenn es Destinationcharger wären, würde die Zoe nicht kurz anfangen zu laden und dann wieder aufhören. Es sind Wallconnector, also ganz normale Wallboxen, die lediglich von Tesla sind.
Stolzer Fahrer seines Smart EDs, ohne 22kW-Lader. Warte zum neuem Smart guckend mit dem 3Phasigen-Ladekabel.
Mitglied bei Electrify-BW, ein gemeinnütziger Verein von eFahrer für eFahrer und Interessierte.


"Aus Gaspedal wird Spaßpedal"
-Smart
Benutzeravatar
MineCooky
 
Beiträge: 3014
Registriert: Mo 23. Mai 2016, 13:11

Re: Laden mit R210 an EV-Box Niederlande

Beitragvon Lewis » Mo 21. Aug 2017, 10:46

Ein User schrieb:
“Die Ladepunkte sind mit 22kW gekennzeichnet und werden über ein Lastmanagement System geregelt. Nach der Freischaltung geht die Anzeige des Ladepunktes erst einmal in blinkenden Modus bis die Anmeldung im Lastmanagement abgeschlossen ist. Die Ladung startet mit geringer Leistung (12A), geht aber nach kurzer Zeit auf maximal mögliche Leistung (32A / 22kW), wird aber ständig nachgeregelt.“

Ich denke das Lastmanagement hat dir für den 13er Zoe weniger als 11-12A / Phase aufgeschaltet.
2013er R210(MA 7)
2017er Q90(MA 17R)
Benutzeravatar
Lewis
 
Beiträge: 137
Registriert: Di 23. Mai 2017, 16:23
Wohnort: Osthessen

Re: Laden mit R210 an EV-Box Niederlande

Beitragvon SWERNER » Mo 21. Aug 2017, 12:06

Lewis hat geschrieben:
Mal doof nachgefragt, bist du etwa hieran gescheitert ?
“Allgemeine Hinweise:
Bei 12 der Typ2-Ladestecker handelt es sich um Tesla Destination Charger.“


Das ist klar getrennt - direkt am Eingang alles Tesla mit fest montiertem Kabel.

Ich habe 3 der normalen Boxen getestet.

Sascha.
ZOE Zen 2013 energy blue / i3 94Ah bestellt
---------------------------------------------------------------
Hauskraftwerk E3DC S10
Batteriespeicher 9,2 KW
PV Anlage 8,67 KW
SWERNER
 
Beiträge: 134
Registriert: Do 19. Feb 2015, 15:37

Re: Laden mit R210 an EV-Box Niederlande

Beitragvon SWERNER » Mo 21. Aug 2017, 12:11

Lewis hat geschrieben:
Ein User schrieb:
“Die Ladepunkte sind mit 22kW gekennzeichnet und werden über ein Lastmanagement System geregelt. Nach der Freischaltung geht die Anzeige des Ladepunktes erst einmal in blinkenden Modus bis die Anmeldung im Lastmanagement abgeschlossen ist. Die Ladung startet mit geringer Leistung (12A), geht aber nach kurzer Zeit auf maximal mögliche Leistung (32A / 22kW), wird aber ständig nachgeregelt.“

Ich denke das Lastmanagement hat dir für den 13er Zoe weniger als 11-12A / Phase aufgeschaltet.


Das blinken kenne ich - solange es nicht auf GRÜN ist, versucht der Zoe nicht zu laden.

Bei CanZE ist das nicht einfach nochzuvollziehen, da der Fehler schneller auftritt, als das CanZE die Parameter der ladung erfassen kann. Ich hatte jedoch auch den Eindruck, dass die verfügbare Leistung mit 4KW angegeben wird.

Wenn also das Lastmanagement die Ursache ist, dann sollten andere das gleiche Problem haben - mir geht es ja um das Finden einer Lösung im Forum. Wenn das nur in der Werkstatt behoben werden kann, hätte ich zumindestens eine genaue Beschreibung, was genau repariert werden soll. Laden funktioniert ja nur an diesen EV-Box Ladern, die es in Deutschland gibt nicht (oder nicht mehr).

Sascha.
ZOE Zen 2013 energy blue / i3 94Ah bestellt
---------------------------------------------------------------
Hauskraftwerk E3DC S10
Batteriespeicher 9,2 KW
PV Anlage 8,67 KW
SWERNER
 
Beiträge: 134
Registriert: Do 19. Feb 2015, 15:37

Re: Laden mit R210 an EV-Box Niederlande

Beitragvon Spüli » Mo 21. Aug 2017, 12:12

Vielleicht als Info für alle die sich die Bilder nur kurz angucken: An dem Standort gibt es sowohl Tesla-DeC-Lader als auch normale Wallboxen.

Ich vermute hier wieder einmal die Technik im Zoe als Auslöser des Problemes. Vielleicht kannst Du mal gucken ob Du an anderer Stelle die EVBoxen antriffst. Dann kann das Problem vielleicht auf diesen einen Standort begrenzt werden.
Gruß Ingo
Benutzeravatar
Spüli
 
Beiträge: 2572
Registriert: Sa 22. Dez 2012, 16:23
Wohnort: Gifhorn

Re: Laden mit R210 an EV-Box Niederlande

Beitragvon SWERNER » Mo 21. Aug 2017, 18:16

Spüli hat geschrieben:
Vielleicht als Info für alle die sich die Bilder nur kurz angucken: An dem Standort gibt es sowohl Tesla-DeC-Lader als auch normale Wallboxen.

Ich vermute hier wieder einmal die Technik im Zoe als Auslöser des Problemes. Vielleicht kannst Du mal gucken ob Du an anderer Stelle die EVBoxen antriffst. Dann kann das Problem vielleicht auf diesen einen Standort begrenzt werden.


Hatte ab 3 Standorten die EV-Box getestet- gleiches Problem
ZOE Zen 2013 energy blue / i3 94Ah bestellt
---------------------------------------------------------------
Hauskraftwerk E3DC S10
Batteriespeicher 9,2 KW
PV Anlage 8,67 KW
SWERNER
 
Beiträge: 134
Registriert: Do 19. Feb 2015, 15:37

Anzeige

Nächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Manfredl und 2 Gäste