Ladeabbruch an der eon Säule

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Re: Ladeabbruch an der eon Säule

Beitragvon eDEVIL » Di 16. Jun 2015, 18:51

Die kleine 22kw eon am mafz hat auch bei lüftung keine Probleme gemacht. Klimakompressor war nicht aktiv
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

Umfrage: ZOE Fahrwerk frühzeitige Defekte
Benutzeravatar
eDEVIL
 
Beiträge: 11325
Registriert: Di 2. Jul 2013, 08:10

Anzeige

Re: Ladeabbruch an der eon Säule

Beitragvon kai » Di 16. Jun 2015, 18:52

22kw eon Säule in Rendsburg geht auch nicht.

Ebenso die 22kw eon wallbox beim MAFZ bei Potsdam konnte ich nicht laden. Ewige Prüfung.

Mein Fazit: EON updatet seine SW nicht, daher meiden !!
BildZOE Zen, CrOhm Box mit 22kw, PV seit 2009 mit Eigenverbrauch und 9,43 kWp (Hausspeicher mit 25 kWh geplant)
Benutzeravatar
kai
 
Beiträge: 2389
Registriert: Sa 2. Jun 2012, 19:07
Wohnort: Schleswig Holstein

Re: Ladeabbruch an der eon Säule

Beitragvon fbitc » Di 16. Jun 2015, 18:55

Ah dort sind die besagten Säulen
Grüße Frank
Twizy, Zoe, Leaf, Outlander PHEV, i3 Rex
Benutzeravatar
fbitc
 
Beiträge: 3763
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Hohenberg / Eger

Re: Ladeabbruch an der eon Säule

Beitragvon jumparound246 » Di 16. Jun 2015, 20:45

Krass, wie kann das denn sein? Sind wohl noch net so ganz dahinter ihre sündhaft teuren Säulen in Gang zu bringen. Ich werde mal berichten was dabei raus kommt. Bei mir geht's um die da:
http://www.goingelectric.de/stromtankst ... tz-1/8569/
Benutzeravatar
jumparound246
 
Beiträge: 282
Registriert: Mo 10. Nov 2014, 21:29
Wohnort: Sulzfeld im Grabfeld

Re: Ladeabbruch an der eon Säule

Beitragvon angusmacgyver » So 21. Jun 2015, 09:13

Bei mir war es eine Säule in Vaterstätten. Die andere in Unterschleißheim ging aber.
angusmacgyver
 
Beiträge: 5
Registriert: Mo 27. Apr 2015, 12:33

Re: Ladeabbruch an der eon Säule

Beitragvon jumparound246 » Mi 1. Jul 2015, 21:45

angusmacgyver hat geschrieben:
Bei mir war es eine Säule in Vaterstätten. Die andere in Unterschleißheim ging aber.


Hast du zwecks benötigter aktiver Kühlung mal aufgepasst?
Meine Problemsäule läuft auch prächtig bis die Kühlung einsetzt...
Benutzeravatar
jumparound246
 
Beiträge: 282
Registriert: Mo 10. Nov 2014, 21:29
Wohnort: Sulzfeld im Grabfeld

Re: Ladeabbruch an der eon Säule

Beitragvon angusmacgyver » Do 2. Jul 2015, 05:14

Ich war insgesamt 4 Stunden vor Ort. Die Kühlung kann nicht das Problem gewesen sein. Die gelben Engel haben mich dann abgeschleppt. ..
angusmacgyver
 
Beiträge: 5
Registriert: Mo 27. Apr 2015, 12:33

Re: Ladeabbruch an der eon Säule

Beitragvon eDEVIL » Do 2. Jul 2015, 06:52

kai hat geschrieben:
Ebenso die 22kw eon wallbox beim MAFZ bei Potsdam konnte ich nicht laden. Ewige Prüfung.

Das Problem hatte ich egstern bei meienr Rekordfahrt auch.
Scheint wohl ein Problem zu sein, wenn es so warm sit, das permanent gelüftet werden muß bzw. gleich vonm Anfnag an.
Selbst bei Schuko 16A lief der Lüfter fast durchgängig.

Ohne Crohmbox wäre ich dort mit 0% SoC gestrandet.
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

Umfrage: ZOE Fahrwerk frühzeitige Defekte
Benutzeravatar
eDEVIL
 
Beiträge: 11325
Registriert: Di 2. Jul 2013, 08:10

Re: Ladeabbruch an der eon Säule

Beitragvon Chip-Tuning » Do 2. Jul 2015, 13:11

Ich kann nur so viel dazu sagen dass das Fahrzeug sobald der Lüfter einsetzt über den Kontakten PP und CP Kontakt 240 Ohm an die Ladestation schickt. Bei R=880 Ω ist das Fahrzeug bereit für einen Ladestrom („ready“) und bei R=240 Ω wird zusätzlich eine Lüftung angefordert („with ventilation“), was im Außenbereich keinen Unterschied macht, in Innenräumen aber bei fehlender Belüftung den Ladestrom kappt. Denke die Ladesäule ist falsch programmiert oder sie steht in einer schlecht Belüfteten Tiefgarage.
1.000 € Rabatt bei Bestellung eines Model S oder X mit dem Empfehlungscode " dieter5473 " oder link http://ts.la/dieter5473.
Tesla Model S Facelift (06/2016)
Renault Zoe Intens Black-Pearl R240 mit 17 Zoll (10/2015)
Tesla Model ≡ reserviert
Benutzeravatar
Chip-Tuning
 
Beiträge: 275
Registriert: So 21. Jun 2015, 20:59
Wohnort: Kärnten / Österreich

Re: Ladeabbruch an der eon Säule

Beitragvon umberto » Do 2. Jul 2015, 20:01

Könnt ihr mal auf den Gaul helfen? Was soll sich in einer AC-Ladestation erwärmen? Schlecht verschraubte Kabelverbindungen? Ein Relais mit einem Arbeitswiderstand im mOhm-Bereich? Ein Core-i-7, der das PWM-Signal an CP erzeugt? :-)
Wer soll da belüftet werden? Ich habe den Teil der IEC-Spec nie wirklich verstanden...

Gruss
Umbi
Zoe seit 2013 - Verbrauch ab Zähler mit allem (Ladeverluste) und scharf (Vorheizen) Bild
Benutzeravatar
umberto
 
Beiträge: 3842
Registriert: Mo 1. Okt 2012, 22:08

Anzeige

VorherigeNächste

Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste