Geringere Ladeleistung nach BMS-upgrade

Chamäleon Lader und Ladeboxen - Themen, die das Laden des Renault ZOE betreffen

Geringere Ladeleistung nach BMS-upgrade

Beitragvon wwuno » Mo 18. Sep 2017, 11:56

Letzte Woche war die ZOE zur Inspektion in der Werkstatt. Da wurde dann gleich das aktuelle BMS-upgrade aufgespielt. Seitdem ist aber die Ladeleistung auf 6,5kW begrenzt. Ich habe das an 4 verschiedenen Ladesäulen getestet.Also AC-"Schnellladen" mit 22kW ist jetzt vorbei ? Hat jemand ähnliche Probleme nach dem BMS-upgrade ?
[img]/Users/georgbeyschlag/Pictures/Fotos-Mediathek.photoslibrary/resources/proxies/derivatives/37/00/37d2/UNADJUSTEDNONRAW_thumb_37d2.jpg[/img]
Benutzeravatar
wwuno
 
Beiträge: 19
Registriert: Do 13. Mär 2014, 18:04

Anzeige

Re: Geringere Ladeleistung nach BMS-upgrade

Beitragvon AbRiNgOi » Mo 18. Sep 2017, 12:03

wwuno hat geschrieben:
Letzte Woche war die ZOE zur Inspektion in der Werkstatt. Da wurde dann gleich das aktuelle BMS-upgrade aufgespielt. Seitdem ist aber die Ladeleistung auf 6,5kW begrenzt. Ich habe das an 4 verschiedenen Ladesäulen getestet.Also AC-"Schnellladen" mit 22kW ist jetzt vorbei ? Hat jemand ähnliche Probleme nach dem BMS-upgrade ?


Die 6,5kW sind sehr typisch für Laden ohne Klimakompressor. Da hat die Werkstätte einfach vergessen, nach dem Update das Vorhandensein des Klimakompressors im Steuergerät zu aktivieren. Passiert aber eigentlich nur , wenn die Software des Ladegerätes getauscht wurde, dieses wurde aber vielleicht mitgemacht?

Wie auch immer, Klimaanlage prüfen, wenn kaputt zurück in de Werkstätte.
ZOE Live seit 7/2013, neues Ladegerät bei 60.500km
AHK legal Typisiert seit 18.07.2017
Zwischenstand: 70.000 km nach über 4 Jahren Bild
Benutzeravatar
AbRiNgOi
 
Beiträge: 3064
Registriert: Do 27. Jun 2013, 16:43
Wohnort: Guntramsdorf (bei Wien)

Re: Geringere Ladeleistung nach BMS-upgrade

Beitragvon panoptikum » Mo 18. Sep 2017, 14:37

Klingt verdächtig nach Klimaanlage nicht reaktiviert.
Renault Zoe Intens (Q210, BJ 03/2013 F-Import)
NRGkick 22kW BT 7,5 m
panoptikum
 
Beiträge: 1284
Registriert: Sa 20. Feb 2016, 12:30
Wohnort: Graz Ost

Re: Geringere Ladeleistung nach BMS-upgrade

Beitragvon TomTomZoe » Sa 23. Sep 2017, 18:02

Schließe mich den Vorschreibern an: Fehler der Werkstatt, die haben vergessen die Klima zu aktivieren!
Gut eingefahrene Zoe Q210 mit Klima- (0803-0810) und Batterieupdate (0852/0853).
Seit 08/2016 schon 47t ekm (Diesel 07/2017 verkauft).
Ab 09.02.2018 AMP+-ERA-e 8-)
Bild (ab Ladeanschluß), laut BC 14,8-16,9kWh/100km (Sommer-Winter)
Benutzeravatar
TomTomZoe
 
Beiträge: 1317
Registriert: Do 25. Aug 2016, 12:22


Zurück zu ZOE - Laden, Ladeequipment

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast