Vorgehen Live Services bei Neukauf?

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Vorgehen Live Services bei Neukauf?

Beitragvon flow2702 » Mo 9. Nov 2015, 17:29

Hallo,

nachdem das Auto nun endlich da ist, geht das Gebastle los... ;)

Wie muss ich denn meinen ganzen Live-Kram einrichten/Aktualisieren/etc.?

Laut Bestellung habe ich My Z.E. Interactive und My Z.E. Connect. Ich habe keinerlei Passwörter etc. vom Händler erhalten. Auch kein Begrüßungsschreiben etc., von dem hier öfter die Rede ist. Wie muss ich denn nun vorgehen, um das alles zu aktivieren?

Vielen Dank!
Florian
flow2702
 
Beiträge: 644
Registriert: Mo 1. Jun 2015, 20:39

Anzeige

Re: Vorgehen Live Services bei Neukauf?

Beitragvon igalvezgil » Mo 9. Nov 2015, 17:54

Hallo Florian,

ich habe das Prozedere auch letzte Woche durchgemacht.

Dafür musste ich mich bei MyRenault registrieren.
https://www.renault.de/my-renault/

Dort stand dann im Bereich "R-Link", dass Verträge zur Aktivierung anstehen. Ich habe mich durchgeklickt und dann per E-Mail die Codes für ZE Connect erhalten. Man muss aber, wie man im Forum nachlesen kann, Geduld für die Aktivierung mitbringen. Ggf. steht im R-Link
am Auto auch etwas von "Aktivierung" (habe ich in meinem Fall schon direkt beim ersten Start gehabt und bestätigt, bevor ich mich registriert habe).

Wenn dann die Verträge als "Aktiv" in MyRenault gekennzeichnet sind, klappt auch die Registrierung bei ZE Connect.
Ich konnte dann sofort die Dienste und iPhone App nutzen. Bisher perfekt und ohne Probleme.

Viele Grüße
igalvezgil
 
Beiträge: 51
Registriert: Di 10. Feb 2015, 12:27

Re: Vorgehen Live Services bei Neukauf?

Beitragvon flow2702 » Di 10. Nov 2015, 22:31

Hey, vielen Dank für die Tipps. Ganz steige ich aber immer noch nicht durch. Was ich gemacht habe:

- Im Auto auf "Meine Dienste aktivieren" geklickt.
- Ein MyRenault-Konto erfolgreich angelegt.

Was passiert ist:

- Bei MyRenault wurde ich darauf aufmerksam gemacht, dass Verträge zur Aktivierung anstehen und ich das "möglicherweise" im Auto machen muss.
- Ein paar Stunden später kam eine Mail mit dem Code für die Z.E. Services
- Heute morgen im Auto kamen ein paar "Dienste aktiviert" Meldungen. Offensichtlich aber alles nur für TomTom Live, denn
- TomTom Live funktioniert, aber:

Was noch (?) nicht funktioniert:
- Eine Anmeldung bei Z.E. Services funktioniert nicht, beim Versuch wird die Fahrgestellnummer und der Code als falsch angezeigt
- Bei MyRenault unter "Meine Verträge" ist der Navigationsvertrag aktiv. Bei den Z.E. Veträgen (Connect und Interactive) steht "Zur Aktivierung in Ihrem Fahrzeug" (Status orange) und folgende Anweisungen:
· Stellen Sie sicher, dass Ihr System über eine ausreichende Netzverbindung verfügt.,
· Gehen Sie in Ihrem R-link in das « Menü »,
· Betätigen Sie den Button « Meine Dienste aktivieren ».
Dieser verd***te Button ist aber jetzt ja nicht mehr da... (geschweige denn, dass es den Menüpunkt "Menü" überhaupt gibt)

WICHTIG : Sollte der Button « Meine Dienste aktivieren » nicht angezeigt werden, ist ein Neustart des Fahrzeuges erforderlich.
Ja, denkste...

- Außerdem: Wo finde ich diese R-Link Toolbox (zum Download)? Auf meiner MyRenault-Seite keine Spur davon.

*Leicht verzweifelt* Also bei meinem alten Carminat TomTom war das alles irgendwie eingängiger gelöst... und ich halte mich jetzt nicht für einen IT-Legastheniker...
flow2702
 
Beiträge: 644
Registriert: Mo 1. Jun 2015, 20:39

Re: Vorgehen Live Services bei Neukauf?

Beitragvon BED » Di 10. Nov 2015, 22:41

BED
_____________________________________________________________________________________________
B250e | ZOE R90 | Model3 reserviert am 31.03.16 | EQ-Fan
Benutzeravatar
BED
 
Beiträge: 641
Registriert: So 10. Mai 2015, 00:54

Re: Vorgehen Live Services bei Neukauf?

Beitragvon flow2702 » Di 10. Nov 2015, 22:52

BED hat geschrieben:


Ich danke dir ganz herzlich.
Ein Link auf der Renault-Homepage wäre vermutlich zu einfach, oder? :roll:
flow2702
 
Beiträge: 644
Registriert: Mo 1. Jun 2015, 20:39

Re: Vorgehen Live Services bei Neukauf?

Beitragvon Mittelhesse » Di 10. Nov 2015, 23:07

den link findest du auch unter my renault :D
LG Stefan

Renault ZOE seit 26.06.15
Model 3 reserviert 02.04.2016
Benutzeravatar
Mittelhesse
 
Beiträge: 928
Registriert: So 21. Jun 2015, 11:14
Wohnort: Biskirchen

Re: Vorgehen Live Services bei Neukauf?

Beitragvon flow2702 » Di 10. Nov 2015, 23:17

Mittelhesse hat geschrieben:
den link findest du auch unter my renault :D


Echt? Vielleicht bin ich auch zu doof, gib mir mal nen Tipp.
Oder ich bin zu genervt davon, dass ständig irgendwelche Meldungen aufpoppen, die mir sagen, dass ich meine Verträge aktivieren soll. Danke. Oder dass die Verbindung zum R-Link Store ständig abbricht, garniert mit schlecht übersetzten Fehlermeldungen.

Ich weiß jetzt jedenfalls, was hier im Forum mit "schlechter Usability" gemeint ist :)
flow2702
 
Beiträge: 644
Registriert: Mo 1. Jun 2015, 20:39

Re: Vorgehen Live Services bei Neukauf?

Beitragvon Lokverführer » Di 10. Nov 2015, 23:33

In My Renault musst du links auf R Link klicken und dann tauschen rechts drei Kästchen auf, das Linke führt dann zur Toolbox
Benutzeravatar
Lokverführer
 
Beiträge: 1234
Registriert: So 11. Mai 2014, 18:50
Wohnort: Oberpfalz

Re: Vorgehen Live Services bei Neukauf?

Beitragvon BED » Mi 11. Nov 2015, 00:09

Ist es normal, dass man zwei(!) Mails mit einem Aktivierungscode erhält?
Titel der Mails: "Empfang des vertraulichen Aktivierungscodes, um zu Ihren Diensten Z. E. zu gelangen"

Beide Mails wurden zeitgleich versendet und haben - bis auf den unterschiedlichen Aktivierungscode - denselben Inhalt?
BED
_____________________________________________________________________________________________
B250e | ZOE R90 | Model3 reserviert am 31.03.16 | EQ-Fan
Benutzeravatar
BED
 
Beiträge: 641
Registriert: So 10. Mai 2015, 00:54

Re: Vorgehen Live Services bei Neukauf?

Beitragvon flow2702 » Mi 11. Nov 2015, 13:41

Lokverführer hat geschrieben:
In My Renault musst du links auf R Link klicken und dann tauschen rechts drei Kästchen auf, das Linke führt dann zur Toolbox


Ahh... jetzt habe ich es gesehen.... das würde ich gerne, aber:
1. Wenn ich auf R-Link klicke, sieht das so aus:
R-Link1.jpg
Schritt 1

(Im Hintergrund erkenne ich was du meinst, Infos zur Toolbox)

2. Egal, was ich dann klicke ("Beenden" oder "Aktualisierungen anzeigen"), bekomme ich diese Fehlermeldung:
R-Link2.jpg
Schritt 2


3. Ich klicke nochmal auf R-Link, und bin wieder bei Schritt 1.

Könnte ich den ganzen Tag lang machen... Genau die gleiche Fehlermeldung bekomme ich auch sonst bei jeder zweiten Aktion, die ich in diesem Abschnitt ("R-Link") durchführen möchte. Und nu?
flow2702
 
Beiträge: 644
Registriert: Mo 1. Jun 2015, 20:39

Anzeige

Nächste

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste