USB Anschluß ohne Ladefunktion?

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

USB Anschluß ohne Ladefunktion?

Beitragvon Berndte » Mi 24. Sep 2014, 19:25

Hallo,

liegt es evtl. an meinem Handy, aber ich bekomme keine Ladeanzeige, wenn ich es an den USB Port anschließe.
Datenübertragung funktioniert aber.

Gibt die Buchse keinen Saft ab?
Ich wollte mir gern ein kurzes Kabel holen und mein Handy in die Ablage legen.
So ist die 12V Buchse rechts unnötig belegt.

Gruß Bernd
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5475
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Anzeige

Re: USB Anschluß ohne Ladefunktion?

Beitragvon Leftaf » Mi 24. Sep 2014, 19:35

Es liegt an deinem Handy. Bei vielen ist der mA Bereich eingeschränkt. Mein blackberry läd nicht am USB sondern nur am Zigarettenanzünder, wobei mein Nexus nur am USB läd.
Renault ZOE Intens
Bild
Benutzeravatar
Leftaf
 
Beiträge: 514
Registriert: Do 23. Mai 2013, 15:56
Wohnort: Hamburg

Re: USB Anschluß ohne Ladefunktion?

Beitragvon Berndte » Fr 26. Sep 2014, 19:46

Hallo nochmal,

ich habe mir so eine Akku-App installiert, die zeigt an, dass ein ganz geringer Ladestrom fließt ~10mA.
Die Ladeanzeige am Handy geht damit nicht an.

Reicht mir dann auch aus wenn das Handy dann in der Halterung ist und sich wenigstens mit Display nicht weiter entlädt.
Ist übrigends ein Huawei Y530, das 330 meiner Frau lädt normal.

Kennt einer die technischen Hintergründe?
Ich dachte bis jetzt 5V am Ladepin und los geht's?
Sackt die Spannung am USB-Port weg? Muss ich mal messen.

Gruß Bernd
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5475
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: AW: USB Anschluß ohne Ladefunktion?

Beitragvon Karlsson » Fr 26. Sep 2014, 19:57

USB ist eigentlich nur für 0,5 Ampere spezifiziert. Daher darf am Computer nicht der volle Strom gezogen werden - sofern das Telefon normgerecht ist. Nicht alle halten sich dran und könnten dann auch den Computer schädigen, wenn sie mehr ziehen.
Für die Ladung über USB sind Kontakte gebrückt. Das erkennt das Gerät dann und zieht mehr Strom. 2A, vielleicht auch mehr. Leider sind nicht bei allen Ladegeräten die Kontakte gebrückt und dann kann teilweise nur langsam geladen werden, obwohl technisch mehr ginge.

Wenn bei meinem alten Desire HD über Daten-USB im Auto geladen wurde während es per Navigon navigierte, hat das gerade so ausgereicht, dass der Akku noch ganz langsam geladen wurde. So 5% in der Stunde vielleicht.
Zoe Q210 seit 06/15
Benutzeravatar
Karlsson
 
Beiträge: 12810
Registriert: Fr 15. Mär 2013, 12:41

Re: USB Anschluß ohne Ladefunktion?

Beitragvon Twizyflu » Sa 27. Sep 2014, 15:10

So langsam lädt ja der Zoe garnicht nach.
Und das obwohl ich ein Note 3 habe.
Das hat ja Micro USB 3.0 (hat Vorteile aber scheinbar wollte man beim 4er wieder auf usb 2 zurück).
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18759
Registriert: Mi 8. Mai 2013, 21:11

Re: USB Anschluß ohne Ladefunktion?

Beitragvon Alex1 » Mo 6. Okt 2014, 12:37

Leftaf hat geschrieben:
Es liegt an deinem Handy. Bei vielen ist der mA Bereich eingeschränkt. Mein blackberry läd nicht am USB sondern nur am Zigarettenanzünder, wobei mein Nexus nur am USB läd.

Also meine Pflaume (so heißt doch "Blackberry" auf Deutsch?) hat immer gut geladen. Z10, bei den Vorgängern hatte ich noch keine Zoe... :lol:
Herzliche Grüße
Alex
Neue Zoe R90 Intens 15" 06/17
So gelingt die Energiewende. Alternativlos.
Echten Ökostrom: http://www.ews-schoenau.de/ Fast Alternativlos.
Benutzeravatar
Alex1
 
Beiträge: 8129
Registriert: Sa 28. Dez 2013, 16:59
Wohnort: Unterfranken

Re: USB Anschluß ohne Ladefunktion?

Beitragvon Twizyflu » Mo 6. Okt 2014, 15:51

Nein Blackberry ist die Brombeere :)
Plum ist die Pflaume :)
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18759
Registriert: Mi 8. Mai 2013, 21:11

Re: USB Anschluß ohne Ladefunktion?

Beitragvon Alex1 » Mo 6. Okt 2014, 21:18

Ach was! Wörterbücher werden überbewertet. "Pflaume" passt viel besser :lol:
Herzliche Grüße
Alex
Neue Zoe R90 Intens 15" 06/17
So gelingt die Energiewende. Alternativlos.
Echten Ökostrom: http://www.ews-schoenau.de/ Fast Alternativlos.
Benutzeravatar
Alex1
 
Beiträge: 8129
Registriert: Sa 28. Dez 2013, 16:59
Wohnort: Unterfranken

Re: USB Anschluß ohne Ladefunktion?

Beitragvon daf55 » Di 7. Okt 2014, 09:00

Gestern probiert, mein Nexus 4 ladt leider auch niet. Ist aber kein problem, jetzt bleibt das USB stick met MP3 drin, und ladt mit 12V adapter die telefoon.
Renault Zoe Intens, 2014
daf55
 
Beiträge: 21
Registriert: Fr 18. Jul 2014, 16:32
Wohnort: Hattem, Niederlande

Re: USB Anschluß ohne Ladefunktion?

Beitragvon Wastel » Mi 2. Dez 2015, 11:23

@Twizyflu
Auch wenn der Thread schon etwas älter ist.
Hast Du das Original USB3 Kabel zum laden in Benutzung?
Hab auch das Note3 nur mit doppelt so dickem Akku.

Wastel
Wastel
 
Beiträge: 10
Registriert: So 29. Nov 2015, 12:12
Wohnort: Westerwald

Anzeige

Nächste

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste