Störung behoben. Thread geschlossen !!

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Re: Störung : MY ZE ONLINE , 15.12.2013 ?

Beitragvon fbitc » Mo 16. Dez 2013, 17:12

Darum doch meine Frage, ob deine Verträge im Renault System aktiviert worden sind.
Grüße Frank
Twizy, Zoe, Leaf, Outlander PHEV, i3 Rex
Benutzeravatar
fbitc
 
Beiträge: 3770
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Hohenberg / Eger

Anzeige

Re: Störung : MY ZE ONLINE , 15.12.2013 ?

Beitragvon Elektrolurch » Di 17. Dez 2013, 07:00

fbitc hat geschrieben:
Darum doch meine Frage, ob deine Verträge im Renault System aktiviert worden sind.


Keine Ahnung - ich war noch nicht beim Händler, und in der Anleitung, die ich bekommen habe, stand davon nichts.

Selbst wenn es daran läge, erwarte ich aber einen entsprechenden Hinweis, und nicht einfach nur so eine vollkommen nichtssagende Fehlermeldung. Ich bin selbst Webentwickler und würde mich nicht trauen, eine solche Anwendung abzuliefern. Das fänden meine Kunden nicht witzig. Renaults Service ist echt lausig, die rühren sich einfach nicht.
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Ratgeber Elektroautos | ZOE-Blog
Benutzeravatar
Elektrolurch
 
Beiträge: 2787
Registriert: Fr 15. Nov 2013, 07:00
Wohnort: Ronnenberg-Benthe (Hannover)

Re: Störung : MY ZE ONLINE , 15.12.2013 ?

Beitragvon fbitc » Di 17. Dez 2013, 09:48

Elektrolurch hat geschrieben:
fbitc hat geschrieben:
Darum doch meine Frage, ob deine Verträge im Renault System aktiviert worden sind.


Keine Ahnung - ich war noch nicht beim Händler, und in der Anleitung, die ich bekommen habe, stand davon nichts.

Selbst wenn es daran läge, erwarte ich aber einen entsprechenden Hinweis, und nicht einfach nur so eine vollkommen nichtssagende Fehlermeldung. Ich bin selbst Webentwickler und würde mich nicht trauen, eine solche Anwendung abzuliefern. Das fänden meine Kunden nicht witzig. Renaults Service ist echt lausig, die rühren sich einfach nicht.


das steht ja wieder auf einem anderem Blatt ;-)
Die ZE-Services (Konnekt, Interaktiv) müssen im System von Renault vom Händler aktiviert werden. Der Händler kann das in einem seiner Programme aufrufen und den Vertrag mit Deiner VIN + Vertragsnummer auf Akiv setzen. Dann sollte nach 24 Stunden der Service auch für "dich" verfügbar sein - ob das jetzt allerdings genau der Grund für die Fehlermeldung ist weiss ich, auf Grund der mangelhaften Fehlermeldung, natürlich auch nicht ;-) Die Aktivierung der Services über den Händler ist auf alle Fälle eine zwingende Voraussetzung, dass diese überhaupt für den Endkunden verfügbar sind.
Grüße Frank
Twizy, Zoe, Leaf, Outlander PHEV, i3 Rex
Benutzeravatar
fbitc
 
Beiträge: 3770
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Hohenberg / Eger

Re: Störung : MY ZE ONLINE , 15.12.2013 ?

Beitragvon Elektrolurch » Di 17. Dez 2013, 15:30

fbitc hat geschrieben:
Die ZE-Services (Konnekt, Interaktiv) müssen im System von Renault vom Händler aktiviert werden. Der Händler kann das in einem seiner Programme aufrufen und den Vertrag mit Deiner VIN + Vertragsnummer auf Akiv setzen. Dann sollte nach 24 Stunden der Service auch für "dich" verfügbar sein - ob das jetzt allerdings genau der Grund für die Fehlermeldung ist weiss ich, auf Grund der mangelhaften Fehlermeldung, natürlich auch nicht ;-) Die Aktivierung der Services über den Händler ist auf alle Fälle eine zwingende Voraussetzung, dass diese überhaupt für den Endkunden verfügbar sind.


Das sind zwei verschiedene Dinge.

1. Man braucht einen Z.E. Online-Account.
2. Die Z.E. Services müssen beim Händler aktiviert werden.

Ich hänge noch bei Punkt 1...
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Ratgeber Elektroautos | ZOE-Blog
Benutzeravatar
Elektrolurch
 
Beiträge: 2787
Registriert: Fr 15. Nov 2013, 07:00
Wohnort: Ronnenberg-Benthe (Hannover)

Re: Störung : MY ZE ONLINE , 15.12.2013 ?

Beitragvon lingley » Di 17. Dez 2013, 17:41

Hört sich an wie das Problem von @ZoeZen1 neulich.
Probiere mal Dich mit einer gmail-Adresse bei Z.E. Online zu registrieren ...
lingley
 

Re: Störung : MY ZE ONLINE , 15.12.2013 ?

Beitragvon HarryHacker » Di 17. Dez 2013, 22:21

@Elektrolurch:

a) Wann hast Du den Account versucht anzulegen?
b) Wann hast Du das erste mal auf den Aktivierungslink geklickt?
ba) War bei dem ersten mal anklicken des Aktivierungslinks noch das 1. Fenster offen in dem "....haben eine Bestätigungsmail an Sie zur Aktivierung gesendet ..." offen?
c) Kam die Fehlermeldung von Anfang an?
d) An wen hast Du eine E-Mail gesendet ("Schon 2 Mails geschrieben")
HarryHacker
 
Beiträge: 129
Registriert: Fr 9. Aug 2013, 21:54

Re: Störung : MY ZE ONLINE , 15.12.2013 ?

Beitragvon Elektrolurch » Mi 18. Dez 2013, 06:52

HarryHacker hat geschrieben:
@Elektrolurch:

a) Wann hast Du den Account versucht anzulegen?
b) Wann hast Du das erste mal auf den Aktivierungslink geklickt?
ba) War bei dem ersten mal anklicken des Aktivierungslinks noch das 1. Fenster offen in dem "....haben eine Bestätigungsmail an Sie zur Aktivierung gesendet ..." offen?
c) Kam die Fehlermeldung von Anfang an?
d) An wen hast Du eine E-Mail gesendet ("Schon 2 Mails geschrieben")


a) am 11.12.2013
b) am 11.12.2013
ba) ja
c) ja
d) an dialog.deutschland@renault.de, der Erhalt wurde mir auch telefonisch auf Nachfrage bestätigt.

Egal, ich denke, ich werde die Z.E. Services ohnehin nicht nutzen. Ich bin es allmählich Leid und hab auch nicht die Zeit, an jedem nicht fahrkritischen Problem so lange dranzubleiben, bis Renault endlich mal reagiert. Unterirdisch, das alles...
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Ratgeber Elektroautos | ZOE-Blog
Benutzeravatar
Elektrolurch
 
Beiträge: 2787
Registriert: Fr 15. Nov 2013, 07:00
Wohnort: Ronnenberg-Benthe (Hannover)

Re: Störung : MY ZE ONLINE , 15.12.2013 ?

Beitragvon Elektrolurch » Mi 18. Dez 2013, 15:52

Ah, heute ein Anruf und eine Mail von Renault! Es gibt internationale Verwicklungen! Auszug aus der Mail:

[...]
Wie heute telefonisch besprochen haben wir versucht auf nationaler Ebene das Problem zu beheben, jedoch scheint im vorliegenden Fall ein tiefgründiges Problem in Verbindung mit Ihrem ausländischen Renault Zoe vorzuliegen. Wir haben den Sachverhalt daher an den entsprechenden 2nd-Level-Support weitergeleitet und werden uns bei Ihnen melden, sobald wir eine Antwort vorliegen haben.
[...]


Haben andere F-Import-ZOE-Fahrer/innen hier diese Probleme auch (gehabt)?
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Ratgeber Elektroautos | ZOE-Blog
Benutzeravatar
Elektrolurch
 
Beiträge: 2787
Registriert: Fr 15. Nov 2013, 07:00
Wohnort: Ronnenberg-Benthe (Hannover)

Re: Störung : MY ZE ONLINE , 15.12.2013 ?

Beitragvon wasserkocher » Mi 18. Dez 2013, 16:32

Bei mir ging es auch nicht problemlos. Hat insgesamt bestimmt so um die 4 Wochen gedauert.
ZOE Q210 seit 28.05.2013. R240 seit 22.07.2016. Model 3 reserviert. EcoUp (CNG) seit 31.08.2017.
wasserkocher
 
Beiträge: 864
Registriert: Sa 5. Jan 2013, 11:36
Wohnort: Oberfranken

Re: Störung : MY ZE ONLINE , 15.12.2013 ?

Beitragvon Elektrolurch » Mi 8. Jan 2014, 12:07

So, meine Z.E. Services funktionieren jetzt! :)

Ich probiere sie mal aus. Ob ich sie auf Dauer nutzen werde, weiß ich noch nicht, da habe ich ja immer noch ein wenig Bauchgrimmen wegen Vollüberwachung.

An dieser Stelle herzlichen Dank nochmal an Herrn Trottenberg von der Renault Kundenbetreuung, der sich wirklich ins Zeug gelegt hat. Woran es genau lag, konnten wir zwar nicht herausbekommen, aber irgendwas in dem Bermudadreieck Aktivierung im Fahrzeug, Löschen des Fahrzeugs aus dem französischen MyRenault-Account und Blackbox 2nd-Level-Support hat sich getan und war im Endeffekt erfolgreich.
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Ratgeber Elektroautos | ZOE-Blog
Benutzeravatar
Elektrolurch
 
Beiträge: 2787
Registriert: Fr 15. Nov 2013, 07:00
Wohnort: Ronnenberg-Benthe (Hannover)

Anzeige

VorherigeNächste

Zurück zu ZOE - Bedienung, R-Link

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste